<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>Muà Lễ Tạ Ơn - VVNM 2021 - Việt Báo Viết Về Nước Mỹ</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://vvnm.vietbao.com/rss/247540/vvnm-2021" rel="alternate" title="Việt Báo Viết Về Nước Mỹ - VVNM 2021 [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image meta_author"/><meta id="mt_description" itemprop="description" content="Sau vài buổi hội họp, cân nhắc, bàn tán qua “Zoom meeting”, chúng tôi quyết định sẽ tổ chức “Đỗ Family Reunion” năm nay.  Trừ những tiểu gia đình có con nhỏ chưa được chích ngừa, đại gia đình họ Đỗ sẽ lại hội ngộ, chung sống với nhau dưới cùng một mái ấm của Đỗ Gia Trang, Colfax- California suốt bốn ngày lễ Thanksgiving.


Suốt mấy tuần lễ qua, chị em chúng tôi đều háo hức, nôn nóng được gặp lại nhau “in real life”."/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Viết Về Nước Mỹ"/><meta property="og:url" content="https://vvnm.vietbao.com/a247611/mua-le-ta-on"/><meta itemprop="og:headline" content="Muà Lễ Tạ Ơn"/><meta itemprop="og:description" content="Sau vài buổi hội họp, cân nhắc, bàn tán qua “Zoom meeting”, chúng tôi quyết định sẽ tổ chức “Đỗ Family Reunion” năm nay.  Trừ những tiểu gia đình có con nhỏ chưa được chích ngừa, đại gia đình họ Đỗ sẽ lại hội ngộ, chung sống với nhau dưới cùng một mái ấm của Đỗ Gia Trang, Colfax- California suốt bốn ngày lễ Thanksgiving.


Suốt mấy tuần lễ qua, chị em chúng tôi đều háo hức, nôn nóng được gặp lại nhau “in real life”."/><meta property="og:image" content="https://vvnm.vietbao.com/images/file/J8BUHtqu2QgBAJV4/w600/hinh-viet-ve-nuoc-my.jpg"/><meta property="og:title" content="Muà Lễ Tạ Ơn"/><meta property="og:description" content="Sau vài buổi hội họp, cân nhắc, bàn tán qua “Zoom meeting”, chúng tôi quyết định sẽ tổ chức “Đỗ Family Reunion” năm nay.  Trừ những tiểu gia đình có con nhỏ chưa được chích ngừa, đại gia đình họ Đỗ sẽ lại hội ngộ, chung sống với nhau dưới cùng một mái ấm của Đỗ Gia Trang, Colfax- California suốt bốn ngày lễ Thanksgiving.


Suốt mấy tuần lễ qua, chị em chúng tôi đều háo hức, nôn nóng được gặp lại nhau “in real life”."/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://vvnm.vietbao.com/a247611/mua-le-ta-on"/><meta name="twitter:title" content="Muà Lễ Tạ Ơn"/><meta name="twitter:description" content="Sau vài buổi hội họp, cân nhắc, bàn tán qua “Zoom meeting”, chúng tôi quyết định sẽ tổ chức “Đỗ Family Reunion” năm nay.  Trừ những tiểu gia đình có con nhỏ chưa được chích ngừa, đại gia đình họ Đỗ sẽ lại hội ngộ, chung sống với nhau dưới cùng một mái ấm của Đỗ Gia Trang, Colfax- California suốt bốn ngày lễ Thanksgiving.


Suốt mấy tuần lễ qua, chị em chúng tôi đều háo hức, nôn nóng được gặp lại nhau “in real life”."/><meta name="twitter:image" content="https://vvnm.vietbao.com/images/file/J8BUHtqu2QgBAJV4/w600/hinh-viet-ve-nuoc-my.jpg"/><script type="text/javascript" src="https://vnvnspr.vnvn.net/cmd/vnvn_jobs?d=vvnm.vietbao.com"></script><meta name="author" content="Việt Báo Viết Về Nước Mỹ"/><meta name="keywords" content="Đỗ Dung,"/><meta name="description" content="Sau vài buổi hội họp, cân nhắc, bàn tán qua “Zoom meeting”, chúng tôi quyết định sẽ tổ chức “Đỗ Family Reunion” năm nay.  Trừ những tiểu gia đình có con nhỏ chưa được chích ngừa, đại gia đình họ Đỗ sẽ lại hội ngộ, chung sống với nhau dưới cùng một mái ấm của Đỗ Gia Trang, Colfax- California suốt bốn ngày lễ Thanksgiving.


Suốt mấy tuần lễ qua, chị em chúng tôi đều háo hức, nôn nóng được gặp lại nhau “in real life”."/><meta id="meta_author" itemprop="author" content="Dân Việt"/><meta property="og:author" content="Dân Việt"/><link href="/content/themes/owner/vietbao_com/css/BQDeAMCPFOfMaaPoBU2WxtvZqLUFTZbG29motWf3ugdvWLnq.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgAMMkZYOGYm__4d-LQPPfvuvh34tA89--68MkZYOGYm__.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/EQDjA0kke67Gql-Cbr5hL5F7kx1uvmEvkXuTHbZ-QgfqxkH7.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmAMvkUXcT3AJYTE4han0uQxpMTiFqfS5DGsvkUXcT3AJY.fcss"/></noscript><link rel="canonical" href="https://vvnm.vietbao.com/a247611/mua-le-ta-on" /><link rel="icon" sizes="192x192" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="icon" sizes="128x128" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/w150/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="apple-touch-icon" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/w100/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/w150/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/vietbao-logo-vvnm-add-home-screen-144x144.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo&#32;VVNM"/><meta name="application-name" content="Việt&#32;Báo&#32;VVNM"/><link rel="shortcut icon" type="image/x-icon" href="https://vvnm.vietbao.com/images/file/OEHGjH5_1wgBAmtP/favicon.png"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","enable_cookie":"Trình duyệt của bạn đã tắt cookie. Hãy chắc chắn rằng cookie được bật và thử lại.","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><script>var NJOBS={c:'US',y:'Ashburn',r:'Virginia',h:18,v:0,m:0,t:0,l:1,nof:0,f:0,fh:""};(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl+'&t=65';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NN4THJG');</script><style type="text/css">
body {}
.button, .button:visited { display: inline-block;}
.pl_date, .pl_view, .pl_time, .pd_time, .pd_view { display: none!important;}
.pd_date { font-size: 14px!important;}
.vb_client_timer { font-size: 14px; padding: 2px 10px 0 0; color: #777;}
.nw_boxing .nw_boxing_title, .nw_menu_horizontal .liMenu .aMenu, .nw_menu_mobile .liMenu .aMenu, .nw_menu_mobile .liMenu .aMenu { text-transform: uppercase; }
.nw_menu_horizontal .ulMenu .ulMenu .liMenu .aMenu, .nw_menu_mobile .ulMenu .ulMenu .liMenu .aMenu, .nw_menu_mobile .ulMenu .ulMenu .liMenu .aMenu { text-transform: none;}

.div_menuRight .nw_boxing .nw_boxing_content .nw_boxing_padding { padding: 0;}

.nw_adspot div { height: auto!important;}

.div_userSeperator, .div_top_item { vertical-align: top;}
.vb_hotnewsSlide .pl_list .pl_row { border-bottom: 0;}
.vb_hotnewsSlide .ibox_effect_random .pl_row { padding: 0 !important;}

.pl_author { display: inline-block; margin-top: 0;}
.nw_image_caption { font-size: 17px!important;}
.nw_zoomcontent.normal { font-size: 20px;}
.pl_author {  vertical-align: top !important;}
.ibox_effect { overflow: hidden; width: 100% !important; height: auto !important;}
.vb_parentnews2 .pl_list .pl_thumbnail_border, .vb_parentnews2 .pl_list .pl_thumbnail_border a, .vb_parentnews2 .pl_list .pl_thumbnail_border a img { height: auto!important;}
.nff .nff_note { font-size: 14px!important;}
.nw_post_detail .pd_upost_user > div {  font-size: 16px!important;}
.nw_post_detail .pd_header { border-bottom: 1px solid #ccc;}
.top_related  { border-top: 2px dashed #ccc; margin-top: 25px; padding-top: 15px;}
.top_related > li { font-size: 15px!important; padding-bottom: 5px;}

.div_logo1.col-no-padding .nw_lym_content { padding-left: 10px; padding-right: 10px;}
.div_scroll_top .off_scroll { display: none;}

@media (max-width: 639px) {
.nw_box_list_brief .pl_thumbnail, .nw_post_list_brief .pl_thumbnail,
.vb_parentnews1 .pl_row_first .nw_box_list_brief .pl_thumbnail,
.vb_parentnews2 .pl_row_first .nw_box_list_brief .pl_thumbnail,
.vb_parentnews3 .pl_row_first .nw_box_list_brief .pl_thumbnail,
.vb_parentnews1 .pl_row_first .nw_post_list_brief .pl_thumbnail,
.vb_parentnews2 .pl_row_first .nw_post_list_brief .pl_thumbnail,
.vb_parentnews3 .pl_row_first .nw_post_list_brief .pl_thumbnail {  float: none; margin: 5px 0;}

.vb_parentnews1 .nw_box_list_brief .pl_thumbnail,
.vb_parentnews2 .nw_box_list_brief .pl_thumbnail,
.vb_parentnews3 .nw_box_list_brief .pl_thumbnail,
.vb_parentnews1 .nw_post_list_brief .pl_thumbnail,
.vb_parentnews2 .nw_post_list_brief .pl_thumbnail,
.vb_parentnews3 .nw_post_list_brief .pl_thumbnail {  float: left; margin: 5px 10px 0 0;}
.pl_list .pl_thumbnail_border a,
.pl_list .pl_thumbnail_border a img { width: 100%!important; height: auto!important;}
.div_top_item { padding: 0;}

}
@media (max-width: 320px) {
.off_mobile { display: none;}
}
@media only screen and (min-device-width: 100px) and (max-device-width: 5000px) and (orientation:portrait) and (-webkit-min-device-pixel-ratio: 2) {
  .region_member, .div_top_item, .region_member .div_show_large { margin-top: 0!important; vertical-align: top;}
}
@media only screen and (min-device-width: 100px) and (max-device-width: 5000px) and (orientation:landscape) and (-webkit-min-device-pixel-ratio: 2) {
  .region_member, .div_top_item, .region_member .div_show_large { margin-top: 0!important; vertical-align: top;}
}
	.visible-mobile{display:none !important}
	.visible-tablet{display:none !important}
	.visible-classic{display:none !important}
</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vvnm.vietbao.com/images/file/itOGMH5_1wgBAhtH/vietbao-vvnm-logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="75"></div><meta itemprop="name" content="Việt&#32;Báo&#32;Viết&#32;Về&#32;Nước&#32;Mỹ"></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Header" id="nwwg_5" data-wid="5"><div class="nw_lym_content"><div class="nw_widget" data-name="DFP" id="nwwg_5100" data-wid="5100"><script type="text/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script><script type="text/javascript">var googletag = googletag || {};googletag.cmd = googletag.cmd || []; googletag.cmd.push(function() {googletag.defineSlot('/5464244/336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1541014537025-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB72890TOP', [[728, 90], 'fluid'], 'div-gpt-ad-1579063274712-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB72890MIDDLE', [728, 90], 'div-gpt-ad-1579063638576-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTTOP', [300, 250], 'div-gpt-ad-1579063606524-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VBARTICLEDETAIL', [[728, 90],[300, 600]], 'div-gpt-ad-1579063719434-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTMIDDLE', [300, 250], 'div-gpt-ad-1580344301137-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTBOTTOM', [300, 250], 'div-gpt-ad-1582515392978-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300600RIGHT', [300, 600], 'div-gpt-ad-1593398914201-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/ARTICLEDETAILCENTER', [[300, 600],[728, 90]], 'div-gpt-ad-1596509203744-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.pubads().enableVideoAds(); googletag.companionAds().setRefreshUnfilledSlots(true); googletag.enableServices()}); </script></div><div class="clear"></div></div></div><div class="nw_lym_row slideInDown_menu" data-name="ScrolTop" id="myScrollFixed" data-wid="4784"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5070" data-wid="5070"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row div_top&#32;col-no-padding" data-name="region_top" id="nwwg_5074" data-wid="5074"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_top" style="position:&#32;relative;&#32;padding-top:&#32;3px;&#32;padding-bottom:&#32;3px;" data-name="region_maxwidth" id="nwwg_5075" data-wid="5075"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Top" id="nwwg_5076" data-wid="5076"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5079" data-wid="5079"><div class="nw_lym_content"><div class="nw_widget vb_client_timer&#32;off_mobile" style="float:&#32;left;" data-name="CLIENT&#32;TIMER" id="nwwg_5080" data-wid="5080"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5080"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__299"><div data-load="1"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">
$(function(){
	var f = function(){
		var d = new Date();
		$('#vb_timenow').text(Globalize.format(d, "g"));
	};
	f();
})
</script></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="ICON&#32;SEARCH" id="nwwg_5081" data-wid="5081"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5081"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__294"><div class="nw_async noscript" data-type="adspot" data-src="/banner/294/637118047911633539/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/294/637118047911633539/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;font-size:&#32;14px;&#32;padding:&#32;0;&#32;margin-top:&#32;2px;" data-name="CONTACT&#32;TOP" id="nwwg_5082" data-wid="5082"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5082"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__300"><div class="nw_async noscript" data-type="adspot" data-src="/banner/300/637118163010142588/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/300/637118163010142588/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_member" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="LOGIN&#32;-&#32;REGISTER" id="nwwg_5083" data-wid="5083"><div class="div_show_large"><span class="div_top_item"><a href="/user/register/L2EyNDc2MTEvbXVhLWxlLXRhLW9u" target="_self">Ghi danh</a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EyNDc2MTEvbXVhLWxlLXRhLW9u" target="_self">Hội nhập</a></span></div><div class="div_show_small"><span class="div_top_item"><a href="/user/register/L2EyNDc2MTEvbXVhLWxlLXRhLW9u" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16" class="imglazy" data-original="/images/file/USVqjn5_1wgBAuh5/icon-register.png"/><noscript><img src="/images/file/USVqjn5_1wgBAuh5/icon-register.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16"/></noscript></a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EyNDc2MTEvbXVhLWxlLXRhLW9u" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16" class="imglazy" data-original="/images/file/C9GYjX5_1wgBApNb/icon-login.png"/><noscript><img src="/images/file/C9GYjX5_1wgBApNb/icon-login.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16"/></noscript></a></span></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row region_search&#32;search_overlay" data-name="region_search" id="search_myOverlay" data-wid="5077"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5084" data-wid="5084"><div class="nw_lym_content"><div class="nw_widget" data-name="SEARCH&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5085" data-wid="5085"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5085"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__293"><div class="nw_async noscript" data-type="adspot" data-src="/banner/293/637118047668792299/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/293/637118047668792299/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget search_overlay_content&#32;fadeInUpSearch" data-name="SEARCH" id="nwwg_5086" data-wid="5086"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyNDc2MTEvbXVhLWxlLXRhLW9u" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_pc" data-name="show_in_pc" id="nwwg_5073" data-wid="5073"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth&#32;col-no-padding&#32;div_logo1" style="padding-top:&#32;10px;&#32;padding-bottom:&#32;10px;" data-name="LOGO" id="nwwg_5087" data-wid="5087"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5090" data-wid="5090"><div class="nw_lym_content"><div class="nw_widget" data-name="LOGO&#32;VVNM" id="nwwg_5093" data-wid="5093"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5093"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__296"><div data-load="1"><a href="/cmd/adv_counter?id=296&amp;href=%2f%2fvietbao.com" title="Việt Báo - Viết Về Nước Mỹ" target="_self" rel="nofollow"><img src="/images/file/itOGMH5_1wgBAhtH/vietbao-vvnm-logo.png" style="float: none; clear: both; margin: 0px auto; width: 250px; display: block;" data-info="250,75" alt="Việt Báo - Viết Về Nước Mỹ" title="Việt Báo - Viết Về Nước Mỹ" width="250" height="75" /></a></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row region_maxwidth2&#32;region_menu" data-name="region_menu" id="nwwg_5089" data-wid="5089"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5091" data-wid="5091"><div class="nw_lym_content"><div class="nw_widget" data-name="TOP&#32;MENU" id="nwwg_5092" data-wid="5092"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuActive liMenuHold"><a class="aMenu" href="/p247540/vvnm-2021" title="VVNM 2021"><span class="nw_menu_text">VVNM 2021</span></a></li><li class="liMenu"><a class="aMenu" href="/p247397/vvnm-2020" title="VVNM 2020"><span class="nw_menu_text">VVNM 2020</span></a></li><li class="liMenu"><a class="aMenu" href="/p247076/vvnm-2019" title="VVNM 2019"><span class="nw_menu_text">VVNM 2019</span></a></li><li class="liMenu"><a class="aMenu" href="/p246787/vvnm-2018" title="VVNM 2018"><span class="nw_menu_text">VVNM 2018</span></a></li><li class="liMenu"><a class="aMenu" href="/p246459/vvnm-2017" title="VVNM 2017"><span class="nw_menu_text">VVNM 2017</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p210/viet-ve-nuoc-my" title="Viết Về Nước Mỹ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Viết Về Nước Mỹ</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p246292/vvnm-2016" title="VVNM 2016"><span class="nw_menu_text">VVNM 2016</span></a></li><li class="liMenu"><a class="aMenu" href="/p231953/vvnm-2015" title="VVNM 2015"><span class="nw_menu_text">VVNM 2015</span></a></li><li class="liMenu"><a class="aMenu" href="/p210528/vvnm-2014" title="VVNM 2014"><span class="nw_menu_text">VVNM 2014</span></a></li><li class="liMenu"><a class="aMenu" href="/p211/vvnm-2013" title="VVNM 2013"><span class="nw_menu_text">VVNM 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p212/vvnm-2012" title="VVNM 2012"><span class="nw_menu_text">VVNM 2012</span></a></li><li class="liMenu"><a class="aMenu" href="/p213/vvnm-2011" title="VVNM 2011"><span class="nw_menu_text">VVNM 2011</span></a></li><li class="liMenu"><a class="aMenu" href="/p214/vvnm-2010" title="VVNM 2010"><span class="nw_menu_text">VVNM 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p215/vvnm-2009" title="VVNM 2009"><span class="nw_menu_text">VVNM 2009</span></a></li><li class="liMenu"><a class="aMenu" href="/p216/vvnm-2008" title="VVNM 2008"><span class="nw_menu_text">VVNM 2008</span></a></li><li class="liMenu"><a class="aMenu" href="/p217/vvnm-2007" title="VVNM 2007"><span class="nw_menu_text">VVNM 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p218/vvnm-2006" title="VVNM 2006"><span class="nw_menu_text">VVNM 2006</span></a></li><li class="liMenu"><a class="aMenu" href="/p219/vvnm-2005" title="VVNM 2005"><span class="nw_menu_text">VVNM 2005</span></a></li><li class="liMenu"><a class="aMenu" href="/p220/vvnm-2004" title="VVNM 2004"><span class="nw_menu_text">VVNM 2004</span></a></li><li class="liMenu"><a class="aMenu" href="/p221/vvnm-2003" title="VVNM 2003"><span class="nw_menu_text">VVNM 2003</span></a></li><li class="liMenu"><a class="aMenu" href="/p222/vvnm-2002" title="VVNM 2002"><span class="nw_menu_text">VVNM 2002</span></a></li><li class="liMenu"><a class="aMenu" href="/p223/vvnm-2001" title="VVNM 2001"><span class="nw_menu_text">VVNM 2001</span></a></li><li class="liMenu"><a class="aMenu" href="/p224/vvnm-2000" title="VVNM 2000"><span class="nw_menu_text">VVNM 2000</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p225/thong-bao-vvnm" title="Thông Báo VVNM"><span class="nw_menu_text">Thông Báo VVNM</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_mobile&#32;col-no-padding&#32;region_menu" data-name="show_in_mobile" id="nwwg_5072" data-wid="5072"><div class="nw_lym_area"><div class="nw_lym_row" style="padding-left:&#32;10px;&#32;padding-right:&#32;10px;" data-name="Row" id="nwwg_5088" data-wid="5088"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;" data-name="LOGO&#32;VVNM&#32;SMALL" id="nwwg_5097" data-wid="5097"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5097"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__298"><div data-load="1"><a href="/cmd/adv_counter?id=298&amp;href=%2f%2fvietbao.com" title="Việt Báo - Viết Về Nước Mỹ" target="_self" rel="nofollow"><img src="/images/file/Fw2QlyLc1wgBApQ7/vietbao-vvnm-logo-mobi.png" style="float: none; clear: both; margin: 3px auto; width: auto!important; display: block; max-width: 100%!important; max-height: 45px!important; height: auto!important;" class="nw-img-responsive" data-info="500,150" alt="Việt Báo - Viết Về Nước Mỹ" title="Việt Báo - Viết Về Nước Mỹ" width="500" height="150" /></a></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;left;&#32;margin-left:&#32;15px;" data-name="QC&#32;Right&#32;LOGO&#32;MOBILE" id="nwwg_5107" data-wid="5107"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5107"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__305"><div class="nw_async noscript" data-type="adspot" data-src="/banner/305/637183676066238145/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/305/637183676066238145/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="MOBILE&#32;MENU" id="nwwg_5098" data-wid="5098"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuActive liMenuHold"><a class="aMenu" href="/p247540/vvnm-2021" title="VVNM 2021"><span class="nw_menu_text">VVNM 2021</span></a></li><li class="liMenu"><a class="aMenu" href="/p247397/vvnm-2020" title="VVNM 2020"><span class="nw_menu_text">VVNM 2020</span></a></li><li class="liMenu"><a class="aMenu" href="/p247076/vvnm-2019" title="VVNM 2019"><span class="nw_menu_text">VVNM 2019</span></a></li><li class="liMenu"><a class="aMenu" href="/p246787/vvnm-2018" title="VVNM 2018"><span class="nw_menu_text">VVNM 2018</span></a></li><li class="liMenu"><a class="aMenu" href="/p246459/vvnm-2017" title="VVNM 2017"><span class="nw_menu_text">VVNM 2017</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p210/viet-ve-nuoc-my" title="Viết Về Nước Mỹ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Viết Về Nước Mỹ</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p246292/vvnm-2016" title="VVNM 2016"><span class="nw_menu_text">VVNM 2016</span></a></li><li class="liMenu"><a class="aMenu" href="/p231953/vvnm-2015" title="VVNM 2015"><span class="nw_menu_text">VVNM 2015</span></a></li><li class="liMenu"><a class="aMenu" href="/p210528/vvnm-2014" title="VVNM 2014"><span class="nw_menu_text">VVNM 2014</span></a></li><li class="liMenu"><a class="aMenu" href="/p211/vvnm-2013" title="VVNM 2013"><span class="nw_menu_text">VVNM 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p212/vvnm-2012" title="VVNM 2012"><span class="nw_menu_text">VVNM 2012</span></a></li><li class="liMenu"><a class="aMenu" href="/p213/vvnm-2011" title="VVNM 2011"><span class="nw_menu_text">VVNM 2011</span></a></li><li class="liMenu"><a class="aMenu" href="/p214/vvnm-2010" title="VVNM 2010"><span class="nw_menu_text">VVNM 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p215/vvnm-2009" title="VVNM 2009"><span class="nw_menu_text">VVNM 2009</span></a></li><li class="liMenu"><a class="aMenu" href="/p216/vvnm-2008" title="VVNM 2008"><span class="nw_menu_text">VVNM 2008</span></a></li><li class="liMenu"><a class="aMenu" href="/p217/vvnm-2007" title="VVNM 2007"><span class="nw_menu_text">VVNM 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p218/vvnm-2006" title="VVNM 2006"><span class="nw_menu_text">VVNM 2006</span></a></li><li class="liMenu"><a class="aMenu" href="/p219/vvnm-2005" title="VVNM 2005"><span class="nw_menu_text">VVNM 2005</span></a></li><li class="liMenu"><a class="aMenu" href="/p220/vvnm-2004" title="VVNM 2004"><span class="nw_menu_text">VVNM 2004</span></a></li><li class="liMenu"><a class="aMenu" href="/p221/vvnm-2003" title="VVNM 2003"><span class="nw_menu_text">VVNM 2003</span></a></li><li class="liMenu"><a class="aMenu" href="/p222/vvnm-2002" title="VVNM 2002"><span class="nw_menu_text">VVNM 2002</span></a></li><li class="liMenu"><a class="aMenu" href="/p223/vvnm-2001" title="VVNM 2001"><span class="nw_menu_text">VVNM 2001</span></a></li><li class="liMenu"><a class="aMenu" href="/p224/vvnm-2000" title="VVNM 2000"><span class="nw_menu_text">VVNM 2000</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p225/thong-bao-vvnm" title="Thông Báo VVNM"><span class="nw_menu_text">Thông Báo VVNM</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5113" data-wid="5113"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5071" data-wid="5071"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5069" data-wid="5069"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" style="padding-top:&#32;5px;&#32;padding-bottom:&#32;5px;" data-name="ADVs" id="nwwg_5119" data-wid="5119"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth" data-name="region_maxwidth" id="nwwg_5120" data-wid="5120"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5121" data-wid="5121"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5118" data-wid="5118"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row region_maxwidth&#32;width_auto" style="padding-top:&#32;20px;&#32;padding-bottom:&#32;20px;" data-name="region_center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 width_auto&#32;div_border_right" data-name="Zone" id="nwwg_5056" data-wid="5056"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5058" data-wid="5058"><div class="nw_lym_content"><div class="nw_widget" style="margin-bottom:20px" data-name="QC&#32;728x90&#32;-&#32;Top" id="nwwg_5104" data-wid="5104"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__5104" data-effect="fade" data-time="15000" data-duration="0" data-hover="1"><div id="adspot_id__301" style="display:none"><div data-load="1"><div id="div-gpt-ad-1579063274712-0" style="width: 728px; height: 90px; margin: 0 auto;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579063274712-0'); });
</script></div></div><div class="clear"></div></div><div id="adspot_id__317" class="advcurrent"><div data-load="1"><ins class="dcmads" style="display: inline-block; width: 1070px; height: 250px;" data-dcm-placement="N5192.3854611VIETBAO/B26543924.315463851" data-dcm-rendering-mode="iframe" data-dcm-https-only="" data-dcm-gdpr-applies="gdpr=${GDPR}" data-dcm-gdpr-consent="gdpr_consent=${GDPR_CONSENT_755}" data-dcm-addtl-consent="addtl_consent=${ADDTL_CONSENT}" data-dcm-ltd="false" data-dcm-resettable-device-id="" data-dcm-app-id=""><script type="text/javascript" src="https://www.googletagservices.com/dcm/dcmads.js"></script></ins></div><div class="clear"></div></div></div></div><div class="nw_widget" style="margin-bottom:&#32;10px;" data-name="NAVIGATOR" id="nwwg_5063" data-wid="5063"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">VIẾT&#32;VỀ&#32;NƯỚC&#32;MỸ</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst liNavLast liNavActive"><a class="aNav" href="/p247540/vvnm-2021" title="VVNM 2021"><span class="aNavText">VVNM 2021</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5061" data-wid="5061"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5095" data-wid="5095"><div class="nw_lym_content"><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a247611/mua-le-ta-on" title="Muà&#32;Lễ&#32;Tạ&#32;Ơn" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_247611"><div id="dltp_image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/J8BUHtqu2QgBAJV4/hinh-viet-ve-nuoc-my.jpg" /><meta itemprop="width" content="1200"/><meta itemprop="height" content="802"/></div><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_nextback"><a class="nextpost" href="/p247540a247610/buoc-duong-ti-nan-tai-my-vao-nam-1975" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">Muà Lễ Tạ Ơn</h1></div><div class="pd_info"><span class="pd_date">25/11/2021</span><span class="pd_time">00:00:00</span><span class="pd_view">(Xem: 1130)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2021-11-25"></time></div><ul class="pd_author"><li class="title">Tác giả :</li><li class="item" itemprop="author"><a title="Đỗ&#32;Dung" href="/author/post/6726/1/do-dung">Đỗ&#32;Dung</a></li><li class="clear"></li></ul><div class="noscript nw_addthis_container nw_addthis_container_32" data-html="&lt;div addthis:url=&quot;https://vvnm.vietbao.com/a247611/mua-le-ta-on&quot; addthis:title=&quot;Muà Lễ Tạ Ơn&quot; addthis:description=&quot;Sau vài buổi hội họp, cân nhắc, bàn tán qua “Zoom meeting”, chúng tôi quyết định sẽ tổ chức “Đỗ Family Reunion” năm nay.  Trừ những tiểu gia đình có con nhỏ chưa được chích ngừa, đại gia đình họ Đỗ sẽ lại hội ngộ, chung sống với nhau dưới cùng một mái ấm của Đỗ Gia Trang, Colfax- California suốt bốn ngày lễ Thanksgiving.


Suốt mấy tuần lễ qua, chị em chúng tôi đều háo hức, nôn nóng được gặp lại nhau “in real life”.&quot; class=&quot;addthis_toolbox addthis_default_style addthis_32x32_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_compact&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvvnm.vietbao.com%2fa247611%2fmua-le-ta-on"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvvnm.vietbao.com%2fa247611%2fmua-le-ta-on"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvvnm.vietbao.com%2fa247611%2fmua-le-ta-on"></a></div></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div><span>Đỗ Dung<br /><span style="font-style: italic;">Tên thật:&nbsp; Nguyễn Đỗ Dzung, sinh năm 1947, cựu nữ sinh Trưng Vương, tốt nghiệp Đại Học Dược Khoa Sài Gòn năm 1972, Thuyền Nhân, đến Mỹ năm 1980, hiện tại về hưu, vui thú điền viên, cư ngụ tại miền Bắc, California.</span></span><br /><br /><p dir="ltr">***</p><p dir="ltr"></p><div class="nw_image" style="margin: 5px auto; float: none; clear: both; width: 600px; display: block;"><a href="/images/file/J8BUHtqu2QgBAJV4/hinh-viet-ve-nuoc-my.jpg"><img src="/images/site/blank.gif" class="nw-img-responsive imglazy imgcontent" style="float: none; clear: both; border-width: 0px;" data-info="1200,802" width="600" height="401" alt="HINH VIET VE NUOC MY" title="HINH VIET VE NUOC MY" data-original="/images/file/J8BUHtqu2QgBAJV4/w600/hinh-viet-ve-nuoc-my.jpg"/><noscript><img src="/images/file/J8BUHtqu2QgBAJV4/w600/hinh-viet-ve-nuoc-my.jpg" class="nw-img-responsive" style="float: none; clear: both; border-width: 0px;" data-info="1200,802" width="600" height="401" alt="HINH VIET VE NUOC MY" title="HINH VIET VE NUOC MY"/></noscript></a><div class="nw_image_caption" style="text-align: center; font-style: italic; font-size: 11px;">Thanksgiving. (nguồn: <a href="http://www.pixabay.com">www.pixabay.com</a>)</div></div><p dir="ltr"><br />Bước sang Tháng Mười Một, trời miền bắc Cali bắt đầu trở lạnh.&nbsp; Gần 10 giờ sáng mà ông mặt trời vẫn còn như ngủ muộn, chưa chịu chui ra khỏi những tảng mây xám và màn sương như trải tấm lụa mỏng che phủ cảnh vật.&nbsp; Không gian ủ ê, xám buồn.&nbsp; Cali mới chớm thu, lá còn xanh.&nbsp; Qua internet gần như khắp nơi, đặc biệt ở Canada và bên miền đông Hoa Kỳ lá đã đổi mầu. Thiên nhiên đẹp như tranh vẽ với màu sắc tươi sáng hài hòa, những rặng cây đỏ thắm, vàng tươi, vàng mơ đua nhau khoe sắc.&nbsp; Lá vàng, lá đỏ rụng xuống dệt thành những tấm thảm dầy bao phủ mặt đất, thỉnh thoảng những chiếc lá khô cũng xào xạc bay theo gió hay&nbsp; vỡ vụn dưới chân.&nbsp; Sắc Thu rực rỡ nên mùa Thu quyến rũ khiến người ta ngất ngây.<br /><br /></p><p dir="ltr"><span>Sang Tháng 11 cũng bắt đầu mùa Lễ Tạ Ơn - Thanksgiving</span><span>.&nbsp; </span><span>Theo truyền thống của đại gia đình họ Đỗ chúng tôi, Thanksgiving là ngày “Family Reunion”, tất cả con cháu sẽ tụ tập tại Đỗ Gia Trang từ Thứ Năm đến Chủ Nhật mới chia tay.&nbsp; Năm ngoái, năm 2020, vì bị nạn dịch Covid-19 ngăn trở, Đỗ Family Reunion đã được tiến hành qua Zoom.&nbsp; Tuy không được cận kề bên nhau, nhưng chúng tôi vẫn rất vui vì cả đại gia đình vẫn “gặp mặt”, vẫn nhắc nhở công đức của ông bà, vẫn ca hát, chuyện trò, vẫn rúc rích tiếng cười...<br /><br /></span></p><p dir="ltr"><span>Nạn dịch kéo dài không biết đến bao giờ mới dứt, thêm những rắc rối, hỗn loạn của mùa bầu cử, ngồi ngoài vườn, ngước lên trời tìm mây, dõi theo những cụm mây xám lờ lững bay mà tôi thở dài.&nbsp; Tôi mong thời gian mau qua để nhìn thấy quê hương thứ hai của tôi trở lại thanh bình, vĩ đại, tốt đẹp như cũ. Hoa Kỳ sẽ lấy lại được sự kính trọng, mơ ước của mọi người trên thế giới. Một “promised land”cho những người đã phải bỏ quê hương mà đi.<br /><br /></span></p><p dir="ltr"><span>Vì nạn dịch, mọi người phải giới hạn những cuộc gặp gỡ, hội họp, nhưng chị em chúng tôi vẫn “zoom meeting” hàng tháng và “face time” với con cháu thường xuyên.&nbsp; Vì ảnh hưởng của TT Trump, dân Mỹ chia rẽ thành hai phe rõ rệt, bên bênh, bên chống, gây ảnh hưởng rất tai hại vào sinh hoạt của các hội đoàn, và ngay cả trong rất nhiều gia đình. Ngày trước bạn bè gặp nhau mừng rỡ, đồng đội xa cách thì thấy nhớ, thấy thương. Bây giờ tự dưng vì bất đồng chính kiến mà sự chia rẽ trầm trọng, ghét bỏ nhau, chửi bới nhau nặng nề hơn cả đối với cựu thù!&nbsp; Vì đâu nên nỗi!?<br /><br /> May mắn thay, gia đình chúng tôi không vướng mắc phải cái nạn đau thương đó.&nbsp; Từ thế hệ chúng tôi đến hàng con, hàng cháu đều vì nhớ lời dạy dỗ của cha mẹ tôi là các con phải đoàn kết, thương yêu, đùm bọc nhau và bao giờ cũng phải giữ một cuộc sống có ĐẠO ĐỨC, LƯƠNG TÂM và TRÁCH NHỊÊM nên nếp suy nghĩ tương đối cũng gần giống nhau và không đưa đến bất đồng trong sự lựa chọn Tổng Thống của kỳ bầu cử vừa qua.<br /><br /></span></p><p dir="ltr"><span>Từ trước 1975, với bầy con 12 đứa, cha mẹ tôi đã ấp ủ có một Đỗ Gia Trang, một dẫy nhà hình chữ U gồm 13 phòng lớn. Ông bà một phòng và mỗi gia đình con một giang sơn nhỏ để khi ông bà về hưu thì gia trang này sẽ là nơi con cháu tụ họp vào những ngày Tết Nguyên Đán, ngày giỗ hay dịp nghỉ hè. Ông sẽ cầm cây gậy chỉ huy của Ông để chỉ huy lũ cháu chắt.&nbsp; Cả một gia trang sẽ rộn rã tiếng cười... Cha mẹ chúng tôi đã mua sẵn mấy mẫu đất trên sườn đồi khu Mê Linh, Đà Lạt, trông ngay ra mặt hồ, phong cảnh thật hữu tình, nên thơ để thực hiện giấc mơ đó. Nhưng ai ngờ, ngày 30 Tháng Tư 1975 oan nghiệt đã đến! Tất cả các&nbsp; mộng ước của ông bà đều vỡ tan.&nbsp; Nhà đã vẽ nhưng chưa kịp xây thì cha tôi, một sĩ quan cấp tá của Quân Đội VNCH đã phải khăn gói đi tù cải tạo.&nbsp; Hơn mười năm cha tôi đã nhục nhằn trong&nbsp; vòng khổ ải từ trại Long Giao trong Nam đến Hà Sơn Bình ngoài Bắc, đến khi được ra tù thì đã sức tàn, lực kiệt.<br /><br /></span></p><p dir="ltr"><span>Mẹ tôi rất giỏi dang, chịu thương chịu khó, cả đời buôn bán chắt chiu, cùng với cha tôi gây dựng cơ nghiệp và nuôi dậy cho anh chị em chúng tôi được nên người. Sau năm 1975, trong khi cha tôi phải đi tù, mẹ tôi đã phải chịu đựng lam lũ để kiếm sống và chăm lo cho các con.&nbsp; Đến năm 1978 nhà mẹ tôi bị đánh tư sản, đồ đạc trong nhà bị kiểm kê, tài sản mất hết!&nbsp; Biết là không sống được với chế độ này, lần lượt mẹ tung các con, từng đứa, từng đứa tìm đường vượt biển, chỉ còn giữ cô út ở nhà với mẹ để chờ bố.&nbsp; Cuối cùng, 11 anh em chúng tôi cũng đoàn tụ trên đất Mỹ, lần lượt lập gia đình và sống rải rác tại hai tiểu bang Texas và Cali.<br /><br /></span></p><p dir="ltr"><span>Mãi đến ngày 20 Tháng Tư năm 1990, một bầy con cháu ra phi trường San Francisco để đón ông bà và dì Út từ Việt Nam sang đoàn tụ. Sau bao nhiêu năm chờ đợi, đến tuổi bẩy mươi ông bà mới được gặp đầy đủ các con, thêm dâu rể và mười hai đứa cháu. Tổng cộng nhân số đại gia đình lúc bấy giờ đã lên gần bốn mươi người. Cha mẹ tôi vẫn luôn mong muốn mỗi năm con cháu phải có một ngày họp mặt đông đủ, cả nhà quây quần với nhau như mộng ước của ông bà ngày trước. Từ khi chúng tôi còn nhỏ, anh con trưởng được cha tôi đặc biệt dạy dỗ và khi anh đi&nbsp; du học thì tôi là con gái lớn được ông coi như cái đầu tầu của đoàn xe lửa nhiều toa của ông. Quan niệm của cha tôi là anh em, con cháu phải giữ sợi dây liên lạc chặt chẽ và phải sống đoàn kết, thương yêu, đùm bọc nhau.<br /><br /></span></p><p dir="ltr"><span>Chúng tôi quyết định chọn ngày Thanksgiving, dịp mà mọi người đều được nghỉ và có một “long weekend” làm ngày họp mặt hàng năm của đại gia đình.&nbsp; Những năm đầu, chúng tôi đã mướn một ngôi nhà thật lớn ở Lake Tahoe để cùng nhau đoàn tụ, chung sống dưới cùng một mái nhà. Cứ thế, như một truyền thống, không cần nhắc nhở mà cứ sau ngày Halloween là từ già đến trẻ, từ lớn đến bé đều kêu gọi nhau và ríu rít bàn về chương trình ngày “reunion”. Cô em thứ mười quen sinh hoạt Hướng Đạo, được giao vai trò trưởng ban tổ chức. Lịch trình sinh hoạt, thực đơn ăn uống và bảng phân công nhiệm vụ được niêm yết rõ ràng. Ngoại trừ các vị “bô lão”, tất cả mấy chục thành viên từ lớn đến nhỏ đều được giao việc hẳn hoi. Cô em Út rất chu đáo trong việc sắp xếp nơi ăn, chốn ở cho tất cả mọi người.<br /><br /></span></p><p dir="ltr"><span>Những năm đầu tiên các cháu còn nhỏ nên dù đông nhưng cả đại gia đình&nbsp; vẫn có thể ở chung trong một căn nhà rộng bẩy hoặc tám phòng. Đám cháu choai choai mỗi đứa một cái “sleeping bag”, nằm ngổn ngang ngoài phòng khách, cười đùa rúc rích với nhau.&nbsp; Cha mẹ tôi rất vui sướng trong những ngày có con cháu sum họp đông đủ.<br /><br /></span></p><p dir="ltr"><span>Tôi vẫn nhớ hình ảnh ông cụ mặc bộ pyjama trắng, đầu tóc bạc phơ ngồi bệ vệ trong chiếc ghế bành bên lò sưởi ngắm ba thế hệ con - cháu-chắt chơi đùa, bà ngồi trên thảm chơi với những đứa bé bò lổm ngổm xung quanh.&nbsp; Ông bà ngắm nhìn con cháu với nụ cười mãn nguyện và hạnh phúc.&nbsp; Ông luôn nhắc nhở con cháu phải nhớ đến cội nguồn và phải nói tiếng Việt với nhau, đứa nào nói tiếng Anh ông vờ như không hiểu để cháu phải nói lại bằng tiếng mẹ đẻ. Tôi nhớ có lần cả đám trẻ đang ngồi chơi, líu lo tiếng Mỹ, ông bác cả ra nhắc to: “Speak Vietnamese only!” thì thằng cháu con của một cô em tôi khi đó mới khoảng mười tuổi đứng ngay lên, tay chỉ vào đám “cousins”: “Người Vịt phải nói tiếng Vịt!” làm cả nhà cười bò, ông cụ quay qua nói với ông anh tôi: “Đúng là ông bác gà tồ!” và phì cười vì bác nhắc cháu mà chính bác lại nói tiếng Anh. “Gà Tồ” là bí danh của ông anh cả khi còn nhỏ.<br /><br /></span></p><p dir="ltr"><span>Cha tôi rất quan tâm về học vấn và luôn nhắc nhở chúng tôi “tiên học lễ, hậu học văn”. Nhà đông con, lại là một bầy nhiều con gái, cha tôi muốn các con của ông phải tốt nghiệp đại học để có thể tự lập về tài chánh, sau này khi lập gia đình không phải quá lệ thuộc vào nhà chồng. Về nghề nghiệp ông cũng cho các con tự do lựa chọn theo ý thích để trong tương lai anh em sẽ họp thành một xã hội nhỏ với đủ ngành nghề hầu có thể hỗ trợ cho nhau. Ông luôn nhắc nhở con cháu là con người phải sống có đạo đức, lương tâm và trách nhiệm.&nbsp; Những lời giảng dậy của ông như in vào tâm trí chúng tôi.<br /><br /></span></p><p dir="ltr"><span>Cứ thế, mỗi năm chúng tôi sống với nhau dưới một mái nhà ba ngày liền tại Lake Tahoe.&nbsp; Ngoài bữa “Thanksgiving Dinner” chính với đầy đủ những món ăn đặc biệt cho ngày lễ: gà tây, thịt nguội, roast beef, khoai nghiền, đậu ve, cranberry sauce, salad, pumkin pie...nhà lúc nào cũng có một nồi phở thật lớn trên bếp và đồ ăn, bánh trái ê hề.<div><div class="nw_adspot nw_adspot_postcontent" style="clear:&#32;both;" id="nwwg_5109"><div class="nw_boxing_padding nw_adspot nw_random_server_adspotgroup" id="adspotgroup_id__5109"><div id="adspot_id__307"><div data-load="1"><div id="div-gpt-ad-1596509203744-0" style="margin: 0 auto; text-align: center;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596509203744-0'); });
</script></div></div><div class="clear"></div></div></div></div></div><br /><br /></span></p><p dir="ltr"><span>Sau mỗi bữa ăn, anh chị em quây quần quanh chiếc bàn dài chuyện trò, tán dóc như ngày xưa còn bé.&nbsp; Có những năm tuyết trắng xóa, cả nhà ngồi bên lò sưởi bập bùng, ngắm tuyết rơi... không ngờ có ngày mình đã được sống trong cảnh thần tiên như thế.&nbsp;&nbsp;<br /><br /></span></p><p dir="ltr"><span>Đến năm 2014, vì duyên may, cô em Út của chúng tôi thấy một toà nhà lớn ở Colfax, miền bắc Cali quảng cáo “</span><span>for</span><span> sale”, nhà hai tầng rộng 9,000 square feet, có 15 phòng ngủ với nhà vệ sinh tiện nghi, nhà bếp và phòng ăn rộng rãi thoáng mát chứa được năm đến sáu chục người, toạ lạc trên một khu đất rộng hơn mười mẫu mà ngày trước từng là một “senior home”. Nghĩ tới Đỗ Gia Trang, nhớ đến nguyện ước của bố, cô Út đã mua và đem hết “saving” ra tân trang thành một căn “vacation home” có một không hai và hãnh diện vẽ bảng “Đỗ Gia Trang”treo ngay lên cổng vào tòa nhà. Thế là từ đó, Đỗ gia Trang- Colfax đã trở thành nơi tụ họp cố định coi như nhà tổ để cứ mỗi muà Thanksgiving là con cháu Đỗ Gia từ khắp mọi nơi lại “tung cánh chim tìm về tổ ấm”.<br /><br /></span></p><p dir="ltr"><span>Theo thời gian cha mẹ tôi lần lượt quy tiên, ông anh cả và một cô em gái cũng đã ra người thiên cổ. Thế nhưng, tre già thì măng mọc, lá vàng rơi thì cây non lại đâm chồi.&nbsp; Mỗi năm lại thêm mấy đứa bé ra đời, Đỗ Family ngày càng thêm đông. Đến nay tổng cộng đã hơn 60 thành viên. Mấy cô em tôi phải vẽ ra một “Family Tree” để mỗi khi gặp nhau lại đem ra làm màn đố vui cho bọn trẻ biết đến liên hệ họ hàng.<br /><br /></span></p><p dir="ltr"><span>Ngày họp mặt Thanksgiving mỗi năm chúng tôi lại nhắc nhở và tri ân ông bà.&nbsp; Ông Bà như tổ tiên của dòng họ Đỗ trên miền đất mới. Nhờ ông bà khuyến khích mà con cháu giữ được ngày truyền thống đáng quý này.&nbsp; Cám ơn đất nước Hoa Kỳ, quê hương thứ hai đã cưu mang chúng tôi và cho chúng tôi cơ hội vươn lên, thành đạt, có một cuộc sống an bình, một tương lai phơi phới.&nbsp; Chúng tôi nhắc đến những người đã khuất</span><span>, </span><span>thêm tên thành viên mới.&nbsp; Xem lại những kỷ niệm cũ qua những hình ảnh, video để các người mới gia nhập vào đại gia đình như các cháu dâu, cháu rể và các chắt của ông bà biết về nguồn cội. Ban ngày thì từng nhóm có những sinh hoạt phù hợp với lứa tuổi. Tối đến có màn văn nghệ cho mọi người thi thố tài năng và sau đó lập sòng tại chỗ cho mấy người lớn sát phạt nhau, dù ăn thua chỉ vài chục bạc nhưng lọt sàng xuống nia, ở nhà vui cười, đùa giỡn với nhau chứ không đi cúng cho casino bên ngoài!<br /><br /></span></p><p dir="ltr"><span>Thấm thoắt thế là một năm đã trôi qua,&nbsp; bây giờ đã bước sang Tháng Mười Một của năm 2021 chị em chúng tôi lại bàn nhau cho Thanksgiving năm nay.&nbsp; Chúng mình có rủ nhau về tụ họp ở Đỗ Gia Trang không? Tình hình dịch bệnh Covid-19 đã được ổn định chưa?&nbsp;<br /><br /></span></p><p dir="ltr"><span>Sự đe dọa của Covid khiến mọi người vẫn ngơm ngớp lo lắng, lại thêm những biến thể nguy hiểm của con vi khuẩn khiến còn những ngại ngùng.&nbsp;</span></p><p dir="ltr"><span>Bạn tôi có một ông bác năm nay sinh nhật 110 tuổi vào Tháng Sáu, lúc cơn dịch đã giảm và mọi người đã được chích ngừa đủ hai mũi vaccine, sự đi lại cũng được nới lỏng nên con cháu từ khắp các tiểu bang quyết định cùng về thăm cụ để chúc mừng Đại Thọ.&nbsp; Nào ngờ sau cuộc họp mặt hơn bốn mươi người đó khi về lại nhà thì 12 người bị dương tính với Coronavirus kể cả cụ ông.&nbsp; May mắn là cụ ông bị nhẹ nhất nên chỉ bị cách ly tại nhà còn những người kia phải uống thuốc và sau hai tuần cũng mạnh khỏe và bình phục hoàn toàn.&nbsp; Nghe chuyện cũng ớn quá!<br /><br /></span></p><p dir="ltr"><span>Sau vài buổi hội họp, cân nhắc, bàn tán qua “Zoom meeting”, chúng tôi quyết định sẽ tổ chức “Đỗ Family Reunion” năm nay.&nbsp; Trừ những tiểu gia đình có con nhỏ chưa được chích ngừa, đại gia đình họ Đỗ sẽ lại hội ngộ, chung sống với nhau dưới cùng một mái ấm của Đỗ Gia Trang, Colfax- California suốt bốn ngày lễ Thanksgiving.<br /><br /></span></p><p dir="ltr"><span>Suốt mấy tuần lễ qua, chị em chúng tôi đều háo hức, nôn nóng được gặp lại nhau “in real life”.<br /><br /></span></p><p dir="ltr"><span>Tôi nhớ, thật nhớ đến những ngày Thanksgiving tụ họp đại gia đình. &nbsp; Ước mong sao năm nay chúng tôi có thể tụ về đông vui được như những năm trước. Từng khuôn mặt các em, các con, các cháu hiện lên rõ nét. Cô em thứ mười của tôi với chương trình “Ước Mơ Việt” nếu gặp được các cháu, học trò của bà trẻ bằng xương bằng thịt mà khảo bài thay vì qua zoom thì vui biết mấy.&nbsp; Cô em thứ tám đang vui với buổi văn nghệ “Muà Thu Cho Em” thành công rực rỡ dù nạn dịch chưa hết có thể gặp chị em mà kể những kỷ niệm đằng sau hậu trường. Chồng của cô em kế tiếp tôi, chủ tịch Hội Chu Văn An miền bắc Cali cũng đang vui với sự thành công của Đại Hội Chu Văn An toàn cầu năm nay được tổ chức tại San Jose có dịp chia sẻ niềm vui trực tiếp với cả đại gia đình...</span></p><span><span><br /></span></span><p dir="ltr"><span>Hơn 4 giờ chiều trời vẫn xám buồn, những vạt nắng vàng hanh còn đi trốn.&nbsp; Tôi ngồi đây bâng khuâng thả hồn về ngày tháng cũ.&nbsp; Nhớ lại những ngày đầu mùa dịch.&nbsp; Khi có lệnh giới nghiêm mọi người phải ở yên trong nhà, không khí thê lương, hoảng sợ bao trùm.&nbsp; Nhìn đâu cũng như thấy những con vi khuẩn lơ lửng bay.&nbsp; Ở trong nhà mà ngày nào tôi cũng lấy Clorox lau chùi cẩn thận từ cái chốt nắm tay cửa đến mặt bàn và hễ cứ ra vào là phải rửa tay thật kỹ bằng thuốc sát trùng.<br /><br /></span></p><p dir="ltr"><span>Sau vài tháng không ra tới cửa nên gần như ai cũng biếng để ý tới dung nhan, tóc tai lởm chởm nửa trắng nửa đen, quần áo lôi thôi, lếch thếch.&nbsp; May là còn phone, còn internet nên bạn bè vẫn còn liên lạc tán dóc với nhau.&nbsp; Một ngày tôi còn cuộn mình trong chăn, giường gối còn bừa bộn ngổn ngang thì một bà bạn bên Texas gọi phone, chả biết sao đụng nhầm nút facetime, cả hai đứa cùng rú lên rồi cười khanh khách khi thấy hai mụ già đối diện nhau... hahaha...”tao nhìn mày tao mới thấy tao! Sao mình già thế!”<br /><br /></span></p><p dir="ltr"><span>Cô con gái phone hẹn sang đưa mẹ mấy cái khẩu trang đẹp mà một người bạn mới tặng, vài món thịt cá và rau tươi mới đi chợ về, vừa mở cửa ra cô đã thốt lên:<br /><br /></span></p><p dir="ltr"><span>“Sao tóc mẹ bạc phơ thế, mẹ ăn mặc bê bối quá trông mẹ già sộc hẳn đi.&nbsp; Mẹ chịu khó nhuộm tóc, ăn mặc đàng hoàng như mọi khi đi.”&nbsp;&nbsp;<br /><br /></span></p><p dir="ltr"><span>Vào tự nhìn mình trong gương cũng thấy dung nhan sầu thảm thật. Mình tự nghĩ cả ngày ở nhà có đi đâu mà phải sửa soạn, quanh qua nhìn lại cũng chỉ có hai ông bà già nhìn nhau.<br /><br /></span></p><p dir="ltr"><span>Thằng con Út mới khôi hài, cháu mới ra trường đang tìm việc làm, text cho cả nhà khoe hôm nay interview online, nửa trên bảnh chọe còn khi đứng lên thì nửa dưới chàng vẫn để nguyên cái quần xà lỏn!<br /><br /></span></p><p dir="ltr"><span>Ngoài những điều không vui về muà dịch cũng có những khía cạnh lạc quan. Gia đình gần gũi nhau hơn, có nhiều thì giờ với nhau hơn, có những bữa cơm gia đình cả nhà quây quần và mấy bà mẹ trẻ chịu khó nấu nướng hơn.&nbsp; Bọn già chúng tôi thì bầy nhau ủ giá, tráng bánh cuốn, đổ bánh xèo, làm bánh dầy, bánh rợm... Con cháu không dám sang nhà ông bà thì bà chỉ gọi cho biết rồi nói sang nhà bà lấy, bà để sẵn trước cửa.<br /><br /></span></p><p dir="ltr"><span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;+++</span></p><p dir="ltr"><span><br />Hai ngày vừa qua mưa gió lê thê.&nbsp; Hôm nay bầu trời sáng, những vạt nắng vàng hanh bao phủ cảnh vật đem tươi vui đến muôn loài, tôi khoác chiếc áo len mỏng ra sân sau hưởng chút nắng ấm. Dạo này buổi sáng tôi thường nghe một buổi nói chuyện của bác sĩ Đỗ Hồng Ngọc hoặc một buổi pháp thoại của Thầy Pháp Hòa, tôi thấy tâm thật thanh thản an bình. Tôi nhớ nhiều đến&nbsp; những lời dặn dò của cha tôi khi chúng tôi mới lớn “ Hãy là một viên gạch tốt.&nbsp; Mỗi đơn vị gia đình của các con hãy cố gắng là một viên gạch tốt, tất cả đều là gạch tốt thì xã hội, quốc gia sẽ là một ngôi nhà vững bền, đẹp đẽ, hoàn hảo.”<br /><br /></span></p><p dir="ltr"><span>Thanksgiving là mở đầu cho mùa lễ hội, mùa của tình yêu thương và sự chia sẻ.&nbsp; Xin mọi người hãy dừng lại, hãy nhìn vào bản thiện và lòng nhân trong mỗi chúng ta để khép lại những hỉ nộ ái ố của năm, tháng vừa qua.&nbsp; Hãy hàn gắn những rạn nứt trong tình cảm gia đình, bạn bè... nếu đã lỡ xảy ra, trước khi quá muộn.&nbsp; Hãy cùng người thân hưởng thụ một mùa lễ Tạ Ơn thật đúng nghĩa dù vẫn còn trong hoàn cảnh khó khăn vì đại dịch. Happy Thanksgiving đến tất cả mọi người, mọi nhà!<br /><br /></span></p><p dir="ltr"><span>Đỗ Dung</span></p><span id="docs-internal-guid-f16e5613-7fff-e921-2426-e3a6063fb9f4"><br /><br /><br /></span><p><ul class="top_related"><li><a href="/a171644/duyen-no-voi-nuoc-my-phan-2">Duyên Nợ Với Nước Mỹ Phần 2</a></li><li><a href="/a229337/diep-vien-cong-san-nam-vung">Điệp Viên Cộng Sản Nằm Vùng</a></li><li><a href="/a162640/rung-viec-va-rung-luat-o-my">Rừng Việc Và Rừng... Luật Ở Mỹ</a></li><li><a href="/a247572/mot-nam-qua-ta-co-hoc-duoc-gi-">Một Năm Qua, Ta Có Học Được Gì?</a></li></ul></p><div class="clear"></div><div class="nw_adspot nw_adspot_postcontent" style="clear:&#32;both;" id="nwwg_2744"><div class="nw_boxing_padding nw_adspot nw_random_server_adspotgroup" id="adspotgroup_id__2744"><div id="adspot_id__316"><div class="nw_async noscript" data-type="adspot" data-src="/banner/316/637673585575050286/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/316/637673585575050286/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="pd_footer"><div class="noscript nw_addthis_container nw_addthis_container_32" data-html="&lt;div addthis:url=&quot;https://vvnm.vietbao.com/a247611/mua-le-ta-on&quot; addthis:title=&quot;Muà Lễ Tạ Ơn&quot; addthis:description=&quot;Sau vài buổi hội họp, cân nhắc, bàn tán qua “Zoom meeting”, chúng tôi quyết định sẽ tổ chức “Đỗ Family Reunion” năm nay.  Trừ những tiểu gia đình có con nhỏ chưa được chích ngừa, đại gia đình họ Đỗ sẽ lại hội ngộ, chung sống với nhau dưới cùng một mái ấm của Đỗ Gia Trang, Colfax- California suốt bốn ngày lễ Thanksgiving.


Suốt mấy tuần lễ qua, chị em chúng tôi đều háo hức, nôn nóng được gặp lại nhau “in real life”.&quot; class=&quot;addthis_toolbox addthis_default_style addthis_32x32_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_compact&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvvnm.vietbao.com%2fa247611%2fmua-le-ta-on"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvvnm.vietbao.com%2fa247611%2fmua-le-ta-on"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvvnm.vietbao.com%2fa247611%2fmua-le-ta-on"></a></div></div><div class="pd_tools pd_tools_bottom"><div class="pd_nextback"><a class="nextpost" href="/p247540a247610/buoc-duong-ti-nan-tai-my-vao-nam-1975" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_prints noscript"><a class="print" href="/print#pd_detail_247611" title="In Trang" target="_blank"><span class="icon"></span>In Trang</a></div></div><div class="clear"></div></div><div class="clear"></div></div></div><a id="m_cmm_list_a"></a><div class="nw_list_comment"><div class="nw_boxing"><div class="nw_boxing_title">Ý kiến bạn đọc</div><div class="nw_boxing_content"><div class="cmm_list_container" id="cmm_list_container"><div><div class="cmm_item" itemscope itemtype="http://schema.org/Comment"><a id="cmm_item_332703" href="#cmm_item_332703" itemprop="url" title="Comment"></a><div class="cmm_head"><div class="cmm_datetime"><span class="cmm_date">28/11/2021</span><span class="cmm_time">03:45:50</span><time itemprop="datePublished dateModified" datetime="2021-11-28"></time></div><div class="cmm_name" itemprop="author">Nguyen-Dang&#32;Bac&#32;Ninh</div><div class="cmm_group">Khách</div><div class="clear"></div></div><div class="cmm_content"><div class="cmm_content_html" itemprop="description" data-html="">Thật là đại hạnh phúc. Chúc mừng bạn. Chúng tôi cũng là dân TV và CVA nên càng vui và hãnh diện.<br/>Chúc đại gia luôn an mạnh.<br/>ĐQ (TV 53-60) và NCK (CVA 51-57)</div><div class="clear"></div></div><div class="cmm_footer"><div class="clear"></div></div></div><div class="cmm_item" itemscope itemtype="http://schema.org/Comment"><a id="cmm_item_332690" href="#cmm_item_332690" itemprop="url" title="Comment"></a><div class="cmm_head"><div class="cmm_datetime"><span class="cmm_date">26/11/2021</span><span class="cmm_time">04:02:23</span><time itemprop="datePublished dateModified" datetime="2021-11-26"></time></div><div class="cmm_name" itemprop="author">Ngọc&#32;Ánh</div><div class="cmm_group">Khách</div><div class="clear"></div></div><div class="cmm_content"><div class="cmm_content_html" itemprop="description" data-html="">Cảm ơn bài viết của chị Dung<br/> Ông bà cụ đại phước mới có được một gia đình đầm ấm, các con cháu dâu rể đều vui vẻ đồng y tụ hợp hàng năm. Thật là một diễm phúc hiếm thấy trong một xã hội lúc nào cũng chạy đua với kim đồng hồ <br/>Mến chúc chị Dung và đại gia đình một mùa lễ Tạ ơn tràn đầy hạnh phúc để tiếp tục duy trì net đẹp này cho các thế hệ mai sau. Rất ngưỡng mộ và thèm thuồng .</div><div class="clear"></div></div><div class="cmm_footer"><div class="clear"></div></div></div><div class="cmm_item" itemscope itemtype="http://schema.org/Comment"><a id="cmm_item_332687" href="#cmm_item_332687" itemprop="url" title="Comment"></a><div class="cmm_head"><div class="cmm_datetime"><span class="cmm_date">26/11/2021</span><span class="cmm_time">02:50:04</span><time itemprop="datePublished dateModified" datetime="2021-11-26"></time></div><div class="cmm_name" itemprop="author">Nguyễn&#32;thị&#32;Thêm</div><div class="cmm_group">Khách</div><div class="clear"></div></div><div class="cmm_content"><div class="cmm_content_html" itemprop="description" data-html="">Mấy ai làm được như gia đình Đỗ Gia Trang ở xứ Mỹ bận rộn chạy theo đời sống này.<br/>Rất khâm phục và chúc gia đình chị Đỗ Dung duy trì truyền thống VN tốt đẹp.<br/>HAPPY THANKSGIVING</div><div class="clear"></div></div><div class="cmm_footer"><div class="clear"></div></div></div><div class="cmm_item" itemscope itemtype="http://schema.org/Comment"><a id="cmm_item_332683" href="#cmm_item_332683" itemprop="url" title="Comment"></a><div class="cmm_head"><div class="cmm_datetime"><span class="cmm_date">25/11/2021</span><span class="cmm_time">23:37:51</span><time itemprop="datePublished dateModified" datetime="2021-11-25"></time></div><div class="cmm_name" itemprop="author">nữlan</div><div class="cmm_group">Khách</div><div class="clear"></div></div><div class="cmm_content"><div class="cmm_content_html" itemprop="description" data-html="">Cám ơn chị Đỗ Dung!<br/>Thật là một GIA ĐINH ĐẠI HẠNH PHÚC! Chúc mừng Ba Me chị đã được toại nguyện..<br/>Là niềm mơ ước của bao gia đình.<br/>Chúc ĐỖ GIA TRANG hàng năm có thật nhiều reunions để luôn được vang tiếng cười</div><div class="clear"></div></div><div class="cmm_footer"><div class="clear"></div></div></div><div class="cmm_item" itemscope itemtype="http://schema.org/Comment"><a id="cmm_item_332682" href="#cmm_item_332682" itemprop="url" title="Comment"></a><div class="cmm_head"><div class="cmm_datetime"><span class="cmm_date">25/11/2021</span><span class="cmm_time">21:40:08</span><time itemprop="datePublished dateModified" datetime="2021-11-25"></time></div><div class="cmm_name" itemprop="author">Nguyễn&#32;Thị&#32;Thanh&#32;Dương</div><div class="cmm_group">Khách</div><div class="clear"></div></div><div class="cmm_content"><div class="cmm_content_html" itemprop="description" data-html="">Ngày lễ Tạ Ơn đọc bài &quot;Mùa Lễ Tạ Ơn&quot; chuyện nhà Đỗ Dung làm Thanh ấm lòng vui lây, Chúc mừng &quot;Đỗ Gia Trang&quot;<br/>NTTD</div><div class="clear"></div></div><div class="cmm_footer"><div class="clear"></div></div></div><div class="cmm_item" itemscope itemtype="http://schema.org/Comment"><a id="cmm_item_332681" href="#cmm_item_332681" itemprop="url" title="Comment"></a><div class="cmm_head"><div class="cmm_datetime"><span class="cmm_date">25/11/2021</span><span class="cmm_time">20:46:23</span><time itemprop="datePublished dateModified" datetime="2021-11-25"></time></div><div class="cmm_name" itemprop="author">KimLoan</div><div class="cmm_group">Khách</div><div class="clear"></div></div><div class="cmm_content"><div class="cmm_content_html" itemprop="description" data-html="">Hay quá chị Đỗ Dung ơi, thật là hạnh phúc, gia đình chị vẫn giữ được truyền thống họp mặt nơi xứ người bận rộn, không phải gia đình nào cũng làm được!<br/>Tám KimLoan</div><div class="clear"></div></div><div class="cmm_footer"><div class="clear"></div></div></div><div class="cmm_item" itemscope itemtype="http://schema.org/Comment"><a id="cmm_item_332677" href="#cmm_item_332677" itemprop="url" title="Comment"></a><div class="cmm_head"><div class="cmm_datetime"><span class="cmm_date">25/11/2021</span><span class="cmm_time">13:21:42</span><time itemprop="datePublished dateModified" datetime="2021-11-25"></time></div><div class="cmm_name" itemprop="author">P.&#32;Hoa</div><div class="cmm_group">Khách</div><div class="clear"></div></div><div class="cmm_content"><div class="cmm_content_html" itemprop="description" data-html="">Bài viết thật hay, thật mượt mà, lôi cuốn. Đọc mà thấy cảm động và ngưỡng mộ vô cùng. Đỗ Gia Trang quả là diễm phúc nên có được một đại gia đình hoàn hảo đến như. Ông bà cụ đã dạy dỗ con cháu rất khéo, không dễ gì có được mấy gia đình Việt nơi Hải ngoại có cái hạnh phúc to lớn này. Đúng là một gia đình gương mẫu, đọc mà bắt.... ham.<br/>Cám ơn chị Đỗ Dung đã chia sẻ. Mong được tiếp tục đọc thêm nhiều tác phẩm của chị.<br/>HAPPY THANKSGIVING chị Đỗ Dung và taat cả các bạn đọc.<br/>P.Hoa</div><div class="clear"></div></div><div class="cmm_footer"><div class="clear"></div></div></div></div><div class="cmm_list_paging"><div class="clear"></div></div></div></div></div></div><div class="nw_forms nw_forms_comment"><div class="nw_boxing"><div class="nw_boxing_title">Gửi ý kiến của bạn<div class="nw_bogodautiengviet nw_group_button"><div onclick="nw_change_gotiengviet(0)" class="off active">Tắt</div><div onclick="nw_change_gotiengviet(1)" class="telex">Telex</div><div onclick="nw_change_gotiengviet(2)" class="vni">VNI</div></div></div><div class="nw_boxing_content"><a id="m_cmm_form_a"></a><form id="m_cmm_form" action="/a247611/mua-le-ta-on#m_cmm_form_a" method="post" autocomplete="off"><div data-valmsg-summary="true" class="validation-summary-valid"><ul><li style="display:none"></li></ul></div><div class="nw_forms_div"><input type="hidden" value="0" name="m_cmm_form_comment_id" id="m_cmm_form_comment_id"/><div class="nff nff_cmm_content"><div class="nff_field"><div class="nff_content"><textarea spellcheck="false" name="m_cmm_form_comment_content" id="m_cmm_form_comment_content" data-val-required="Xin nhập vào ô &quot;Nội dung&quot;" data-val-length-min="10" data-val-length-max="4096" maxlength="4096" data-val-length="Độ dài của ô &quot;Nội dung&quot; không hợp lệ (10 - 4096 ký tự)" data-val="true" tabindex="1" class="textbox"></textarea></div><div class="nff_note">Vui lòng nhập tiếng Việt có dấu.  <a href="http://youtu.be/J5Gebk-OVBI" target="_blank">Cách gõ tiếng Việt có dấu</a> ==> http://youtu.be/J5Gebk-OVBI</div><div class="clear"></div></div></div><div class="nff nff_cmm_name"><div class="nff_field"><div class="nff_title">Tên của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_name" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_name" id="m_cmm_form_comment_name" data-val-required="Xin nhập vào ô &quot;Tên của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Tên của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val="true" tabindex="2" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_email"><div class="nff_field"><div class="nff_title">Email của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_email" id="m_cmm_form_comment_email" data-val-required="Xin nhập vào ô &quot;Email của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Email của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="3" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_recaptcha"><div class="nff_field"><div class="nff_content"><div id="g-recaptcha-XuUlIS5X" class="g-recaptcha"></div><script type='text/javascript'>$(function(){renderRecaptcha("g-recaptcha-XuUlIS5X",{sitekey: "6LefkQcTAAAAAG-Bo_ww--wNpej57bbjW4h8paf2",tabindex:4});});</script></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" id="m_cmm_submit" name="m_cmm_submit" value="Gửi" class="button" tabindex="5" /><input type="reset" id="m_cmm_cancel" name="m_cmm_cancel" value="Hủy" class="button" tabindex="6" style="display:none"/><input type="submit" id="m_cmm_update" name="m_cmm_submit" value="Cập nhập" class="button" tabindex="7" style="display:none"/></div></form></div></div></div></div><div class="nw_post_detail_seperator"></div><a id="plist" title="plist" href="#" rel="nofollow"></a><a class="button nw_upost_addnew" rel="nofollow" href="/userUIpost?p=247540&amp;r=L2EyNDc2MTEvbXVhLWxlLXRhLW9u">Tạo bài viết</a><div class="nw_post_total_viewed">Tổng số lượt xem bài:&nbsp;<span>264,316</span></div><div class="nw_post_list_container"><div class="nw_post_paging nw_post_paging_top"><div class="paging_full"><a class="pageitem pageactive" href="/p247540a247611/1/mua-le-ta-on#plist" title="1">1</a><a class="pageitem" href="/p247540a247611/2/mua-le-ta-on#plist" title="2">2</a><a class="pageitem" href="/p247540a247611/3/mua-le-ta-on#plist" title="3">3</a><a class="pageitem" href="/p247540a247611/4/mua-le-ta-on#plist" title="4">4</a><a class="pageitem" href="/p247540a247611/5/mua-le-ta-on#plist" title="5">5</a><a class="pageitem" href="/p247540a247611/6/mua-le-ta-on#plist" title="6">6</a><a class="pageitem" href="/p247540a247611/7/mua-le-ta-on#plist" title="7">7</a><a class="nextpage" href="/p247540a247611/2/mua-le-ta-on#plist" title="Trang sau"><span class="icon"></span><span class="text">Trang sau</span></a><a class="lastpage" href="/p247540a247611/8/mua-le-ta-on#plist" title="Trang cuối"><span class="icon"></span><span class="text">Trang cuối</span></a><div class="clear"></div></div></div><div class="nw_post_list"><div class="nw_post_list_brief"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247610" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Bước Đường Tị Nạn Tại Mỹ Vào Năm 1975" class="nw_image" itemprop="url" href="/p247540a247610/buoc-duong-ti-nan-tai-my-vao-nam-1975" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/we0wUier2QgBAFAJ/w250/hinh-viet-ve-nuoc-my.jpg" title="hinh-viet-ve-nuoc-my" alt="hinh-viet-ve-nuoc-my" width="240" height="162" data-info="543,366"/><noscript><img itemprop="thumbnailUrl" src="/images/file/we0wUier2QgBAFAJ/w250/hinh-viet-ve-nuoc-my.jpg" title="hinh-viet-ve-nuoc-my" alt="hinh-viet-ve-nuoc-my" width="240" height="162" data-info="543,366"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/we0wUier2QgBAFAJ/w250/hinh-viet-ve-nuoc-my.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="162"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Bước Đường Tị Nạn Tại Mỹ Vào Năm 1975" class="pl_atitle" href="/p247540a247610/buoc-duong-ti-nan-tai-my-vao-nam-1975">Bước Đường Tị Nạn Tại Mỹ Vào Năm 1975</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Đào&#32;Văn" href="/author/post/6760/1/dao-van">Đào&#32;Văn</a></li></ul><div class="pl_brief" itemprop="description">Ngày 28.04.1975, người viết quay trở lại tỉnh vì bà xã hết hạn nghỉ phép, nhưng khi đến ngã tư Hóc Môn thì bị chặn lại  không thể đi tiếp.  Nhân viên kiểm soát cho hay hai bên đang đụng độ tại xã Tân Phú Trung thuộc tỉnh Hậu Nghĩa, giáp ranh với Hóc Môn tỉnh Gia Định.  Đang phân vân, không biết nên chờ đợi để về tỉnh, hay quay lại Sài Gòn thì gặp anh bạn làm việc thâm niên tại US Embassy.  Anh bạn này  trao cho người viết danh sách 17 địa điểm và cho biết vào &quot;giờ thứ 25&quot; máy bay trực thăng từ đệ Thất hạm đội  sẽ đáp xuống 17 địa điểm này để bốc người ra hạm.  Anh ta dặn dò người viết cần mở đài radio của quân đội Mỹ băng tần FM.  Khi nghe đài radio phát thanh bài hát White Christmas và loan báo thời tiết  Sài Gòn &quot;nhiệt độ 105 độ và đang gia tăng &quot; tức là lệnh báo hiệu &quot;giờ thứ 25&quot;  đã điểm</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Bước Đường Tị Nạn Tại Mỹ Vào Năm 1975" href="/p247540a247610/buoc-duong-ti-nan-tai-my-vao-nam-1975"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-11-19"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247609" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Lễ Halloween Ở Hãng MITF" class="nw_image" itemprop="url" href="/p247540a247609/le-halloween-o-hang-mitf" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/G0sPdLCl2QgBANwo/w250/hinh-viet-ve-nuoc-my.jpg" title="hinh-viet-ve-nuoc-my" alt="hinh-viet-ve-nuoc-my" width="240" height="180" data-info="3264,2448"/><noscript><img itemprop="thumbnailUrl" src="/images/file/G0sPdLCl2QgBANwo/w250/hinh-viet-ve-nuoc-my.jpg" title="hinh-viet-ve-nuoc-my" alt="hinh-viet-ve-nuoc-my" width="240" height="180" data-info="3264,2448"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/G0sPdLCl2QgBANwo/w250/hinh-viet-ve-nuoc-my.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="180"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Lễ Halloween Ở Hãng MITF" class="pl_atitle" href="/p247540a247609/le-halloween-o-hang-mitf">Lễ Halloween Ở Hãng MITF</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="TIỂU&#32;LỤC&#32;THẦN&#32;PHONG" href="/author/post/6743/1/tieu-luc-than-phong">TIỂU&#32;LỤC&#32;THẦN&#32;PHONG</a></li></ul><div class="pl_brief" itemprop="description">Steven với chị lâu nay đi chung xe, làm chung hãng, lại là đồng hương gốc mít với nhau. Steven cũng thấy chị Châu vốn bẳn tánh như thế, nhưng không ngờ đến mức độ này. Mới chỉ là cái danh hão, nếu mà cái danh thực có lợi thực thì còn đố kỵ cỡ nào nữa đây, thật ngán ngẩm cho đồng hương của mình. Hãng MITF này có đến bảy trăm con người, đồng hương gốc mít đếm không đủ mười đầu ngón tay, lẽ ra phải đứng chung với nhau, bảo vệ nhau, đằng này cứ nhè nhau mà kéo xuống. Thậm chí có ai đó còn nói:” Mỹ, Phi, Mễ, Xì… ăn không sao. Mít mà ăn là không được” lẽ nào dân mít với nhau cứ kèn cựa bôi mặt đá nhau như thế? Sau lưng chị Châu P có thằng Henry V chống lưng. Vị trí thằng Henry rất cao, chỉ dưới vài người nhưng trên bảy trăm người. Thằng Henry V dân gốc Lạch Tray, gia đình vào Sài Gòn sau bảy lăm. Nó vốn ma lanh và nhiều tiểu xảo vì vốn xuất thân từ hàng rong chợ trời, nhảy tàu ở Cống Bà Xép. Vượt biên sang Mỹ rồi chịu khó đi học và may mắn hơn nữa là nó vào hãng này đúng thời điểm</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Lễ Halloween Ở Hãng MITF" href="/p247540a247609/le-halloween-o-hang-mitf"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-11-12"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247608" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Thăm Thầy Cô Viện Trưởng Viện Đại Học Huế" class="nw_image" itemprop="url" href="/p247540a247608/tham-thay-co-vien-truong-vien-dai-hoc-hue" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/eomiH6Gf2QgBAPEv/w250/hinh-viet-ve-nuoc-my.jpg" title="hinh-viet-ve-nuoc-my" alt="hinh-viet-ve-nuoc-my" width="240" height="180" data-info="640,480"/><noscript><img itemprop="thumbnailUrl" src="/images/file/eomiH6Gf2QgBAPEv/w250/hinh-viet-ve-nuoc-my.jpg" title="hinh-viet-ve-nuoc-my" alt="hinh-viet-ve-nuoc-my" width="240" height="180" data-info="640,480"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/eomiH6Gf2QgBAPEv/w250/hinh-viet-ve-nuoc-my.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="180"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Thăm Thầy Cô Viện Trưởng Viện Đại Học Huế" class="pl_atitle" href="/p247540a247608/tham-thay-co-vien-truong-vien-dai-hoc-hue">Thăm Thầy Cô Viện Trưởng Viện Đại Học Huế</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Vĩnh&#32;Chánh" href="/author/post/5619/1/vinh-chanh">Vĩnh&#32;Chánh</a></li></ul><div class="pl_brief" itemprop="description">Khoảng mươi phút sau 12 giờ trưa, chúng tôi đến nhà BS. Lê Khôi. Vừa ra khỏi xe, và trong lúc chúng tôi đang bị choáng ngộp bởi sức nóng trên 100 độ, Thầy Minh Châu tươi cười bước ra tận cửa đón chào và mời chúng tôi vào nhà. Vừa vào bên trong, chúng tôi nhìn thấy Cô đang đứng giữa nhà, rạng rỡ chờ và xướng đúng tên của từng chúng tôi, rồi dang tay ôm choàng chúng tôi. Vài phút sau, tôi xin phép ra xe và lần lượt đem vào mấy giỏ, xách và gói. Bấy giờ Thầy Cô mới giới thiệu dâu của Thầy Cô, vợ của BS. Khôi, cùng cháu gái nội út rất xinh đẹp, thanh cảnh với làn da trắng mịn, ít vẻ á đông trên khuôn mặt. Cháu làm việc cho một công ty tại Mỹ sau khi tốt nghiệp Cử Nhân Toán Học từ Harvard và nay được công ty đài thọ gởi đi học tiếp 2 năm chương trình MA tại London School of Business, một trong những trường nổi danh hạng nhất thế giới. Chúng tôi không quên chúc mừng cháu.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Thăm Thầy Cô Viện Trưởng Viện Đại Học Huế" href="/p247540a247608/tham-thay-co-vien-truong-vien-dai-hoc-hue"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-11-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247607" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Cậu Bé Lạc Loài Trong Khu Thương Xá Sầm Uất" class="nw_image" itemprop="url" href="/p247540a247607/cau-be-lac-loai-trong-khu-thuong-xa-sam-uat" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/td81_KCa2QgBAB04/w250/hinh-viet-ve-nuoc-my.jpg" title="hinh-viet-ve-nuoc-my" alt="hinh-viet-ve-nuoc-my" width="240" height="158" data-info="916,604"/><noscript><img itemprop="thumbnailUrl" src="/images/file/td81_KCa2QgBAB04/w250/hinh-viet-ve-nuoc-my.jpg" title="hinh-viet-ve-nuoc-my" alt="hinh-viet-ve-nuoc-my" width="240" height="158" data-info="916,604"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/td81_KCa2QgBAB04/w250/hinh-viet-ve-nuoc-my.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="158"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Cậu Bé Lạc Loài Trong Khu Thương Xá Sầm Uất" class="pl_atitle" href="/p247540a247607/cau-be-lac-loai-trong-khu-thuong-xa-sam-uat">Cậu Bé Lạc Loài Trong Khu Thương Xá Sầm Uất</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Pha&#32;Lê" href="/author/post/6687/1/pha-le">Pha&#32;Lê</a></li></ul><div class="pl_brief" itemprop="description">Tôi đi như chạy trong hành lang của thương xá đang đóng cửa vắng tanh không một bóng người vì cơn Đại Dich  Covid-19. Đây là Mall lớn và duy nhất trong thành phố Lafayette của tôi nhưng đã đóng cửa từ đầu tháng 3 do lệnh từ tiểu bang để chống lại sự lây nhiễm của Con vi rút Corona này ! Mall chưa bao giờ đóng cửa suốt gần 60 năm , cho nên đây chính là biến cố thê thảm nhưng dĩ nhiên không phải chỉ cho thành phố êm đềm của tôi , mà cho cả thế giới !</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Cậu Bé Lạc Loài Trong Khu Thương Xá Sầm Uất" href="/p247540a247607/cau-be-lac-loai-trong-khu-thuong-xa-sam-uat"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-10-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247606" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Thủy Triều Đen" class="nw_image" itemprop="url" href="/p247540a247606/thuy-trieu-den" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/MWN0f8iU2QgBAI46/w250/hinh-viet-ve-nuoc-my.jpg" title="hinh-viet-ve-nuoc-my" alt="hinh-viet-ve-nuoc-my" width="240" height="134" data-info="900,504"/><noscript><img itemprop="thumbnailUrl" src="/images/file/MWN0f8iU2QgBAI46/w250/hinh-viet-ve-nuoc-my.jpg" title="hinh-viet-ve-nuoc-my" alt="hinh-viet-ve-nuoc-my" width="240" height="134" data-info="900,504"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/MWN0f8iU2QgBAI46/w250/hinh-viet-ve-nuoc-my.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="134"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Thủy Triều Đen" class="pl_atitle" href="/p247540a247606/thuy-trieu-den">Thủy Triều Đen</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Trần&#32;Ngọc&#32;Ánh" href="/author/post/6679/1/tran-ngoc-anh">Trần&#32;Ngọc&#32;Ánh</a></li></ul><div class="pl_brief" itemprop="description">Hồi mới qua Mỹ, tôi định cư ờ một thành phố nhỏ vùng biển, mà dân chúng đa phần là người Việt, nghe nói nguyên cái làng chài ngoài Trung vượt biển qua hết đây, họ sống túm tụm với nhau , hàng xóm quen biết thân thiện từ hồi nhỏ , gần như nhà nào cũng sống bằng nghề đi biến y như bên nhà, thành phố có việc làm quanh năm cho mọi người khi xây dựng nhà máy chế biến cua ghẹ đóng hộp bán khắp nơi. Cuộc sống dân tình ở đây dĩ nhiên khấm khá gấp mấy lần bên quê nhà, vì tánh cần cù chịu khó của người quen với lao động tay chân dầm mưa dãi nắng,  nên bước đầu khởi nghiệp của họ cũng dễ dàng hòa nhập trên quê hương mới, giàu thì sắm được vài chiếc ghe cào tôm, hay tàu cá ,nghèo thì theo làm “ bạn ghe” (người làm thuê  cho chủ trên tàu trong mỗi chuyến ra khơi) cũng có của ăn của để, có nhà đẹp xe sang, nhưng cũng không bỏ được cái tật ham vui những lúc biển động nông nhàn, sau những chuyến ra khơi vất vả, tàu về bến nghĩ ngơi là họ lại rủ nhau đi Casino miệt mài vui thú đỏ đen, nghe đâu có n</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Thủy Triều Đen" href="/p247540a247606/thuy-trieu-den"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-10-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247605" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Thằng Mauricio" class="nw_image" itemprop="url" href="/p247540a247605/thang-mauricio" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/S_0vsKWP2QgBAOwY/w250/hinh-viet-ve-nuoc-my.jpg" title="hinh-viet-ve-nuoc-my" alt="hinh-viet-ve-nuoc-my" width="240" height="207" data-info="1152,992"/><noscript><img itemprop="thumbnailUrl" src="/images/file/S_0vsKWP2QgBAOwY/w250/hinh-viet-ve-nuoc-my.jpg" title="hinh-viet-ve-nuoc-my" alt="hinh-viet-ve-nuoc-my" width="240" height="207" data-info="1152,992"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/S_0vsKWP2QgBAOwY/w250/hinh-viet-ve-nuoc-my.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="207"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Thằng Mauricio" class="pl_atitle" href="/p247540a247605/thang-mauricio">Thằng Mauricio</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="TIỂU&#32;LỤC&#32;THẦN&#32;PHONG" href="/author/post/6743/1/tieu-luc-than-phong">TIỂU&#32;LỤC&#32;THẦN&#32;PHONG</a></li></ul><div class="pl_brief" itemprop="description">Thằng mauricio làm tổ trưởng của nhóm này, nó chuyển đến Đào bang từ Tennessee, tuy nhiên quê quán chánh gốc lại ở tận Chicago. Cha nó đen và mẹ trắng, cái gene trắng mạnh hơn nên nhìn nó chất đen rất ít, tuy nhiên tâm hồn nó lại rặt chất đen. Nó mê đội Bravo và đội Panther như điếu đổ, nó không thích cá độ nhưng thỉnh thoảng cũng có cá cược chút chút theo cả nhóm cho vui. Nó vào hãng này cũng được năm năm rồi, nó chơi thân với Steven và cũng vui vẻ hòa đồng với cả nhóm. Steven thường chửi nó:</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Thằng Mauricio" href="/p247540a247605/thang-mauricio"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-10-15"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247604" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Ngày Cuối Cùng Làm Crossing Guard (Nhân Viên Hướng Dẫn Học Sinh và Bộ Hành Qua Đường)" class="nw_image" itemprop="url" href="/p247540a247604/ngay-cuoi-cung-lam-crossing-guard-nhan-vien-huong-dan-hoc-sinh-va-bo-hanh-qua-duong-" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/5rWqcyuK2QgBAIQk/w250/hinh-viet-ve-nuoc-my.jpg" title="hinh-viet-ve-nuoc-my" alt="hinh-viet-ve-nuoc-my" width="240" height="240" data-info="1280,1280"/><noscript><img itemprop="thumbnailUrl" src="/images/file/5rWqcyuK2QgBAIQk/w250/hinh-viet-ve-nuoc-my.jpg" title="hinh-viet-ve-nuoc-my" alt="hinh-viet-ve-nuoc-my" width="240" height="240" data-info="1280,1280"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/5rWqcyuK2QgBAIQk/w250/hinh-viet-ve-nuoc-my.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="240"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Ngày Cuối Cùng Làm Crossing Guard (Nhân Viên Hướng Dẫn Học Sinh và Bộ Hành Qua Đường)" class="pl_atitle" href="/p247540a247604/ngay-cuoi-cung-lam-crossing-guard-nhan-vien-huong-dan-hoc-sinh-va-bo-hanh-qua-duong-">Ngày Cuối Cùng Làm Crossing Guard (Nhân Viên Hướng Dẫn Học Sinh và Bộ Hành Qua Đường)</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Trần&#32;đình&#32;Phước" href="/author/post/6759/1/tran-dinh-phuoc">Trần&#32;đình&#32;Phước</a></li></ul><div class="pl_brief" itemprop="description">Trên đây là Email tôi gửi cho Supervisor báo tin ngày Thứ Sáu 10 tháng 09, năm 2021 là ngày cuối cùng của tôi làm công việc Crossing Guard. Ông Supervisor đã điện thoại đề nghị tôi làm thêm vài tuần nữa để ông có thể kiếm người thay thế vì tôi làm việc lâu năm, có nhiều kinh nghiệm và được bà con dành nhiều cảm tình đặc biệt. Tuy nhiên, tôi trả lời với ông là tôi không thể nào tiếp tục được! Dù tôi rất yêu thích công việc này và tôi cũng rất buồn khi phải giã từ công việc mà tôi đã làm  nhiều năm, với bao nhiêu kỷ niệm đẹp. Hiện nay, tôi đã lớn tuổi, sức khoẻ không còn tốt và không còn nhanh nhẹn như thời gian vừa qua.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Ngày Cuối Cùng Làm Crossing Guard (Nhân Viên Hướng Dẫn Học Sinh và Bộ Hành Qua Đường)" href="/p247540a247604/ngay-cuoi-cung-lam-crossing-guard-nhan-vien-huong-dan-hoc-sinh-va-bo-hanh-qua-duong-"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-10-08"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247603" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Muốn Ăn Dĩa Cơm Mà Khó Vậy Sao?" class="nw_image" itemprop="url" href="/p247540a247603/muon-an-dia-com-ma-kho-vay-sao-" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/_UDcEtaD2QgBAIAh/w250/hinh-viet-ve-nuoc-my.jpg" title="hinh-viet-ve-nuoc-my" alt="hinh-viet-ve-nuoc-my" width="240" height="161" data-info="1092,732"/><noscript><img itemprop="thumbnailUrl" src="/images/file/_UDcEtaD2QgBAIAh/w250/hinh-viet-ve-nuoc-my.jpg" title="hinh-viet-ve-nuoc-my" alt="hinh-viet-ve-nuoc-my" width="240" height="161" data-info="1092,732"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/_UDcEtaD2QgBAIAh/w250/hinh-viet-ve-nuoc-my.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="161"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Muốn Ăn Dĩa Cơm Mà Khó Vậy Sao?" class="pl_atitle" href="/p247540a247603/muon-an-dia-com-ma-kho-vay-sao-">Muốn Ăn Dĩa Cơm Mà Khó Vậy Sao?</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Trương&#32;Ngọc&#32;Bảo&#32;Xuân" href="/author/post/4970/1/truong-ngoc-bao-xuan">Trương&#32;Ngọc&#32;Bảo&#32;Xuân</a></li></ul><div class="pl_brief" itemprop="description">Lúc sau nầy bà Ba lên cân đều đều.Hễ bữa trước có món cá kho tiêu, chấm rau lang luộc do người bạn hái cho, non trong, ngon quá, quất vô một chén cơm đầy thì, hổng nói thừa, bữa sau leo lên cân tăng liền 3 pounds,vì vậy bà Ba chỉ ăn cơm khi nào thèm lắm.Cứ hai tuần bà mới nấu 2 lon gạo, mỗi bữa ăn, chỉ hai muỗng, thêm nhiều rau củ, để cuối năm mới có hy vọng xỏ vô được cái áo dài đi tiệc thường niên.Vậy mà, cũng tại mấy chị bạn trên facebook.Mấy bả đó nghen,“ác” lắm</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Muốn Ăn Dĩa Cơm Mà Khó Vậy Sao?" href="/p247540a247603/muon-an-dia-com-ma-kho-vay-sao-"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-10-01"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247602" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Cỏ Dại Ghi Ơn Nước Mỹ" class="nw_image" itemprop="url" href="/p247540a247602/co-dai-ghi-on-nuoc-my" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/NX5IgP2B2QgBAJMQ/w250/anh-sang.jpg" title="anh-sang" alt="anh-sang" width="240" height="152" data-info="1200,759"/><noscript><img itemprop="thumbnailUrl" src="/images/file/NX5IgP2B2QgBAJMQ/w250/anh-sang.jpg" title="anh-sang" alt="anh-sang" width="240" height="152" data-info="1200,759"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/NX5IgP2B2QgBAJMQ/w250/anh-sang.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="152"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Cỏ Dại Ghi Ơn Nước Mỹ" class="pl_atitle" href="/p247540a247602/co-dai-ghi-on-nuoc-my">Cỏ Dại Ghi Ơn Nước Mỹ</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Cỏ&#32;Dại" href="/author/post/6758/1/co-dai">Cỏ&#32;Dại</a></li></ul><div class="pl_brief" itemprop="description">Như loài cỏ dại đang thời nở hoa, Bé vẫn đang ưu tư với những ước mơ vươn lên cố chạm được đến cái tinh tuý trong lối giáo dục của Nước Mỹ để sau này Bé có thể áp dụng phần nào vào công việc nhà giáo hiện tại để giúp cho trẻ em Việt Nam. Đặc biệt là những trẻ em có hoàn cảnh bơ vơ như loài cỏ dại không tên không tuổi, nhưng biết là hoa dại có sắc và có hương vẫn gửi vào trong gió bay …</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Cỏ Dại Ghi Ơn Nước Mỹ" href="/p247540a247602/co-dai-ghi-on-nuoc-my"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-09-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247601" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Tình Người – Tình Đời Của Anh Bạn “Mễ”" class="nw_image" itemprop="url" href="/p247540a247601/tinh-nguoi-tinh-doi-cua-anh-ban-me-" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/E1ItYCF_2QgBADMM/w250/hinh-viet-ve-nuoc-my.jpg" title="hinh-viet-ve-nuoc-my" alt="hinh-viet-ve-nuoc-my" width="240" height="159" data-info="900,596"/><noscript><img itemprop="thumbnailUrl" src="/images/file/E1ItYCF_2QgBADMM/w250/hinh-viet-ve-nuoc-my.jpg" title="hinh-viet-ve-nuoc-my" alt="hinh-viet-ve-nuoc-my" width="240" height="159" data-info="900,596"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/E1ItYCF_2QgBADMM/w250/hinh-viet-ve-nuoc-my.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="159"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tình Người – Tình Đời Của Anh Bạn “Mễ”" class="pl_atitle" href="/p247540a247601/tinh-nguoi-tinh-doi-cua-anh-ban-me-">Tình Người – Tình Đời Của Anh Bạn “Mễ”</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Lê&#32;Đức&#32;Luận" href="/author/post/6747/1/le-duc-luan">Lê&#32;Đức&#32;Luận</a></li></ul><div class="pl_brief" itemprop="description">Họ là dân ở vùng Trung Mỹ. Trung Mỹ có 7 quốc gia, nhưng nhập cư vào Hoa Kỳ đông nhất là người: El Salvador, Guatemala, Honduras… Họ nói tiếng Spanish nên người mình gọi họ là “dân Xì”. Họ đi qua nước Mễ Tây Cơ (Mexico) để vào Mỹ nên gọi là “Mễ – “Mễ” hay “Xì” cũng rứa – Dù khác quốc tịch, nhưng họ nói cùng ngôn ngữ, nhân dạng giống nhau: mũi cao, da sậm. Đàn ông: cổ rụt, vai ngang, ngực gồ, chân ngắn, chiều cao trung bình như người Á Đông, nhưng trông họ vạm vỡ, mạnh khỏe hơn. Con gái “Xì” khá xinh, nhưng qua tuổi hai mươi lăm, phần đông phát triển quá khổ ở vòng số 2 và số 3 nên trông họ hơi xồ xề (có lẽ do chế độ ăn uống) nhưng nét lai Âu châu của họ làm cho: “quyến rũ - ưa nhìn”…</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Tình Người – Tình Đời Của Anh Bạn “Mễ”" href="/p247540a247601/tinh-nguoi-tinh-doi-cua-anh-ban-me-"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-09-24"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_post_paging nw_post_paging_bottom"><div class="paging_full"><a class="pageitem pageactive" href="/p247540a247611/1/mua-le-ta-on#plist" title="1">1</a><a class="pageitem" href="/p247540a247611/2/mua-le-ta-on#plist" title="2">2</a><a class="pageitem" href="/p247540a247611/3/mua-le-ta-on#plist" title="3">3</a><a class="pageitem" href="/p247540a247611/4/mua-le-ta-on#plist" title="4">4</a><a class="pageitem" href="/p247540a247611/5/mua-le-ta-on#plist" title="5">5</a><a class="pageitem" href="/p247540a247611/6/mua-le-ta-on#plist" title="6">6</a><a class="pageitem" href="/p247540a247611/7/mua-le-ta-on#plist" title="7">7</a><a class="nextpage" href="/p247540a247611/2/mua-le-ta-on#plist" title="Trang sau"><span class="icon"></span><span class="text">Trang sau</span></a><a class="lastpage" href="/p247540a247611/8/mua-le-ta-on#plist" title="Trang cuối"><span class="icon"></span><span class="text">Trang cuối</span></a><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5060" data-wid="5060"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5096" data-wid="5096"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-3 width_auto" data-name="Zone" id="nwwg_5057" data-wid="5057"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5059" data-wid="5059"><div class="nw_lym_content"><div class="nw_widget" data-name="QC&#32;300x250&#32;Right" id="nwwg_5105" data-wid="5105"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5105" style="height:250px"><div class="nw_ver_adspotgroup_h" style="width:300px"><div id="adspot_id__304" style="width:300px;height:250px"><div data-load="1"><div id="div-gpt-ad-1579063606524-0" style="width: 300px; height: 250px;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579063606524-0'); });
</script></div></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_hidden&#32;div_menuRight&#32;div_boxing_parent" data-name="&#32;&#32;&#32;&#32;Viết&#32;Về&#32;Nước&#32;Mỹ" id="nwwg_5094" data-wid="5094"><div class="nw_boxing"><div class="nw_boxing_title">Viết Về Nước Mỹ</div><div class="nw_boxing_content"><div class="nw_menu_vertical_accordion"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p246292/vvnm-2016" title="VVNM 2016"><span class="nw_menu_text">VVNM 2016</span></a></li><li class="liMenu"><a class="aMenu" href="/p231953/vvnm-2015" title="VVNM 2015"><span class="nw_menu_text">VVNM 2015</span></a></li><li class="liMenu"><a class="aMenu" href="/p210528/vvnm-2014" title="VVNM 2014"><span class="nw_menu_text">VVNM 2014</span></a></li><li class="liMenu"><a class="aMenu" href="/p211/vvnm-2013" title="VVNM 2013"><span class="nw_menu_text">VVNM 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p212/vvnm-2012" title="VVNM 2012"><span class="nw_menu_text">VVNM 2012</span></a></li><li class="liMenu"><a class="aMenu" href="/p213/vvnm-2011" title="VVNM 2011"><span class="nw_menu_text">VVNM 2011</span></a></li><li class="liMenu"><a class="aMenu" href="/p214/vvnm-2010" title="VVNM 2010"><span class="nw_menu_text">VVNM 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p215/vvnm-2009" title="VVNM 2009"><span class="nw_menu_text">VVNM 2009</span></a></li><li class="liMenu"><a class="aMenu" href="/p216/vvnm-2008" title="VVNM 2008"><span class="nw_menu_text">VVNM 2008</span></a></li><li class="liMenu"><a class="aMenu" href="/p217/vvnm-2007" title="VVNM 2007"><span class="nw_menu_text">VVNM 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p218/vvnm-2006" title="VVNM 2006"><span class="nw_menu_text">VVNM 2006</span></a></li><li class="liMenu"><a class="aMenu" href="/p219/vvnm-2005" title="VVNM 2005"><span class="nw_menu_text">VVNM 2005</span></a></li><li class="liMenu"><a class="aMenu" href="/p220/vvnm-2004" title="VVNM 2004"><span class="nw_menu_text">VVNM 2004</span></a></li><li class="liMenu"><a class="aMenu" href="/p221/vvnm-2003" title="VVNM 2003"><span class="nw_menu_text">VVNM 2003</span></a></li><li class="liMenu"><a class="aMenu" href="/p222/vvnm-2002" title="VVNM 2002"><span class="nw_menu_text">VVNM 2002</span></a></li><li class="liMenu"><a class="aMenu" href="/p223/vvnm-2001" title="VVNM 2001"><span class="nw_menu_text">VVNM 2001</span></a></li><li class="liMenu"><a class="aMenu" href="/p224/vvnm-2000" title="VVNM 2000"><span class="nw_menu_text">VVNM 2000</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p225/thong-bao-vvnm" title="Thông Báo VVNM"><span class="nw_menu_text">Thông Báo VVNM</span></a></li></ul><div class="clear"></div></div></div></div></div></div><div class="nw_widget div_subscribe" data-name="NHẬN&#32;TIN&#32;QUA&#32;EMAIL" id="nwwg_5062" data-wid="5062"><div class="nw_boxing"><div class="nw_boxing_title">NHẬN TIN QUA EMAIL</div><div class="nw_boxing_content"><div class="nw_forms"><form action="#" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Vui lòng nhập địa chỉ email muốn nhận.</div><span data-valmsg-replace="true" data-valmsg-for="m_subscriber_box_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_subscriber_box_email" id="m_subscriber_box_email" data-val-required="Xin nhập vào ô &quot;Email&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Email&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="8" class="textbox"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" name="subscribe_box_button" value="Subscribe" class="button" tabindex="9"/></div></form></div></div></div></div><div class="nw_widget" data-name="QC&#32;-&#32;300x600&#32;-&#32;Right" id="nwwg_5110" data-wid="5110"><div class="nw_boxing_padding nw_adspot nw_random_server_adspotgroup" id="adspotgroup_id__5110" style="width:300px;height:600px"><div id="adspot_id__308" style="width:300px;height:600px"><div data-load="1"><div id="div-gpt-ad-1593398914201-0" style="width: 300px; height: 600px;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593398914201-0'); });
</script></div></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="region_footer" id="nwwg_4694" data-wid="4694"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_footer" style="padding-top:&#32;10px;" data-name="region_maxwidth" id="nwwg_5064" data-wid="5064"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5065" data-wid="5065"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2021 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_content"><div class="nw_widget" data-name="CODE&#32;JAVASCRITP&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5066" data-wid="5066"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5066"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__291"><div class="nw_async noscript" data-type="adspot" data-src="/banner/291/637118042080805668/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/291/637118042080805668/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="CODE&#32;SCROLL&#32;TOP&#32;FIXED&#32;MENU&#32;DO&#32;NOT&#32;MODIFY&#32;OR&#32;DELETE" id="nwwg_5067" data-wid="5067"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5067"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__292"><div class="nw_async noscript" data-type="adspot" data-src="/banner/292/637118047282736912/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/292/637118047282736912/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN4THJG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script id="script_loader_end" data-event="nw.loader.AN7b8NrUx6hcVPV6">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiASUcZ27wGfRa5pUjEbcUHyTmlSMRtxQfJMX-0MQ8rj2c.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAvAPB2HskuuRfBOZOMCyBulhM5k4wLIG6WE_B2HskuuRfB.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxABvEdyB0y6S57fOvESCYervt868RIJh6uxvEdyB0y6S5.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBUAAqBD6xUrrRnusQO2lwpWw26xA7aXClbDZQo2wktidB4.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0AGuUA2lHHB05TnCJrpDl8SFOcImukOXxIWuUA2lHHB05.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFAHbfT_k0Kz9AB6s1ztX3YMgHqzXO1fdgyMwktTrAsjiq.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAuAJBh-HZqSOSUX7vfGb_ntSVfu98Zv-e1JZBh-HZqSOSU.fjs",async:0,group:0},{path:"/content/plugins/nv3Comment/scripts/AQAqAGyNw4rn5wMEqI9mOYBd6Eaoj2Y5gF3oRmyNw4rn5wME.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZAD26CxH2X-Ehoc6S_mkOpC-hzpL-aQ6kL-fHBp5FRPkS.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBAODmjld87bvSoM9559glhqygz3nn2CWGrBCLIEr77kWr.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAMSraZQniTHAf3lM-UB_4Gl_eUz5QH_gacSraZQniTHA.fjs",async:0,group:0},{path:"//www.google.com/recaptcha/api.js?onload=onCallBackRecaptcha&render=explicit&hl=vi",async:0,group:0}];g.NV3VER=635230020200417002;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.AN7b8NrUx6hcVPV6");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiAJ2B2tUHbnw8ToM9r5GYH_JOgz2vkZgf8p2B2tUHbnw8.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div><div id="cookie_container" class="bg_cookie_container"><div class="bg_cookie_container_btn">Đồng ý</div><div class="bg_cookie_container_message">Chúng tôi sử dụng cookie để cung cấp cho bạn trải nghiệm tốt nhất trên trang web của chúng tôi. Nếu tiếp tục, chúng tôi cho rằng bạn đã chấp thuận cookie cho mục đích này.</div></div></body></html>