<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>Cày - VVNM 2021 - Việt Báo Viết Về Nước Mỹ</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://vvnm.vietbao.com/rss/247540/vvnm-2021" rel="alternate" title="Việt Báo Viết Về Nước Mỹ - VVNM 2021 [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image meta_author"/><meta id="mt_description" itemprop="description" content="Mở mắt liếc nhìn đồng hồ báo thức, Matt thấy chưa đến bốn giờ sáng nhưng vẫn phải uể oải ngồi dậy, nó nghĩ có nằm ráng thêm mươi phút nữa cũng chẳng tới đâu, nhiều khi lại ngủ quên, thôi thì dậy quách cho xong, dẫu có vào hãng sớm một tí cũng chả sao. Sau khi vệ sinh chừng mười lăm phút, Matt vớ lấy túi đựng thức ăn trưa và hai lát bánh mì vuông đi ra xe."/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Viết Về Nước Mỹ"/><meta property="og:url" content="https://vvnm.vietbao.com/a247567/cay"/><meta itemprop="og:headline" content="Cày"/><meta itemprop="og:description" content="Mở mắt liếc nhìn đồng hồ báo thức, Matt thấy chưa đến bốn giờ sáng nhưng vẫn phải uể oải ngồi dậy, nó nghĩ có nằm ráng thêm mươi phút nữa cũng chẳng tới đâu, nhiều khi lại ngủ quên, thôi thì dậy quách cho xong, dẫu có vào hãng sớm một tí cũng chả sao. Sau khi vệ sinh chừng mười lăm phút, Matt vớ lấy túi đựng thức ăn trưa và hai lát bánh mì vuông đi ra xe."/><meta property="og:image" content="https://vvnm.vietbao.com/images/file/wsF3S3EV2QgBANRC/w600/cay.jpg"/><meta property="og:title" content="Cày"/><meta property="og:description" content="Mở mắt liếc nhìn đồng hồ báo thức, Matt thấy chưa đến bốn giờ sáng nhưng vẫn phải uể oải ngồi dậy, nó nghĩ có nằm ráng thêm mươi phút nữa cũng chẳng tới đâu, nhiều khi lại ngủ quên, thôi thì dậy quách cho xong, dẫu có vào hãng sớm một tí cũng chả sao. Sau khi vệ sinh chừng mười lăm phút, Matt vớ lấy túi đựng thức ăn trưa và hai lát bánh mì vuông đi ra xe."/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://vvnm.vietbao.com/a247567/cay"/><meta name="twitter:title" content="Cày"/><meta name="twitter:description" content="Mở mắt liếc nhìn đồng hồ báo thức, Matt thấy chưa đến bốn giờ sáng nhưng vẫn phải uể oải ngồi dậy, nó nghĩ có nằm ráng thêm mươi phút nữa cũng chẳng tới đâu, nhiều khi lại ngủ quên, thôi thì dậy quách cho xong, dẫu có vào hãng sớm một tí cũng chả sao. Sau khi vệ sinh chừng mười lăm phút, Matt vớ lấy túi đựng thức ăn trưa và hai lát bánh mì vuông đi ra xe."/><meta name="twitter:image" content="https://vvnm.vietbao.com/images/file/wsF3S3EV2QgBANRC/w600/cay.jpg"/><script type="text/javascript" src="https://vnvnspr.vnvn.net/cmd/vnvn_jobs?d=vvnm.vietbao.com"></script><meta name="author" content="Việt Báo Viết Về Nước Mỹ"/><meta name="keywords" content="TIỂU LỤC THẦN PHONG,"/><meta name="description" content="Mở mắt liếc nhìn đồng hồ báo thức, Matt thấy chưa đến bốn giờ sáng nhưng vẫn phải uể oải ngồi dậy, nó nghĩ có nằm ráng thêm mươi phút nữa cũng chẳng tới đâu, nhiều khi lại ngủ quên, thôi thì dậy quách cho xong, dẫu có vào hãng sớm một tí cũng chả sao. Sau khi vệ sinh chừng mười lăm phút, Matt vớ lấy túi đựng thức ăn trưa và hai lát bánh mì vuông đi ra xe."/><meta id="meta_author" itemprop="author" content="Dân Việt"/><meta property="og:author" content="Dân Việt"/><link href="/content/themes/owner/vietbao_com/css/BQDeAMCPFOfMaaPoBU2WxtvZqLUFTZbG29motWf3ugdvWLnq.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgAMMkZYOGYm__4d-LQPPfvuvh34tA89--68MkZYOGYm__.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/EQDjA0kke67Gql-Cbr5hL5F7kx1uvmEvkXuTHbZ-QgfqxkH7.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmAMvkUXcT3AJYTE4han0uQxpMTiFqfS5DGsvkUXcT3AJY.fcss"/></noscript><link rel="canonical" href="https://vvnm.vietbao.com/a247567/cay" /><link rel="icon" sizes="192x192" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="icon" sizes="128x128" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/w150/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="apple-touch-icon" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/w100/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/w150/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/vietbao-logo-vvnm-add-home-screen-144x144.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo&#32;VVNM"/><meta name="application-name" content="Việt&#32;Báo&#32;VVNM"/><link rel="shortcut icon" type="image/x-icon" href="https://vvnm.vietbao.com/images/file/OEHGjH5_1wgBAmtP/favicon.png"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","enable_cookie":"Trình duyệt của bạn đã tắt cookie. Hãy chắc chắn rằng cookie được bật và thử lại.","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><script>var NJOBS={c:'US',y:'Ashburn',r:'Virginia',h:20,v:0,m:0,t:0,l:1,nof:0,f:0,fh:""};(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl+'&t=65';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NN4THJG');</script><style type="text/css">
body {}
.button, .button:visited { display: inline-block;}
.pl_date, .pl_view, .pl_time, .pd_time, .pd_view { display: none!important;}
.pd_date { font-size: 14px!important;}
.vb_client_timer { font-size: 14px; padding: 2px 10px 0 0; color: #777;}
.nw_boxing .nw_boxing_title, .nw_menu_horizontal .liMenu .aMenu, .nw_menu_mobile .liMenu .aMenu, .nw_menu_mobile .liMenu .aMenu { text-transform: uppercase; }
.nw_menu_horizontal .ulMenu .ulMenu .liMenu .aMenu, .nw_menu_mobile .ulMenu .ulMenu .liMenu .aMenu, .nw_menu_mobile .ulMenu .ulMenu .liMenu .aMenu { text-transform: none;}

.div_menuRight .nw_boxing .nw_boxing_content .nw_boxing_padding { padding: 0;}

.nw_adspot div { height: auto!important;}

.div_userSeperator, .div_top_item { vertical-align: top;}
.vb_hotnewsSlide .pl_list .pl_row { border-bottom: 0;}
.vb_hotnewsSlide .ibox_effect_random .pl_row { padding: 0 !important;}

.pl_author { display: inline-block; margin-top: 0;}
.nw_image_caption { font-size: 17px!important;}
.nw_zoomcontent.normal { font-size: 20px;}
.pl_author {  vertical-align: top !important;}
.ibox_effect { overflow: hidden; width: 100% !important; height: auto !important;}
.vb_parentnews2 .pl_list .pl_thumbnail_border, .vb_parentnews2 .pl_list .pl_thumbnail_border a, .vb_parentnews2 .pl_list .pl_thumbnail_border a img { height: auto!important;}
.nff .nff_note { font-size: 14px!important;}
.nw_post_detail .pd_upost_user > div {  font-size: 16px!important;}
.nw_post_detail .pd_header { border-bottom: 1px solid #ccc;}
.top_related  { border-top: 2px dashed #ccc; margin-top: 25px; padding-top: 15px;}
.top_related > li { font-size: 15px!important; padding-bottom: 5px;}

@media (max-width: 639px) {
.nw_box_list_brief .pl_thumbnail, .nw_post_list_brief .pl_thumbnail,
.vb_parentnews1 .pl_row_first .nw_box_list_brief .pl_thumbnail,
.vb_parentnews2 .pl_row_first .nw_box_list_brief .pl_thumbnail,
.vb_parentnews3 .pl_row_first .nw_box_list_brief .pl_thumbnail,
.vb_parentnews1 .pl_row_first .nw_post_list_brief .pl_thumbnail,
.vb_parentnews2 .pl_row_first .nw_post_list_brief .pl_thumbnail,
.vb_parentnews3 .pl_row_first .nw_post_list_brief .pl_thumbnail {  float: none; margin: 5px 0;}

.vb_parentnews1 .nw_box_list_brief .pl_thumbnail,
.vb_parentnews2 .nw_box_list_brief .pl_thumbnail,
.vb_parentnews3 .nw_box_list_brief .pl_thumbnail,
.vb_parentnews1 .nw_post_list_brief .pl_thumbnail,
.vb_parentnews2 .nw_post_list_brief .pl_thumbnail,
.vb_parentnews3 .nw_post_list_brief .pl_thumbnail {  float: left; margin: 5px 10px 0 0;}
.pl_list .pl_thumbnail_border a,
.pl_list .pl_thumbnail_border a img { width: 100%!important; height: auto!important;}
.div_top_item { padding: 0;}

}
@media (max-width: 320px) {
.off_mobile { display: none;}
}
@media only screen and (min-device-width: 100px) and (max-device-width: 5000px) and (orientation:portrait) and (-webkit-min-device-pixel-ratio: 2) {
  .region_member, .div_top_item, .region_member .div_show_large { margin-top: 0!important; vertical-align: top;}
}
@media only screen and (min-device-width: 100px) and (max-device-width: 5000px) and (orientation:landscape) and (-webkit-min-device-pixel-ratio: 2) {
  .region_member, .div_top_item, .region_member .div_show_large { margin-top: 0!important; vertical-align: top;}
}
	.visible-mobile{display:none !important}
	.visible-tablet{display:none !important}
	.visible-classic{display:none !important}
</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vvnm.vietbao.com/images/file/itOGMH5_1wgBAhtH/vietbao-vvnm-logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="75"></div><meta itemprop="name" content="Việt&#32;Báo&#32;Viết&#32;Về&#32;Nước&#32;Mỹ"></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Header" id="nwwg_5" data-wid="5"><div class="nw_lym_content"><div class="nw_widget" data-name="DFP" id="nwwg_5100" data-wid="5100"><script type="text/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script><script type="text/javascript">var googletag = googletag || {};googletag.cmd = googletag.cmd || []; googletag.cmd.push(function() {googletag.defineSlot('/5464244/336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1541014537025-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB72890TOP', [[728, 90], 'fluid'], 'div-gpt-ad-1579063274712-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB72890MIDDLE', [728, 90], 'div-gpt-ad-1579063638576-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTTOP', [300, 250], 'div-gpt-ad-1579063606524-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VBARTICLEDETAIL', [[728, 90],[300, 600]], 'div-gpt-ad-1579063719434-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTMIDDLE', [300, 250], 'div-gpt-ad-1580344301137-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTBOTTOM', [300, 250], 'div-gpt-ad-1582515392978-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300600RIGHT', [300, 600], 'div-gpt-ad-1593398914201-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/ARTICLEDETAILCENTER', [[300, 600],[728, 90]], 'div-gpt-ad-1596509203744-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.pubads().enableVideoAds(); googletag.companionAds().setRefreshUnfilledSlots(true); googletag.enableServices()}); </script></div><div class="clear"></div></div></div><div class="nw_lym_row slideInDown_menu" data-name="ScrolTop" id="myScrollFixed" data-wid="4784"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5070" data-wid="5070"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row div_top&#32;col-no-padding" data-name="region_top" id="nwwg_5074" data-wid="5074"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_top" style="position:&#32;relative;&#32;padding-top:&#32;3px;&#32;padding-bottom:&#32;3px;" data-name="region_maxwidth" id="nwwg_5075" data-wid="5075"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Top" id="nwwg_5076" data-wid="5076"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5079" data-wid="5079"><div class="nw_lym_content"><div class="nw_widget vb_client_timer&#32;off_mobile" style="float:&#32;left;" data-name="CLIENT&#32;TIMER" id="nwwg_5080" data-wid="5080"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5080"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__299"><div data-load="1"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">
$(function(){
	var f = function(){
		var d = new Date();
		$('#vb_timenow').text(Globalize.format(d, "g"));
	};
	f();
})
</script></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="ICON&#32;SEARCH" id="nwwg_5081" data-wid="5081"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5081"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__294"><div class="nw_async noscript" data-type="adspot" data-src="/banner/294/637118047911633539/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/294/637118047911633539/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;font-size:&#32;14px;&#32;padding:&#32;0;&#32;margin-top:&#32;2px;" data-name="CONTACT&#32;TOP" id="nwwg_5082" data-wid="5082"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5082"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__300"><div class="nw_async noscript" data-type="adspot" data-src="/banner/300/637118163010142588/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/300/637118163010142588/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_member" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="LOGIN&#32;-&#32;REGISTER" id="nwwg_5083" data-wid="5083"><div class="div_show_large"><span class="div_top_item"><a href="/user/register/L2EyNDc1NjcvY2F5" target="_self">Ghi danh</a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EyNDc1NjcvY2F5" target="_self">Hội nhập</a></span></div><div class="div_show_small"><span class="div_top_item"><a href="/user/register/L2EyNDc1NjcvY2F5" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16" class="imglazy" data-original="/images/file/USVqjn5_1wgBAuh5/icon-register.png"/><noscript><img src="/images/file/USVqjn5_1wgBAuh5/icon-register.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16"/></noscript></a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EyNDc1NjcvY2F5" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16" class="imglazy" data-original="/images/file/C9GYjX5_1wgBApNb/icon-login.png"/><noscript><img src="/images/file/C9GYjX5_1wgBApNb/icon-login.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16"/></noscript></a></span></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row region_search&#32;search_overlay" data-name="region_search" id="search_myOverlay" data-wid="5077"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5084" data-wid="5084"><div class="nw_lym_content"><div class="nw_widget" data-name="SEARCH&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5085" data-wid="5085"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5085"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__293"><div class="nw_async noscript" data-type="adspot" data-src="/banner/293/637118047668792299/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/293/637118047668792299/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget search_overlay_content&#32;fadeInUpSearch" data-name="SEARCH" id="nwwg_5086" data-wid="5086"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyNDc1NjcvY2F5" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_pc" data-name="show_in_pc" id="nwwg_5073" data-wid="5073"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth" style="padding-top:&#32;10px;&#32;padding-bottom:&#32;10px;" data-name="LOGO" id="nwwg_5087" data-wid="5087"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5090" data-wid="5090"><div class="nw_lym_content"><div class="nw_widget" data-name="LOGO&#32;VVNM" id="nwwg_5093" data-wid="5093"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5093"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__296"><div data-load="1"><a href="/cmd/adv_counter?id=296&amp;href=%2f%2fvietbao.com" title="Việt Báo - Viết Về Nước Mỹ" target="_self" rel="nofollow"><img src="/images/file/itOGMH5_1wgBAhtH/vietbao-vvnm-logo.png" style="float: none; clear: both; margin: 0px auto; width: 250px; display: block;" data-info="250,75" alt="Việt Báo - Viết Về Nước Mỹ" title="Việt Báo - Viết Về Nước Mỹ" width="250" height="75" /></a></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row region_maxwidth2&#32;region_menu" data-name="region_menu" id="nwwg_5089" data-wid="5089"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5091" data-wid="5091"><div class="nw_lym_content"><div class="nw_widget" data-name="TOP&#32;MENU" id="nwwg_5092" data-wid="5092"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuActive liMenuHold"><a class="aMenu" href="/p247540/vvnm-2021" title="VVNM 2021"><span class="nw_menu_text">VVNM 2021</span></a></li><li class="liMenu"><a class="aMenu" href="/p247397/vvnm-2020" title="VVNM 2020"><span class="nw_menu_text">VVNM 2020</span></a></li><li class="liMenu"><a class="aMenu" href="/p247076/vvnm-2019" title="VVNM 2019"><span class="nw_menu_text">VVNM 2019</span></a></li><li class="liMenu"><a class="aMenu" href="/p246787/vvnm-2018" title="VVNM 2018"><span class="nw_menu_text">VVNM 2018</span></a></li><li class="liMenu"><a class="aMenu" href="/p246459/vvnm-2017" title="VVNM 2017"><span class="nw_menu_text">VVNM 2017</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p210/viet-ve-nuoc-my" title="Viết Về Nước Mỹ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Viết Về Nước Mỹ</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p246292/vvnm-2016" title="VVNM 2016"><span class="nw_menu_text">VVNM 2016</span></a></li><li class="liMenu"><a class="aMenu" href="/p231953/vvnm-2015" title="VVNM 2015"><span class="nw_menu_text">VVNM 2015</span></a></li><li class="liMenu"><a class="aMenu" href="/p210528/vvnm-2014" title="VVNM 2014"><span class="nw_menu_text">VVNM 2014</span></a></li><li class="liMenu"><a class="aMenu" href="/p211/vvnm-2013" title="VVNM 2013"><span class="nw_menu_text">VVNM 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p212/vvnm-2012" title="VVNM 2012"><span class="nw_menu_text">VVNM 2012</span></a></li><li class="liMenu"><a class="aMenu" href="/p213/vvnm-2011" title="VVNM 2011"><span class="nw_menu_text">VVNM 2011</span></a></li><li class="liMenu"><a class="aMenu" href="/p214/vvnm-2010" title="VVNM 2010"><span class="nw_menu_text">VVNM 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p215/vvnm-2009" title="VVNM 2009"><span class="nw_menu_text">VVNM 2009</span></a></li><li class="liMenu"><a class="aMenu" href="/p216/vvnm-2008" title="VVNM 2008"><span class="nw_menu_text">VVNM 2008</span></a></li><li class="liMenu"><a class="aMenu" href="/p217/vvnm-2007" title="VVNM 2007"><span class="nw_menu_text">VVNM 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p218/vvnm-2006" title="VVNM 2006"><span class="nw_menu_text">VVNM 2006</span></a></li><li class="liMenu"><a class="aMenu" href="/p219/vvnm-2005" title="VVNM 2005"><span class="nw_menu_text">VVNM 2005</span></a></li><li class="liMenu"><a class="aMenu" href="/p220/vvnm-2004" title="VVNM 2004"><span class="nw_menu_text">VVNM 2004</span></a></li><li class="liMenu"><a class="aMenu" href="/p221/vvnm-2003" title="VVNM 2003"><span class="nw_menu_text">VVNM 2003</span></a></li><li class="liMenu"><a class="aMenu" href="/p222/vvnm-2002" title="VVNM 2002"><span class="nw_menu_text">VVNM 2002</span></a></li><li class="liMenu"><a class="aMenu" href="/p223/vvnm-2001" title="VVNM 2001"><span class="nw_menu_text">VVNM 2001</span></a></li><li class="liMenu"><a class="aMenu" href="/p224/vvnm-2000" title="VVNM 2000"><span class="nw_menu_text">VVNM 2000</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p225/thong-bao-vvnm" title="Thông Báo VVNM"><span class="nw_menu_text">Thông Báo VVNM</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_mobile&#32;col-no-padding&#32;region_menu" data-name="show_in_mobile" id="nwwg_5072" data-wid="5072"><div class="nw_lym_area"><div class="nw_lym_row" style="padding-left:&#32;10px;&#32;padding-right:&#32;10px;" data-name="Row" id="nwwg_5088" data-wid="5088"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;" data-name="LOGO&#32;VVNM&#32;SMALL" id="nwwg_5097" data-wid="5097"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5097"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__298"><div data-load="1"><a href="/cmd/adv_counter?id=298&amp;href=%2f%2fvietbao.com" title="Việt Báo - Viết Về Nước Mỹ" target="_self" rel="nofollow"><img src="/images/file/Fw2QlyLc1wgBApQ7/vietbao-vvnm-logo-mobi.png" style="float: none; clear: both; margin: 3px auto; width: auto!important; display: block; max-width: 100%!important; max-height: 45px!important; height: auto!important;" class="nw-img-responsive" data-info="500,150" alt="Việt Báo - Viết Về Nước Mỹ" title="Việt Báo - Viết Về Nước Mỹ" width="500" height="150" /></a></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;left;&#32;margin-left:&#32;15px;" data-name="QC&#32;Right&#32;LOGO&#32;MOBILE" id="nwwg_5107" data-wid="5107"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5107"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__305"><div class="nw_async noscript" data-type="adspot" data-src="/banner/305/637183676066238145/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/305/637183676066238145/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="MOBILE&#32;MENU" id="nwwg_5098" data-wid="5098"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuActive liMenuHold"><a class="aMenu" href="/p247540/vvnm-2021" title="VVNM 2021"><span class="nw_menu_text">VVNM 2021</span></a></li><li class="liMenu"><a class="aMenu" href="/p247397/vvnm-2020" title="VVNM 2020"><span class="nw_menu_text">VVNM 2020</span></a></li><li class="liMenu"><a class="aMenu" href="/p247076/vvnm-2019" title="VVNM 2019"><span class="nw_menu_text">VVNM 2019</span></a></li><li class="liMenu"><a class="aMenu" href="/p246787/vvnm-2018" title="VVNM 2018"><span class="nw_menu_text">VVNM 2018</span></a></li><li class="liMenu"><a class="aMenu" href="/p246459/vvnm-2017" title="VVNM 2017"><span class="nw_menu_text">VVNM 2017</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p210/viet-ve-nuoc-my" title="Viết Về Nước Mỹ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Viết Về Nước Mỹ</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p246292/vvnm-2016" title="VVNM 2016"><span class="nw_menu_text">VVNM 2016</span></a></li><li class="liMenu"><a class="aMenu" href="/p231953/vvnm-2015" title="VVNM 2015"><span class="nw_menu_text">VVNM 2015</span></a></li><li class="liMenu"><a class="aMenu" href="/p210528/vvnm-2014" title="VVNM 2014"><span class="nw_menu_text">VVNM 2014</span></a></li><li class="liMenu"><a class="aMenu" href="/p211/vvnm-2013" title="VVNM 2013"><span class="nw_menu_text">VVNM 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p212/vvnm-2012" title="VVNM 2012"><span class="nw_menu_text">VVNM 2012</span></a></li><li class="liMenu"><a class="aMenu" href="/p213/vvnm-2011" title="VVNM 2011"><span class="nw_menu_text">VVNM 2011</span></a></li><li class="liMenu"><a class="aMenu" href="/p214/vvnm-2010" title="VVNM 2010"><span class="nw_menu_text">VVNM 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p215/vvnm-2009" title="VVNM 2009"><span class="nw_menu_text">VVNM 2009</span></a></li><li class="liMenu"><a class="aMenu" href="/p216/vvnm-2008" title="VVNM 2008"><span class="nw_menu_text">VVNM 2008</span></a></li><li class="liMenu"><a class="aMenu" href="/p217/vvnm-2007" title="VVNM 2007"><span class="nw_menu_text">VVNM 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p218/vvnm-2006" title="VVNM 2006"><span class="nw_menu_text">VVNM 2006</span></a></li><li class="liMenu"><a class="aMenu" href="/p219/vvnm-2005" title="VVNM 2005"><span class="nw_menu_text">VVNM 2005</span></a></li><li class="liMenu"><a class="aMenu" href="/p220/vvnm-2004" title="VVNM 2004"><span class="nw_menu_text">VVNM 2004</span></a></li><li class="liMenu"><a class="aMenu" href="/p221/vvnm-2003" title="VVNM 2003"><span class="nw_menu_text">VVNM 2003</span></a></li><li class="liMenu"><a class="aMenu" href="/p222/vvnm-2002" title="VVNM 2002"><span class="nw_menu_text">VVNM 2002</span></a></li><li class="liMenu"><a class="aMenu" href="/p223/vvnm-2001" title="VVNM 2001"><span class="nw_menu_text">VVNM 2001</span></a></li><li class="liMenu"><a class="aMenu" href="/p224/vvnm-2000" title="VVNM 2000"><span class="nw_menu_text">VVNM 2000</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p225/thong-bao-vvnm" title="Thông Báo VVNM"><span class="nw_menu_text">Thông Báo VVNM</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5071" data-wid="5071"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5069" data-wid="5069"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row region_maxwidth&#32;width_auto" style="padding-top:&#32;20px;&#32;padding-bottom:&#32;20px;" data-name="region_center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 width_auto&#32;div_border_right" data-name="Zone" id="nwwg_5056" data-wid="5056"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5058" data-wid="5058"><div class="nw_lym_content"><div class="nw_widget" style="margin-bottom:20px" data-name="QC&#32;728x90&#32;-&#32;Top" id="nwwg_5104" data-wid="5104"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__5104" data-effect="fade" data-time="15000" data-duration="0" data-hover="1" style="height:90px"><div id="adspot_id__301" class="advcurrent"><div data-load="1"><div id="div-gpt-ad-1579063274712-0" style="width: 728px; height: 90px; margin: 0 auto;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579063274712-0'); });
</script></div></div><div class="clear"></div></div></div></div><div class="nw_widget" style="margin-bottom:&#32;10px;" data-name="NAVIGATOR" id="nwwg_5063" data-wid="5063"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">VIẾT&#32;VỀ&#32;NƯỚC&#32;MỸ</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst liNavLast liNavActive"><a class="aNav" href="/p247540/vvnm-2021" title="VVNM 2021"><span class="aNavText">VVNM 2021</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5061" data-wid="5061"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5095" data-wid="5095"><div class="nw_lym_content"><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a247567/cay" title="Cày" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_247567"><div id="dltp_image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/wsF3S3EV2QgBANRC/cay.jpg" /><meta itemprop="width" content="1450"/><meta itemprop="height" content="759"/></div><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_nextback"><a class="nextpost" href="/p247540a247566/ma-toi" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">Cày</h1></div><div class="pd_info"><span class="pd_date">12/05/2021</span><span class="pd_time">11:04:00</span><span class="pd_view">(Xem: 645)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2021-05-12"></time></div><ul class="pd_author"><li class="title">Tác giả :</li><li class="item" itemprop="author"><a title="TIỂU&#32;LỤC&#32;THẦN&#32;PHONG" href="/author/post/6743/1/tieu-luc-than-phong">TIỂU&#32;LỤC&#32;THẦN&#32;PHONG</a></li><li class="clear"></li></ul><div class="noscript nw_addthis_container nw_addthis_container_32" data-html="&lt;div addthis:url=&quot;https://vvnm.vietbao.com/a247567/cay&quot; addthis:title=&quot;Cày&quot; addthis:description=&quot;Mở mắt liếc nhìn đồng hồ báo thức, Matt thấy chưa đến bốn giờ sáng nhưng vẫn phải uể oải ngồi dậy, nó nghĩ có nằm ráng thêm mươi phút nữa cũng chẳng tới đâu, nhiều khi lại ngủ quên, thôi thì dậy quách cho xong, dẫu có vào hãng sớm một tí cũng chả sao. Sau khi vệ sinh chừng mười lăm phút, Matt vớ lấy túi đựng thức ăn trưa và hai lát bánh mì vuông đi ra xe.&quot; class=&quot;addthis_toolbox addthis_default_style addthis_32x32_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_compact&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvvnm.vietbao.com%2fa247567%2fcay"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvvnm.vietbao.com%2fa247567%2fcay"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvvnm.vietbao.com%2fa247567%2fcay"></a></div></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div><p>Tiểu Lục Thần Phong<br /><span style="font-style: italic;">Tác giả tên thật Nguyễn Thanh Hiền, Nickname: Steven N, Bút danh: Tiểu Lục Thần Phong, Sinh sống ở Atlanta 20 năm, Thường viết bài cho báo Chánh Pháp.</span><br /><br />***</p><p dir="ltr"><span>&nbsp;</span></p><p dir="ltr"><span>Mở mắt liếc nhìn đồng hồ báo thức, Matt thấy chưa đến bốn giờ sáng nhưng vẫn phải uể oải ngồi dậy, nó nghĩ có nằm ráng thêm mươi phút nữa cũng chẳng tới đâu, nhiều khi lại ngủ quên, thôi thì dậy quách cho xong, dẫu có vào hãng sớm một tí cũng chả sao. Sau khi vệ sinh chừng mười lăm phút, Matt vớ lấy túi đựng thức ăn trưa và hai lát bánh mì vuông đi ra xe. Trời rét căm căm, nhiệt kế chỉ số không, mặt kiếng một lớp băng trắng đục không thể nhìn thấy đường lái xe. Matt ngồi trong xe chờ cho xe ấm đủ để tan băng, vừa đợi vừa gặm hai lát bánh mì có trét món mứt dâu. Cái lạnh khiến Matt phải hít hà, cho bàn tay còn lại vào túi áo ấm. Hơi thở nóng từ trong người ra gặp khí lạnh tạo thành một luồng khói, Matt thích thú thổi thêm mấy luồng hơi nữa, con người Matt lúc nào cũng nóng hâm hấp như sốt, nên khi trời lạnh thì thích lắm, tuy nhiên lạnh đến độ âm thì sanh phiền toái như thế này. Những buổi tập thể thao xong, cả người nóng bừng bừng, bước ra ngoài trời gặp cái lạnh xông vào từng kẽ chân lông làm cho Matt khoan khoái. Matt chỉ thấy ghét cái lạnh vào những buổi sớm phải lái xe đi làm thôi.<br /><br /></span></p><p dir="ltr"><span>&nbsp;Đến nơi làm còn sớm, Matt cùng mấy người bạn làm chung ngồi nhâm nhi ly cà phê nhạt đợi giờ vào ca. Thằng Eddie tranh thủ ngoạm cái bánh sandwich vừa mới mua qua cửa sổ của tiệm bán thức ăn nhanh. Thằng Nakia làm hộp sữa chua, thằng mauricio ăn bịch chip, nó thắc mắc</span></p><p dir="ltr"><span>- Năm gần hết rồi, không biết năm này hãng cho tiền thưởng bao nhiêu đây? Năm này hãng làm ăn phát đạt quá trời luôn.<br /><br /></span></p><p dir="ltr"><span>Matt cười cười&nbsp;<br /><br /></span></p><p dir="ltr"><span>- Tao chỉ chờ nhiêu đó, mười hai tháng rồi, cổ muốn dài ra như con sếu đây!<br /><br /></span></p><p dir="ltr"><span>Thằng Jay P tỏ vẻ bất mãn&nbsp;<br /><br /></span></p><p dir="ltr"><span>- Tụi bay công nhân chính thức mới có tiền thưởng, tao với tụi thằng Adams, Robin, David… chỉ là công nhân thời vụ, chưa năm nào hãng bố thí cho một xu.<br /><br /></span></p><p dir="ltr"><span>Thằng Jay P nói đúng, Matt làm ở hãng này đã hơn mười mấy năm rồi, là người có thâm niên nhất bọn nên Matt biết nhiều “ thâm cung bí sử” của hãng. Hàng ngàn lượt người đã đến rồi đi, tụi quản lý mướn người làm ở dạng tạm thời, việc thì o ép hối thúc, quyền lợi thì luôn tìm cách giảm bớt cắt xén… ai chịu nổi thì ở lại, không chịu nổi thì đi. Mướn côngh nhân tạm thời hãng hkông phải chi trả những phúc lợi xã hội nhiều như công nhân chính thức. Công nhân tạm thời chỉ có mỗi lương cơ bản thôi,&nbsp; khi có nhiều việc thì tuyển ào ạt, việc giảm bớt thì cho nghỉ và hứa hẹn:” Quý vị hãy về nhà chờ đợi,&nbsp; khi cần chúng tôi sẽ gọi quý vị trở lại làm việc”, bởi thế lúc nào hãng cũng treo bảng tuyển nhân viên, lúc nào trên trang web của hãng cũng mở sẵn mục điền đơn xin việc.<br /><br /></span></p><p dir="ltr"><span>&nbsp;Matt làm tổ trưởng của một phân xưởng lắp ráp máy điện toán, nó chơi thân với Keith, mỗi sáng gặp nhau thì húc ngực, bắt tay, suốt ngày đùa cợt và chơi khăm nhau rất thoải mái. Matt, Keith và mọi người trong tổ vốn khác chủng tộc, đến từ các quốc gia khác nhau, nhưng mọi người rất hòa đồng và thân thiện, gần như không có cái khái niệm ngăn cách chủng tộc. Không chỉ chơi khăm với Keith mà còn chơi khăm với cả nhóm: thằng Josh, Smith, Jerry...Cả bọn giỡn như giặc, không hề có sự thủ thế đề phòng thưa kiện tội quấy rối như người ta thường thấy ở xứ này. Có lần Keith hỏi Matt<br /><br /></span></p><p dir="ltr"><span>- Hãng có mấy trăm công nhân mà sao không có công đoàn? Tao vẫn nghe xứ này các hội đoàn nghề nghiệp có khắp nơi để bảo vệ quyền lợi của công nhân kia mà!<br /><br /></span></p><p dir="ltr"><span>Matt cười<br /><br /></span></p><p dir="ltr"><span>- Mầy cũng làm khá lâu ở đây, lẽ nào mầy không biết sao? Khôn hồn thì ngậm miệng lại, tụi trên văn phòng nó nghe được thì tụi nó có ngàn lẻ một lí do để cho mầy về nhà đuổi gà cho vợ đấy!<br /><br /></span></p><p dir="ltr"><span>Keith chửi<br /><br /></span></p><p dir="ltr"><span>-&nbsp; Con bà nó! Tụi mình cày như trâu mà nó còn chưa hài lòng, lúc nào cũng thúc giục: nhanh lên, nhiều hơn nữa. Cuốn sổ tay phát cho công nhân chỉ toàn nói về trách nhiệm mà chẳng đề cập gì đến lương, thưởng chi cả!&nbsp;<br /><br /></span></p><p dir="ltr"><span>Thằng Chivas gốc Mễ Tây Cơ cười đểu<br /><br /></span></p><p dir="ltr"><span>- Xứ tự do mà, mày không thích thì đi chỗ khác chơi, tụi nó đâu có ép buộc mầy phải ở lại.<br /><br /></span></p><p dir="ltr"><span>Thằng Chivas vậy mà lanh, công nhân cần hãng chứ hãng đâu cần công nhân, Hãng chỉ cần dán thông báo tuyển người hôm trước, hôm sau cả ngàn đơn nộp vào. Hãng chỉ giơ tay ra một phát là vơ vào cả đống, bởi vậy người cũ làm lâu năm mà nghỉ thì hãng mừng, người mới lương lậu thấp, những phúc lợi&nbsp; khác cũng chưa phải chi trả, thời buổi người nhiều việc ít là vậy.<br /><br /></span></p><p dir="ltr"><span>&nbsp;Thằng Joe làm giám đốc, ở xứ này thì giám đốc cũng chỉ là người làm công cho ông chủ mà thôi, lợi nhuận hay sản phẩm hkông tăng thì cũng bị đuổi xoành xoạch. Thằng Joe cao to đồ sộ như đô vật, cơ bắp cuồn cuộn, mũi khoằm mắt sâu. Nó là một thằng cổ đỏ chính hiệu, hách dịch và kỳ thị, tuy nhiên nó không dám quá lộ liễu, vì nó thừa biết việc thưa kiện rất rắc rối, thưa kiện là việc như cơm bữa của xứ này. Thằng Joe quanh năm mặt mày quạu đeo, lúc nào cũng hầm hầm, chưa bao giờ thấy nó vui vẻ hài lòng, không chê trách việc này thì cũng kiếm cớ la ó việc kia. Công nhân,đốc công, tổ trưởng… ghét nó, chửi nó sau lưng chứ chẳng ai dám nói tiếng nào. Hình như ai cũng mặc định rằng:” Nó chửi người khác chứ chẳng phải chửi mình, nó nhăn nhó ai chứ chẳng phải nhăn nhó tôi”.&nbsp; Thông thường mỗi khi thằng Joe chửi, mọi người im lặng, chẳng có ai dám nói gì. Matt thầm nghĩ:” Thì ra cừu đen, cửu trắng cũng chẳng khác chi cừu vàng, cho dù ở đây là xứ sở văn minh, pháp trị chứ chẳng phải ở xứ sở độc tài toàn trị”. Ấy vậy mà có một lần công nhân đồng loạt phản đối thằng Joe trong cuộc họp, tiếng la “ Boo,boo..” và chĩa ngón giữa vào mắt nó. Thằng Joe tức khí vén tay áo thách thức<br /><br /></span></p><p dir="ltr"><span>- Tụi bay đừng ỷ đông, đứa nào ngon ra bãi đậu xe chơi tay đôi với tao.<br /><br /></span></p><p dir="ltr"><span>Matt thì thầm với Keith<br /><br /></span></p><p dir="ltr"><span>- Thằng cổ đỏ này làm ra vẻ cowboy nhưng thực sự thì giống thằng du côn hơn.<br /><br /></span></p><p dir="ltr"><span>Cái hãng MMI rộng như sân bóng cà na, bên trong bốn bức tường trắng bệch, ánh đèn huỳnh quang nhợt nhạt sáng cả ngày lẫn đêm. Matt cùng những cái đầu đen, đầu vàng, đầu quắn miệt mài quanh năm suốt tháng. Matt vốn gốc mít, tên Minh, từ khi vào quốc tịch thì đổi thành Matthew cho dễ kêu, gọi tắt là Matt. Vì công việc nên Matt phải dậy sớm, lâu ngày quầng mắt thâm, da vốn trắng và mỏng nên những gân máu xanh càng lộ rõ. Matt ngán cái hãng này lắm rồi nhưng không bỏ đi được, vì làm đã lâu, phúc lợi xã hội cũng đầy đủ, giờ mà bỏ đi tìm việc khác thì phải làm lại từ đầu, biết khi nào mới bằng cái mốc hiện tại, bởi vậy cứ đu theo. Nhiều lúc Matt nghĩ thầm:” Mình với cái hãng này giống như cặp vợ chồng quá lứa, tuy chán nhau, chẳng muốn đụng mặt nhau nhưng vẫn phải ở chung một nhà, không thể bỏ nhau vì những quyền lợi có liên quan nhau, tuy không ưa nhau nhưng phải gắn bó nhau để mà tồn tại”. Tuy có những đối xử bất công và có những ép buộc nhưng Matt không bỏ đi, cuộc sống gia đình Matt phụ thuộc nhiều vào nó, bỏ nó thì lấy tiền đâu trả hóa đơn nhà cửa, xe cộ, bảo hiểm, ăn uống và bao nhiêu thứ chi phí khác, thời buổi này tìm việc thật chẳng dễ tí nào. Ngày xưa, khi mới vào làm, Matt chỉ nghĩ là làm tạm để kiếm việc ngon lành hơn, nào ngờ thời gian lần lữa trôi qua cho đến tận bây giờ, mười mấy năm rồi. Matt vốn nóng tánh, bốc đồng ấy vậy mà không ngờ cũng nhẫn nại lắm đấy chứ! Quần quật trong hãng cả ngày vậy mà sau giờ làm còn đi phòng tập thể thao, về nhà chăm sóc vườn hoa, viết lách… đôi khi nó tự hỏi không biết năng lượng ở đâu ra mà lắm thế! Có lần sau ngày làm, trên đườmng lái xe về trong cơn mưa tầm tã, bánh xe cán phải đinh bị xì hết hơi. Matt tấp vào lề hì hục thay bánh xe, khổ nỗi có một con ốc bị tuôn không thể nào mở được, trong lúc tuyệt vọng thì cảm nhận nước mưa chảy xuống môi nghe mằn mặn, có lẽ nước mắt nó chảy theo nước mưa mà không hay biết. Matt đành ngồi chờ xe cấp cứu, trong lúc chờ đợi, có một đồng hương đi qua trông thấy bèn ra tay giúp. Anh ta có bộ đồ nghề quá xịn nên con ốc cứng đầu bị tuôn kia đượcc mở một cách dễ dàng. Matt cảm ơn rối rít từ tận thâm tâm.&nbsp;<br /><br /></span></p><div><div class="nw_adspot nw_adspot_postcontent" style="clear:&#32;both;" id="nwwg_5109"><div class="nw_boxing_padding nw_adspot nw_random_server_adspotgroup" id="adspotgroup_id__5109"><div id="adspot_id__307"><div data-load="1"><div id="div-gpt-ad-1596509203744-0" style="margin: 0 auto; text-align: center;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596509203744-0'); });
</script></div></div><div class="clear"></div></div></div></div></div><p dir="ltr"><span>&nbsp;Cuộc sống vẫn đều đều trôi qua, ngày ngày vào hãng, nhiều lúc Matt so sánh với bạn bè cũ. Tụi nó ở quê nhà giờ sung sướng quá, đứa nào cũng có nhà lầu xe hơi, sống tà tà nhàn nhã, sáng cà phê chiều nhậu mát trời ông địa, quanh năm ăn chơi đủ món. Quê cũ của mình ngày xưa khốn khó, bây giờ khá hơn rồi, ai có tiền kẻ ấy làm vua. Mình ở xứ này cày như trâu. Ở xứ mình giờ có tiền là làm vua, làm ông hoàng, ăn chơi tới bến, dịch vụ phục vụ tận giường ngủ. Người có tiền ra đường đi đến đâu cũng được ưu tiên trên trước. Còn xứ này làm gì có những trò đó, năm thì mười họa đi bar làm ly cocktail ngắm gái nhảy truồng, đi làm về tợp lon Budweiser, mở phim bậy bạ xem rồi ngủ vùi để mai lại đi cày. Matt tự nghĩ có nên đem tiền về quê đầu tư làm ăn như người ta chăng? Hoặc mở nhà hàng, tiệm cà phê hạng sang, mini hotel hoặc mua bán chi đó… Có quá nhiều người đem tiền về đầu tư làm ăn kia mà! Nghĩ tới nghĩ lui thế thôi chứ Matt không đủ can đảm thực hiện. Matt không dám đem những đông tiền mồ hôi nước mắt về bển, không thể đem tiền lao động để buôn vịt trời, đã có quá nhiều những tấm gương phải bỏ của chạy lấy người, có kẻ còn ôm đầu máu tiền mất tật mang. Tuy nhiên qua mạng xã hội, nhìn những cảnh tượng ca sĩ, kịch sĩ, thương gia… trần rần kéo về quê làm ăn, khoe thân,khoe của, nói nhảm, làm trò kệch cỡm thì tâm matt cũng có phần nôn nao. Làm người mà, ai hổng muốn phô cái “Tôi”, cái bản ngã ích kỷ của mình! Có đôi khi Matt cũng tự hỏi thầm:” Ngày xưa kéo nhau vượt biên bảo là tìm tự do, thế giờ rần rần kéo về kiếm chác thì tìm gì?”. Matt cười thầm mình ngớ ngẩn, việc thiên hạ sao lại “Ôm rơm cho nặng bụng.”<br /><br /></span></p><p dir="ltr"><span>Matt chẳng biết chính trị, tà trị là gì, chuyện tân trào hay cựu trào Matt cũng chẳng rõ và cũng chẳng dính dáng gì, nhưng rõ ràng con cái của mình lớn lên ở xứ này được hưởng tự do,&nbsp; hưởng một nền giáo dục tốt cho cả thể chất lẫn tinh thần, có điều kiện để phát triển và thi thố những sở trường hay năng khiếu của chúng, học từ mẫu giáo đến hết trung học chẳng tốn xu nào. Bản thân Matt ở đây dẫu có cày cực khổ nhưng các quyền lợi của mình được bảo đảm, việc tiếp xúc công quyền cũng dễ dàng thoải mái. Họ làm việc minh bạch, nhiệt tình và đầy trách nhiệm. Cứ nghĩ đến cảnh mấy đứa cháu hay con của bạn Matt ở quê nhà là thấy phát ngán, mới mẫu giáo đã phải chạy trường, lo lót giáo viên, học cua, học kèm, học tư, học phụ đạo, học thêm… học mù đầu tối óc chẳng còn một phút để nghỉ ngơi hay vui chơi phát triển thể chất. Học xong ra trường phải chạy chọt lo giấy miễn tạm đi lính ( dù đang là thời bình), lo chạy việc… Việc gì cũng phải chạy, việc&nbsp; nhỏ chạy nhỏ, việc lớn chạy lớn, việc không chạy thì không thông. Có vị chức sắc còn công khai thú nhận:” Việc gì cũng phải bôi trơn, phải chạy; không bội trơn thì không việc gì chạy”. Matt tự nhiên thấy xanh mặt, nếu mình ở trong hoàn cảnh ấy chắc chết! Ấy là chưa nói đến chuyện môi trường ô nhiễm nghiêm trọng, thực phẩm bẩn, hóa chất tràn lan, giang hồ xã hội đen lộng hành như chỗ không người… Matt thấy đầy dẫy trên mạng xã hội, từ đó bỏ hẳn ý nghĩ về quê làm ăn, cái ý nghĩ về bển sinh sống chợt tan như làn khói của hơi thở thở ra buổi sáng mùa đông. Matt chấp nhận cày, ngày ngày cày để cuối tuần ra đồng rộng rong chơi, về núi đồi thăm thú thiên nhiên, lâu lâu làm chuyến xuống miệt biển ngâm nước muối đỡ nhớ biển quê nhà.&nbsp;</span></p><p dir="ltr"><span>&nbsp;Dòng đời vẫn lặng lẽ trôi, nó như dòng sông, có những khúc quanh co khúc khủy ầm ào vì thác ghềnh, có khúc lại lững lờ lăn tăn, dù thế nào nước cũng trôi xuôi. Mình có yêu hay ghét cũng chẳng thể làm cho nước chảy ngược dòng.<br /><br /></span></p><p dir="ltr"><span>&nbsp;Một ngày kia khi Matt vừa vào hãng, thằng Keith gọi giật giọng<br /><br /></span></p><p dir="ltr"><span>- Matt, mày biết tin gì chưa? Thằng giám đốc Joe bị đuổi cổ rồi!<br /><br /></span></p><p dir="ltr"><span>&nbsp;Matt thật sự không thấy vui cũng chẳng buồn. Thằng Joe thô lỗ, kỳ thị nhưng thật sự chẳng ảnh hưởng gì đến Matt. Thằng Joe còn đó hay bị đuổi cũng chẳng làm cho phúc phần của nó tốt hay tệ hơn, tuy nghĩ vậy nhưng trong lòng Matt cũng thấy một chút vui. Thằng Joe, rồi cũng phải trả giá những gì nó làm. Người Mỹ vẫn nói:” What goes around come aorund” kia mà!. Matt làm bộ thờ ơ<br /><br /></span></p><p dir="ltr"><span>- Thế à?<br /><br /></span></p><p dir="ltr"><span>&nbsp;Thằng Keith tỏ vẻ ngạc nhiên<br /><br /></span></p><p dir="ltr"><span>- Chẳng phải mày đã ghét nó sao? Chẳng phải mày đã từng chửi nó sao? Mầy chẳng nhớ bọn mình đã bao lần tức điên lên vì nó sao?<br /><br /></span></p><p dir="ltr"><span>&nbsp;Matt bảo<br /><br /></span></p><p dir="ltr"><span>- Keith, Mầy nói đúng! Nhưng thằng Joe này đi sẽ có thằng Joe khác, có thể lịch sự hơn, có thể tử tế hơn nhưng bọn mình vẫn phải miệt mài cày bên trong bốn bức tường trắng nhợt này! Ở xứ này mà không cày là biết hậu quả ngay thôi!<br /><br /></span></p><p dir="ltr"><span>&nbsp;Thằng Keith thắc mắc<br /><br /></span></p><p dir="ltr"><span>- Mày lý sự như những tay phản chiến, ai cũng phải cày nhưng ngày ngày không phải nhìn thấy cái bộ mặt quạu đeo đáng ghét của thằng giám đốc chẳng phải dễ chịu hơn sao?<br /><br /></span></p><p dir="ltr"><span>&nbsp;Matt giơ tay high give vời Keith, cả hai cùng reo “Yeah”<br /><br /></span></p><p dir="ltr"><span>&nbsp;Thằng Joe đi được vài tháng thì có một tay kỹ sư gốc mít được tuyển vào thế chỗ cho nó. Y tự xưng là Tony, từng làm việc và sinh sống Pensivania chuyển về. Y người nhỏ thó, mặt cũng khó đăm đăm như thằng Joe, giọng oang oang như dân miền biển. Y bảo sống ở xứ này đã&nbsp; hơn ba mươi năm nhưng xem ra gốc phèn chưa gột rửa bao nhiêu. Lần đầu gặp Matt y nói<br /><br /></span></p><p dir="ltr"><span>- Ở đây và hãng này ít dân mít, đỡ phiền toái, một thằng thì sống ba đứa họp lại sẽ chết chùm.<br /><br /></span></p><p dir="ltr"><span>&nbsp;Matt tự nhiên thấy cụt hứng, không còn muốn nói gì thêm. Rất nhiều anh chị mít nói câu này, nhưng chính những kẻ nói câu này mới là kẻ đáng ngán nhất; thực tế thì câu ấy cũng chẳng sai, cứ nhìn vào cộng đồng và những hãng xưởng nhiều dân mít thì biết ngay, mệt lắm: kèn cựa, bè phái, nịnh trên nạt dưới, xỏ xiên, cạnh khóe… Còn trong những tiệm Nails thì còn ớn chè đậu hơn, tranh giành từng vị khách, từng đồng tiền tip, chủ với thợ bằng mặt không bằng lòng, thợ với thợ chơi xấu nhau, đá xéo nhau…<br /><br /></span></p><p dir="ltr"><span>&nbsp;Dân mít mình lưu vong kể từ khi cuộc chiến tàn, có thể là du học trước cuộc chiến kẹt lại, hoặc là di tản, hoặc là vượt biên, cũng có thể đi qua đường bảo lãnh, kết hôn và sau này có thêm du học, đầu tư làm ăn...có lẽ từ nhiều nguồn khác nhau nên tạo nhiều mảng khác biệt, không được thống nhất như những cộng đồng Phù Tang, Phi Luật Tân, Ấn Độ, Mã Lai Á, Mễ Tây Cơ, Honduras, El Sanvador&nbsp; và nhiều sắc dân khác. Có lẽ các sắc dân ấy không bị ngăn cách bởi ý thức hệ, không bị mối ân oán quốc – cộng. Ngoài hai lý do này họ cũng không thấy bị chia rẽ vì: bắc – nam, cũ – mới, trước – sau… Hình như chia rẽ vốn là tính của người gốc Mít?&nbsp; Ngay từ khởi thủy xa xưa, Lạc Long Quân với Âu Cơ cũng đã chống báng nhau, chia tay nhau, kẻ lện rừng người xuống biển. Suốt ngàn năm Bắc thuộc, khi giặc Tàu xâm lăng thì đoàn kết đánh giặc, đánh xong giặc thì quay lại đánh lẫn nhau. Các họ Lê – Mạc – Trịnh – Nguyễn đánh lọan xà ngầu suốt mấy trăm năm. Đàng ngoài chia cách đàng trong hai trăm năm. Rồi thời hiện đại lại lấy sông Bến Hải chia hai trong hai mươi mốt năm ròng… Quả thật dân gốc mít luôn chia rẽ, kình chống nhau. Tay kỹ sư gốc Mít trong hãng nói tuy có khó nghe nhưng lại là thật! Trong một cái thau, những con cua mắc mứu với nhau bởi những cái que của chúng, chúng vừa kẹp nhau vừa đẩy nhau ra.<br /><br /></span></p><p dir="ltr"><span>&nbsp;Những ngày cuối năm, hãng chia bonus. Matt cũng được phần tương đương hai tuần lương. Công nhân chính thức thì vui vẻ nhưng công nhân tạm thời thì buồn thiểu não vì họ chẳng được xu nào. Matt cũng thấy thương cho họ nhưng biết làm sao bây giờ?&nbsp; Phận ai nấy lo chứ mình đâu phải là ông chủ hay triệu phú mà giúp đỡ được. Matt hỏi Keith<br /><br /></span></p><p dir="ltr"><span>- Mầy làm gì với món tiền bonus?<br /><br /></span></p><p dir="ltr"><span>Keit bảo<br /><br /></span></p><p dir="ltr"><span>- Tao sẽ mua một cái áo khoác hiệu LV, tao thích đã lâu nhưng chưa đủ tiền và tao sẽ mua quà cho con ghệ. Còn mầy thì sao?<br /><br /></span></p><p dir="ltr"><span>- Tao thì tặng một ít cho cha mẹ, trích một phần gởi về quê hương tao để giúp đỡ một vài&nbsp; trườnmg hợp đói nghèo, bệnh tật.<br /><br /></span></p><p dir="ltr"><span>&nbsp;Những ngày tết ở xứ này buồn lắm, chả có lễ</span>&nbsp;lạc, hội hè đình đám như xứ mình. Matt nằm dài trên sopha nhấm nháp ly vang đỏ và xem ti vi truyền trực tiếp cảnh bắn pháo bông ở trung tâm thành phố. Thỉnh thoảng Matt cũng tự thưởng cho mình những ly vang đỏ như thế chứ chẳng mấy khi uống rượu mạnh. Người ta bảo “ Trà tam tửu tứ”, uống rượu mà uống một mình thì sao uống được! Nếu mà uống một mình thì chỉ có những gã thất tình hay những kẻ mần thơ. Matt mặc kệ, ai nói sao thì nói, ngày cặm cụi cày, tối làm ly vang đỏ tìm chút vui để cày cho hết cuộc chơi này.<span><br /></span></p><p dir="ltr"><span>&nbsp;</span></p><span><span><br /></span></span><p dir="ltr"><span>TIỂU LỤC THẦN PHONG&nbsp;</span></p><p dir="ltr"><span>Ất Lăng thành, 04/2021</span></p><div><span>&nbsp;</span></div><p><ul class="top_related"><li><a href="/a162519/hanh-phuc-muon">Hạnh Phúc Muộn</a></li><li><a href="/a235957/nhung-ngay-nang-vo">Những Ngày Nắng Vỡ</a></li><li><a href="/a162884/paperless-society">&#39;paperless Society&#39;</a></li><li><a href="/a163914/di-qua-sa-mac">Đi Qua Sa Mạc</a></li></ul></p><div class="clear"></div><div class="nw_adspot nw_adspot_postcontent" style="clear:&#32;both;" id="nwwg_2744"><div class="nw_boxing_padding nw_adspot nw_random_server_adspotgroup" id="adspotgroup_id__2744"><div id="adspot_id__306"><div data-load="1"><div id="div-gpt-ad-1579063719434-0" style="margin: 0 auto; text-align: center;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579063719434-0'); });
</script></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="pd_footer"><div class="noscript nw_addthis_container nw_addthis_container_32" data-html="&lt;div addthis:url=&quot;https://vvnm.vietbao.com/a247567/cay&quot; addthis:title=&quot;Cày&quot; addthis:description=&quot;Mở mắt liếc nhìn đồng hồ báo thức, Matt thấy chưa đến bốn giờ sáng nhưng vẫn phải uể oải ngồi dậy, nó nghĩ có nằm ráng thêm mươi phút nữa cũng chẳng tới đâu, nhiều khi lại ngủ quên, thôi thì dậy quách cho xong, dẫu có vào hãng sớm một tí cũng chả sao. Sau khi vệ sinh chừng mười lăm phút, Matt vớ lấy túi đựng thức ăn trưa và hai lát bánh mì vuông đi ra xe.&quot; class=&quot;addthis_toolbox addthis_default_style addthis_32x32_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_compact&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvvnm.vietbao.com%2fa247567%2fcay"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvvnm.vietbao.com%2fa247567%2fcay"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvvnm.vietbao.com%2fa247567%2fcay"></a></div></div><div class="pd_tools pd_tools_bottom"><div class="pd_nextback"><a class="nextpost" href="/p247540a247566/ma-toi" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_prints noscript"><a class="print" href="/print#pd_detail_247567" title="In Trang" target="_blank"><span class="icon"></span>In Trang</a></div></div><div class="clear"></div></div><div class="clear"></div></div></div><div class="nw_forms nw_forms_comment"><div class="nw_boxing"><div class="nw_boxing_title">Gửi ý kiến của bạn<div class="nw_bogodautiengviet nw_group_button"><div onclick="nw_change_gotiengviet(0)" class="off active">Tắt</div><div onclick="nw_change_gotiengviet(1)" class="telex">Telex</div><div onclick="nw_change_gotiengviet(2)" class="vni">VNI</div></div></div><div class="nw_boxing_content"><a id="m_cmm_form_a"></a><form id="m_cmm_form" action="/a247567/cay#m_cmm_form_a" method="post" autocomplete="off"><div data-valmsg-summary="true" class="validation-summary-valid"><ul><li style="display:none"></li></ul></div><div class="nw_forms_div"><input type="hidden" value="0" name="m_cmm_form_comment_id" id="m_cmm_form_comment_id"/><div class="nff nff_cmm_content"><div class="nff_field"><div class="nff_content"><textarea spellcheck="false" name="m_cmm_form_comment_content" id="m_cmm_form_comment_content" data-val-required="Xin nhập vào ô &quot;Nội dung&quot;" data-val-length-min="10" data-val-length-max="4096" maxlength="4096" data-val-length="Độ dài của ô &quot;Nội dung&quot; không hợp lệ (10 - 4096 ký tự)" data-val="true" tabindex="1" class="textbox"></textarea></div><div class="nff_note">Vui lòng nhập tiếng Việt có dấu.  <a href="http://youtu.be/J5Gebk-OVBI" target="_blank">Cách gõ tiếng Việt có dấu</a> ==> http://youtu.be/J5Gebk-OVBI</div><div class="clear"></div></div></div><div class="nff nff_cmm_name"><div class="nff_field"><div class="nff_title">Tên của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_name" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_name" id="m_cmm_form_comment_name" data-val-required="Xin nhập vào ô &quot;Tên của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Tên của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val="true" tabindex="2" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_email"><div class="nff_field"><div class="nff_title">Email của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_email" id="m_cmm_form_comment_email" data-val-required="Xin nhập vào ô &quot;Email của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Email của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="3" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_recaptcha"><div class="nff_field"><div class="nff_content"><div id="g-recaptcha-DpoIcTZU" class="g-recaptcha"></div><script type='text/javascript'>$(function(){renderRecaptcha("g-recaptcha-DpoIcTZU",{sitekey: "6LefkQcTAAAAAG-Bo_ww--wNpej57bbjW4h8paf2",tabindex:4});});</script></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" id="m_cmm_submit" name="m_cmm_submit" value="Gửi" class="button" tabindex="5" /><input type="reset" id="m_cmm_cancel" name="m_cmm_cancel" value="Hủy" class="button" tabindex="6" style="display:none"/><input type="submit" id="m_cmm_update" name="m_cmm_submit" value="Cập nhập" class="button" tabindex="7" style="display:none"/></div></form></div></div></div></div><div class="nw_post_detail_seperator"></div><a id="plist" title="plist" href="#" rel="nofollow"></a><a class="button nw_upost_addnew" rel="nofollow" href="/userUIpost?p=247540&amp;r=L2EyNDc1NjcvY2F5">Tạo bài viết</a><div class="nw_post_total_viewed">Tổng số lượt xem bài:&nbsp;<span>89,749</span></div><div class="nw_post_list_container"><div class="nw_post_paging nw_post_paging_top"><div class="paging_full"><a class="pageitem pageactive" href="/p247540a247567/1/cay#plist" title="1">1</a><a class="pageitem" href="/p247540a247567/2/cay#plist" title="2">2</a><a class="pageitem" href="/p247540a247567/3/cay#plist" title="3">3</a><a class="pageitem" href="/p247540a247567/4/cay#plist" title="4">4</a><a class="nextpage" href="/p247540a247567/2/cay#plist" title="Trang sau"><span class="icon"></span><span class="text">Trang sau</span></a><a class="lastpage" href="/p247540a247567/4/cay#plist" title="Trang cuối"><span class="icon"></span><span class="text">Trang cuối</span></a><div class="clear"></div></div></div><div class="nw_post_list"><div class="nw_post_list_brief"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247566" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Má Tôi" class="nw_image" itemprop="url" href="/p247540a247566/ma-toi" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/ZYWeUx0R2QgBACY6/w250/hinh-viet-ve-nuoc-my.jpg" title="hinh-viet-ve-nuoc-my" alt="hinh-viet-ve-nuoc-my" width="240" height="422" data-info="364,640"/><noscript><img itemprop="thumbnailUrl" src="/images/file/ZYWeUx0R2QgBACY6/w250/hinh-viet-ve-nuoc-my.jpg" title="hinh-viet-ve-nuoc-my" alt="hinh-viet-ve-nuoc-my" width="240" height="422" data-info="364,640"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/ZYWeUx0R2QgBACY6/w250/hinh-viet-ve-nuoc-my.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="422"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Má Tôi" class="pl_atitle" href="/p247540a247566/ma-toi">Má Tôi</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Nguyễn&#32;Diệu&#32;Anh&#32;Trinh" href="/author/post/6446/1/nguyen-dieu-anh-trinh">Nguyễn&#32;Diệu&#32;Anh&#32;Trinh</a></li></ul><div class="pl_brief" itemprop="description">Gia đình đông con gái. Ông ngoại tôi làm nghề chẩn bệnh, bốc thuốc, là người giỏi Hán Nôm, ông viết chữ Nho rất đẹp nên lúc xưa nhiều người hay đến nhờ ông viết những câu đối để đi đám Tân gia, chúc mừng này nọ hoặc viết liễn cho đám tang. Bà ngoại sinh cho ông tôi cả đàn con gái, chỉ có một cậu nhưng cũng qua đời khi còn rất nhỏ. Mấy chị em gái của Má ai cũng trắng trẻo, đẹp gái. Má tôi xinh xắn, mặt tròn, môi chẻ giống ông ngoại y tạc, lại là người thông minh lanh lẹ, ham học chữ. Ở cái làng quê Quảng Nam xa xôi gần miền núi, hình như con gái trong làng đồng lứa chỉ có Má là chịu ôm tập đến trường học cho đến...hết lớp, thời đó chắc là xong bậc tiểu học. Đến lúc ông ngoại gả Dì Hai cho con trai một gia đình nhà buôn ở Hội An thì Má theo dì Hai học làm bánh trái, nấu ăn, thêu thùa may vá. Năm tròn mười tám tuổi, ông bà ngoại gả Má cho con trai út một địa chủ trong làng. Chưa biết mặt, chỉ biết mọi người hay gọi người đó là Cậu Mười. Dẫu không muốn, cũng không thể từ chối vì tục lệ ngà</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Má Tôi" href="/p247540a247566/ma-toi"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-05-07"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247565" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Chuyện Chàng Trai Trẻ, Cây Trâm Cài Áo Và Bà Mẹ" class="nw_image" itemprop="url" href="/p247540a247565/chuyen-chang-trai-tre-cay-tram-cai-ao-va-ba-me" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/TNQz-R8P2QgBAOQy/w250/nhu-y-01.jpg" title="nhu-y-01" alt="nhu-y-01" width="240" height="180" data-info="960,720"/><noscript><img itemprop="thumbnailUrl" src="/images/file/TNQz-R8P2QgBAOQy/w250/nhu-y-01.jpg" title="nhu-y-01" alt="nhu-y-01" width="240" height="180" data-info="960,720"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/TNQz-R8P2QgBAOQy/w250/nhu-y-01.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="180"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Chuyện Chàng Trai Trẻ, Cây Trâm Cài Áo Và Bà Mẹ" class="pl_atitle" href="/p247540a247565/chuyen-chang-trai-tre-cay-tram-cai-ao-va-ba-me">Chuyện Chàng Trai Trẻ, Cây Trâm Cài Áo Và Bà Mẹ</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Như&#32;Ý&#32;Crystal&#32;H.&#32;Vo" href="/author/post/6715/1/nhu-y-crystal-h-vo">Như&#32;Ý&#32;Crystal&#32;H.&#32;Vo</a></li></ul><div class="pl_brief" itemprop="description">Tháng Năm 2018, tại Việt Báo Gallery, có buổi ra mắt sách Anh ngữ &quot;Finding My Voice—A Journey of Hope” của Crystal H. Vo tức Võ Như  Ý, từng dự Viết Về Nước Mỹ từ 2009. Cô sinh năm 1970 ở Đà Nẵng, 15 tuổi vượt biên, định cư  tại Mỹ năm 1986 với tên Crystal H. Vo. Kết hôn và thành con dâu một gia đình Mỹ, cô đã dành trọn thì giờ để học sống và viết bằng Anh ngữ.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Chuyện Chàng Trai Trẻ, Cây Trâm Cài Áo Và Bà Mẹ" href="/p247540a247565/chuyen-chang-trai-tre-cay-tram-cai-ao-va-ba-me"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-05-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247564" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Chuyện 37 Năm Mới Kể: Trăng Tự Do" class="nw_image" itemprop="url" href="/p247540a247564/chuyen-37-nam-moi-ke-trang-tu-do" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/KRKt5cgK2QgBADJT/w250/hinh-cho-bai-viet-ve-nuoc-my.jpg" title="hinh-cho-bai-viet-ve-nuoc-my" alt="hinh-cho-bai-viet-ve-nuoc-my" width="240" height="159" data-info="960,637"/><noscript><img itemprop="thumbnailUrl" src="/images/file/KRKt5cgK2QgBADJT/w250/hinh-cho-bai-viet-ve-nuoc-my.jpg" title="hinh-cho-bai-viet-ve-nuoc-my" alt="hinh-cho-bai-viet-ve-nuoc-my" width="240" height="159" data-info="960,637"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/KRKt5cgK2QgBADJT/w250/hinh-cho-bai-viet-ve-nuoc-my.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="159"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Chuyện 37 Năm Mới Kể: Trăng Tự Do" class="pl_atitle" href="/p247540a247564/chuyen-37-nam-moi-ke-trang-tu-do">Chuyện 37 Năm Mới Kể: Trăng Tự Do</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Bạch&#32;Đằng" href="/author/post/6749/1/bach-dang">Bạch&#32;Đằng</a></li></ul><div class="pl_brief" itemprop="description">Một tiếng động ngắn, gọn, của một vật gì nặng vừa rơi xuống nước, vang giữa không gian biển trời lúc ấy.Thời khắc ấy, tất cả đều im lặng trên chiếc ghe đầy người, đang trôi lênh đênh giữa biển Đông, chỉ còn tiếng sóng biển gờn gợn đập nhẹ vào mạn ghe. Một buổi sáng mai trên biển, biển rất êm, biển rất thanh bình, thế mà đã xảy ra một cuộc thủy táng trên biển. “Nam Mô A Di Đà Phật! Thương cho chị, cầu xin cho chị sớm được về nơi cỏi Phật!”Tiếng ai đó phá tan bầu không khí đang đặt sệt mùi chết chóc, lẩn ai oán, vừa đưa tiển một người xuống lòng biển. Hiền nằm đó trong phòng lái, nghe hết, nhưng không dám mở mắt ra, phải một lúc lâu sau, nàng mới dám hé mắt nhìn ra mặt biển, thế mà nàng vẩn nhìn thấy thân xác của một cô gái đang trôi dập dềnh cạnh chiếc ghe.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Chuyện 37 Năm Mới Kể: Trăng Tự Do" href="/p247540a247564/chuyen-37-nam-moi-ke-trang-tu-do"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-04-30"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247563" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Tháng Tư Nhìn Lại" class="nw_image" itemprop="url" href="/p247540a247563/thang-tu-nhin-lai" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/-OBgccYJ2QgBAMJm/30-thang-tu.jpg" title="30-thang-tu" alt="30-thang-tu" width="240" height="354" data-info="185,273"/><noscript><img itemprop="thumbnailUrl" src="/images/file/-OBgccYJ2QgBAMJm/30-thang-tu.jpg" title="30-thang-tu" alt="30-thang-tu" width="240" height="354" data-info="185,273"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/-OBgccYJ2QgBAMJm/30-thang-tu.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="354"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tháng Tư Nhìn Lại" class="pl_atitle" href="/p247540a247563/thang-tu-nhin-lai">Tháng Tư Nhìn Lại</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Susan&#32;Nguyen" href="/author/post/6748/1/susan-nguyen">Susan&#32;Nguyen</a></li></ul><div class="pl_brief" itemprop="description">Tôi cũng không ngoại lệ, lớn tuổi rồi nên cũng đã buông bỏ được nhiều hỉ nộ ái ố cuộc đời, có cái mình tự buông, có chuyện thì trí nhớ như đám mây mù bảng lảng, lúc nhớ lúc quên. Nhưng rồi có vài mảnh đời trong quá khứ, chợt hiện lên mồn một như mới xảy vào hôm qua. Thôi thì ghi lại một lần để khép lại một trang đời chơi vơi buồn bã. Những quyết định xé lòng người khi phải từ bỏ nơi chôn nhau cắt rốn, xa hết người thân yêu không mong một lần gặp lại. Đau lòng lắm chứ nhưng quê hương đã không cho mình một nơi chốn dung thân. Một lần đi là một lần vĩnh biệt!</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Tháng Tư Nhìn Lại" href="/p247540a247563/thang-tu-nhin-lai"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-04-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247562" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Bản Án Tử Hình" class="nw_image" itemprop="url" href="/p247540a247562/ban-an-tu-hinh" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/rnU-MpsJ2QgBAJse/w250/khoi-an.jpg" title="khoi-an" alt="khoi-an" width="240" height="186" data-info="781,605"/><noscript><img itemprop="thumbnailUrl" src="/images/file/rnU-MpsJ2QgBAJse/w250/khoi-an.jpg" title="khoi-an" alt="khoi-an" width="240" height="186" data-info="781,605"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/rnU-MpsJ2QgBAJse/w250/khoi-an.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="186"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Bản Án Tử Hình" class="pl_atitle" href="/p247540a247562/ban-an-tu-hinh">Bản Án Tử Hình</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Khôi&#32;An" href="/author/post/1836/1/khoi-an">Khôi&#32;An</a></li></ul><div class="pl_brief" itemprop="description">Đây là một câu chuyện có thật, đã được nhân vật chính cho phép ghi lại và phổ biến.

Hiện nay, nhân vật chính đang sống ở Mỹ, bên cạnh các con cháu thành đạt và hết lòng thương yêu Cô.

Ngoài chuyện kể về con đường phấn đấu đem các con sang Mỹ của một người mẹ, câu chuyện còn ghi lại nhiều chi tiết trung thực trong bối cảnh xã hội miền Nam Việt Nam ngay sau tháng Tư, 1975, cũng như tấm lòng của người dân miền Nam đối với nhau trong gian đoạn vô cùng đen tối đó.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Bản Án Tử Hình" href="/p247540a247562/ban-an-tu-hinh"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-04-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247561" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Nhành Dương Xỉ" class="nw_image" itemprop="url" href="/p247540a247561/nhanh-duong-xi" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/I66L7gAJ2QgBAB5w/nhanh-duong-xi.jpg" title="nhanh-duong-xi" alt="nhanh-duong-xi" width="240" height="240" data-info="225,225"/><noscript><img itemprop="thumbnailUrl" src="/images/file/I66L7gAJ2QgBAB5w/nhanh-duong-xi.jpg" title="nhanh-duong-xi" alt="nhanh-duong-xi" width="240" height="240" data-info="225,225"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/I66L7gAJ2QgBAB5w/nhanh-duong-xi.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="240"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Nhành Dương Xỉ" class="pl_atitle" href="/p247540a247561/nhanh-duong-xi">Nhành Dương Xỉ</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Thảo&#32;Lan" href="/author/post/6604/1/thao-lan">Thảo&#32;Lan</a></li></ul><div class="pl_brief" itemprop="description">Tác giả tên thật Nguyễn Hoàng Việt sinh tại Sài Gòn. Định cư tại Mỹ năm 1990 qua chương trình ODP (bảo lãnh). Tốt nghiệp Kỹ Sư Cơ Khí tại tiểu bang Virginia năm 1995. Hiện cư ngụ tại miền Đông Nam tiểu bang Virginia. Tham dự Viết Về Nước Mỹ từ cuối năm 2016 , Thảo Lan đã nhận giải đặc biệt Viết Về Nước Mỹ năm thứ 19.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Nhành Dương Xỉ" href="/p247540a247561/nhanh-duong-xi"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-04-26"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247560" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Ngẫm Ra Mới Thấy Thèm" class="nw_image" itemprop="url" href="/p247540a247560/ngam-ra-moi-thay-them" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/xlTFaAkG2QgBAMJF/w250/co-my-aarp.jpg" title="co-my-aarp" alt="co-my-aarp" width="240" height="141" data-info="1200,704"/><noscript><img itemprop="thumbnailUrl" src="/images/file/xlTFaAkG2QgBAMJF/w250/co-my-aarp.jpg" title="co-my-aarp" alt="co-my-aarp" width="240" height="141" data-info="1200,704"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/xlTFaAkG2QgBAMJF/w250/co-my-aarp.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="141"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Ngẫm Ra Mới Thấy Thèm" class="pl_atitle" href="/p247540a247560/ngam-ra-moi-thay-them">Ngẫm Ra Mới Thấy Thèm</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Lê&#32;Đức&#32;Luận" href="/author/post/6747/1/le-duc-luan">Lê&#32;Đức&#32;Luận</a></li></ul><div class="pl_brief" itemprop="description">Hai năm sau, một người đàn bà Việt Nam, trạc tuổi trên sáu mươi và đứa con gái khoảng tuổi đôi mươi dọn vào căn nhà cuối xóm. Họ giữ nếp sống âm thầm và khép kín. Nhưng sự gặp gỡ thường ngày và cái tình đồng hương trên đất khách quê người đã đem lại sự cởi mở, thân tình… Chúng tôi được biết: Đứa con gái sang đây học y tá, cha mẹ còn ở trong nước, nhưng họ mua căn nhà này để cho con gái có nơi ăn ở, tiếp tục việc học hành. Còn người đàn bà nêu trên là cô ruột đứa con gái. Trước năm 1975, bà là giáo sư dạy việt văn ở trường Trung học Phan Chu Trinh – Đà Nẵng. Sau năm 1975, người chồng bị đưa vào “trại tập trung cải taọ”, còn bà “mất dạy”. Cuộc đổi đời dâu bể đem đến cho bà biết bao đau khổ - không thể tả hết bằng lời. Bảy năm sau chồng bà trở về, cuộc sống lúc bấy giờ vô cùng cơ cực…Phong trào vượt biên, vượt biển bùng phát. Đây là cơ hội cho vợ chồng thoát cảnh lầm than. Chồng bà vốn Sĩ quan Hải quân đã từng làm Hạm trưởng, nên có rất nhiều “mối lái” đến khẩn khoản yêu cầu ông lái thuyề</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Ngẫm Ra Mới Thấy Thèm" href="/p247540a247560/ngam-ra-moi-thay-them"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-04-23"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247559" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Em Phải Sống" class="nw_image" itemprop="url" href="/p247540a247559/em-phai-song" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/xFmY3BgF2QgBAAof/w250/em-phai-song.jpg" title="em-phai-song" alt="em-phai-song" width="240" height="180" data-info="1600,1200"/><noscript><img itemprop="thumbnailUrl" src="/images/file/xFmY3BgF2QgBAAof/w250/em-phai-song.jpg" title="em-phai-song" alt="em-phai-song" width="240" height="180" data-info="1600,1200"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/xFmY3BgF2QgBAAof/w250/em-phai-song.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="180"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Em Phải Sống" class="pl_atitle" href="/p247540a247559/em-phai-song">Em Phải Sống</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Chu&#32;Lynh" href="/author/post/627/1/chu-lynh">Chu&#32;Lynh</a></li></ul><div class="pl_brief" itemprop="description">Tác giả sinh năm 1945 tại Quảng Bình, di cư năm 1954; Trước 1975: Sĩ quan Quân Nhu, xuất thân từ trường Sĩ Quan Thủ Đức, Quân Lực Việt Nam Cộng Hoà. Đến Mỹ năm 1995 theo diện HO, cư ngụ tại Virginia từ năm 1995 đến nay. Đồng sáng lập Vietnam Film Club từ năm 2010 với cố Giáo sư Nguyễn Ngọc Bích. Đã thực hiện và phát hành trên 40 DVD hoặc Video trên YouTube gồm các phim tài liệu, các cuộc phỏng vấn các nhân vật lịch sử Việt Nam và ngoại quốc, trong số này có Hồn Việt Quốc Kỳ Quốc Ca Việt Nam, The Soul of Vietnam.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Em Phải Sống" href="/p247540a247559/em-phai-song"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-04-21"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247558" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Em Phải Sống" class="pl_atitle" href="/p247540a247558/em-phai-song">Em Phải Sống</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Chu&#32;Lynh" href="/author/post/627/1/chu-lynh">Chu&#32;Lynh</a></li></ul><div class="pl_brief" itemprop="description">Tác giả sinh năm 1945 tại Quảng Bình, di cư năm 1954; Trước 1975: Sĩ quan Quân Nhu, xuất thân từ trường Sĩ Quan Thủ Đức, Quân Lực Việt Nam Cộng Hoà. Đến Mỹ năm 1995 theo diện HO, cư ngụ tại Virginia từ năm 1995 đến nay. Đồng sáng lập Vietnam Film Club từ năm 2010 với cố Giáo sư Nguyễn Ngọc Bích. Đã thực hiện và phát hành trên 40 DVD hoặc Video trên YouTube gồm các phim tài liệu, các cuộc phỏng vấn các nhân vật lịch sử Việt Nam và ngoại quốc, trong số này có Hồn Việt Quốc Kỳ Quốc Ca Việt Nam, The Soul of Vietnam.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Em Phải Sống" href="/p247540a247558/em-phai-song"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-04-21"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247557" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Cái Giá Tìm Tự Do" class="nw_image" itemprop="url" href="/p247540a247557/cai-gia-tim-tu-do" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/Dyisln4D2QgBACsF/w250/minh-thuy-.jpg" title="minh-thuy-" alt="minh-thuy-" width="240" height="193" data-info="500,402"/><noscript><img itemprop="thumbnailUrl" src="/images/file/Dyisln4D2QgBACsF/w250/minh-thuy-.jpg" title="minh-thuy-" alt="minh-thuy-" width="240" height="193" data-info="500,402"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/Dyisln4D2QgBACsF/w250/minh-thuy-.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="193"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Cái Giá Tìm Tự Do" class="pl_atitle" href="/p247540a247557/cai-gia-tim-tu-do">Cái Giá Tìm Tự Do</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Minh&#32;Thúy&#32;Thành&#32;Nội" href="/author/post/6736/1/minh-thuy-thanh-noi">Minh&#32;Thúy&#32;Thành&#32;Nội</a></li></ul><div class="pl_brief" itemprop="description">Tác giả lần đầu tiết về nước Mỹ từ tháng 11, 2018, với bài “Tình người hoa nở”,   Cô tên thật là Nguyễn thị Minh Thuý sinh năm 1955. Qua Mỹ năm 1985, hiện là cư dân thành phố Hayward thuộc Bắc Cali.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Cái Giá Tìm Tự Do" href="/p247540a247557/cai-gia-tim-tu-do"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-04-19"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_post_paging nw_post_paging_bottom"><div class="paging_full"><a class="pageitem pageactive" href="/p247540a247567/1/cay#plist" title="1">1</a><a class="pageitem" href="/p247540a247567/2/cay#plist" title="2">2</a><a class="pageitem" href="/p247540a247567/3/cay#plist" title="3">3</a><a class="pageitem" href="/p247540a247567/4/cay#plist" title="4">4</a><a class="nextpage" href="/p247540a247567/2/cay#plist" title="Trang sau"><span class="icon"></span><span class="text">Trang sau</span></a><a class="lastpage" href="/p247540a247567/4/cay#plist" title="Trang cuối"><span class="icon"></span><span class="text">Trang cuối</span></a><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5060" data-wid="5060"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5096" data-wid="5096"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-3 width_auto" data-name="Zone" id="nwwg_5057" data-wid="5057"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5059" data-wid="5059"><div class="nw_lym_content"><div class="nw_widget" data-name="QC&#32;300x250&#32;Right" id="nwwg_5105" data-wid="5105"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5105" style="height:250px"><div class="nw_ver_adspotgroup_h" style="width:300px"><div id="adspot_id__304" style="width:300px;height:250px"><div data-load="1"><div id="div-gpt-ad-1579063606524-0" style="width: 300px; height: 250px;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579063606524-0'); });
</script></div></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_hidden&#32;div_menuRight&#32;div_boxing_parent" data-name="&#32;&#32;&#32;&#32;Viết&#32;Về&#32;Nước&#32;Mỹ" id="nwwg_5094" data-wid="5094"><div class="nw_boxing"><div class="nw_boxing_title">Viết Về Nước Mỹ</div><div class="nw_boxing_content"><div class="nw_menu_vertical_accordion"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p246292/vvnm-2016" title="VVNM 2016"><span class="nw_menu_text">VVNM 2016</span></a></li><li class="liMenu"><a class="aMenu" href="/p231953/vvnm-2015" title="VVNM 2015"><span class="nw_menu_text">VVNM 2015</span></a></li><li class="liMenu"><a class="aMenu" href="/p210528/vvnm-2014" title="VVNM 2014"><span class="nw_menu_text">VVNM 2014</span></a></li><li class="liMenu"><a class="aMenu" href="/p211/vvnm-2013" title="VVNM 2013"><span class="nw_menu_text">VVNM 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p212/vvnm-2012" title="VVNM 2012"><span class="nw_menu_text">VVNM 2012</span></a></li><li class="liMenu"><a class="aMenu" href="/p213/vvnm-2011" title="VVNM 2011"><span class="nw_menu_text">VVNM 2011</span></a></li><li class="liMenu"><a class="aMenu" href="/p214/vvnm-2010" title="VVNM 2010"><span class="nw_menu_text">VVNM 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p215/vvnm-2009" title="VVNM 2009"><span class="nw_menu_text">VVNM 2009</span></a></li><li class="liMenu"><a class="aMenu" href="/p216/vvnm-2008" title="VVNM 2008"><span class="nw_menu_text">VVNM 2008</span></a></li><li class="liMenu"><a class="aMenu" href="/p217/vvnm-2007" title="VVNM 2007"><span class="nw_menu_text">VVNM 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p218/vvnm-2006" title="VVNM 2006"><span class="nw_menu_text">VVNM 2006</span></a></li><li class="liMenu"><a class="aMenu" href="/p219/vvnm-2005" title="VVNM 2005"><span class="nw_menu_text">VVNM 2005</span></a></li><li class="liMenu"><a class="aMenu" href="/p220/vvnm-2004" title="VVNM 2004"><span class="nw_menu_text">VVNM 2004</span></a></li><li class="liMenu"><a class="aMenu" href="/p221/vvnm-2003" title="VVNM 2003"><span class="nw_menu_text">VVNM 2003</span></a></li><li class="liMenu"><a class="aMenu" href="/p222/vvnm-2002" title="VVNM 2002"><span class="nw_menu_text">VVNM 2002</span></a></li><li class="liMenu"><a class="aMenu" href="/p223/vvnm-2001" title="VVNM 2001"><span class="nw_menu_text">VVNM 2001</span></a></li><li class="liMenu"><a class="aMenu" href="/p224/vvnm-2000" title="VVNM 2000"><span class="nw_menu_text">VVNM 2000</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p225/thong-bao-vvnm" title="Thông Báo VVNM"><span class="nw_menu_text">Thông Báo VVNM</span></a></li></ul><div class="clear"></div></div></div></div></div></div><div class="nw_widget div_subscribe" data-name="NHẬN&#32;TIN&#32;QUA&#32;EMAIL" id="nwwg_5062" data-wid="5062"><div class="nw_boxing"><div class="nw_boxing_title">NHẬN TIN QUA EMAIL</div><div class="nw_boxing_content"><div class="nw_forms"><form action="#" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Vui lòng nhập địa chỉ email muốn nhận.</div><span data-valmsg-replace="true" data-valmsg-for="m_subscriber_box_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_subscriber_box_email" id="m_subscriber_box_email" data-val-required="Xin nhập vào ô &quot;Email&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Email&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="8" class="textbox"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" name="subscribe_box_button" value="Subscribe" class="button" tabindex="9"/></div></form></div></div></div></div><div class="nw_widget" data-name="QC&#32;-&#32;300x600&#32;-&#32;Right" id="nwwg_5110" data-wid="5110"><div class="nw_boxing_padding nw_adspot nw_random_server_adspotgroup" id="adspotgroup_id__5110" style="width:300px;height:600px"><div id="adspot_id__308" style="width:300px;height:600px"><div data-load="1"><div id="div-gpt-ad-1593398914201-0" style="width: 300px; height: 600px;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593398914201-0'); });
</script></div></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="region_footer" id="nwwg_4694" data-wid="4694"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_footer" style="padding-top:&#32;10px;" data-name="region_maxwidth" id="nwwg_5064" data-wid="5064"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5065" data-wid="5065"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2021 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_content"><div class="nw_widget" data-name="CODE&#32;JAVASCRITP&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5066" data-wid="5066"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5066"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__291"><div class="nw_async noscript" data-type="adspot" data-src="/banner/291/637118042080805668/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/291/637118042080805668/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="CODE&#32;SCROLL&#32;TOP&#32;FIXED&#32;MENU&#32;DO&#32;NOT&#32;MODIFY&#32;OR&#32;DELETE" id="nwwg_5067" data-wid="5067"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5067"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__292"><div class="nw_async noscript" data-type="adspot" data-src="/banner/292/637118047282736912/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/292/637118047282736912/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN4THJG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script id="script_loader_end" data-event="nw.loader.Mrw3NYF7DbP6xC9s">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiASUcZ27wGfRa5pUjEbcUHyTmlSMRtxQfJMX-0MQ8rj2c.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAvAPB2HskuuRfBOZOMCyBulhM5k4wLIG6WE_B2HskuuRfB.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxABvEdyB0y6S57fOvESCYervt868RIJh6uxvEdyB0y6S5.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBUAAqBD6xUrrRnusQO2lwpWw26xA7aXClbDZQo2wktidB4.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0AGuUA2lHHB05TnCJrpDl8SFOcImukOXxIWuUA2lHHB05.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFAHbfT_k0Kz9AB6s1ztX3YMgHqzXO1fdgyMwktTrAsjiq.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAuAJBh-HZqSOSUX7vfGb_ntSVfu98Zv-e1JZBh-HZqSOSU.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZAD26CxH2X-Ehoc6S_mkOpC-hzpL-aQ6kL-fHBp5FRPkS.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBAODmjld87bvSoM9559glhqygz3nn2CWGrBCLIEr77kWr.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAMSraZQniTHAf3lM-UB_4Gl_eUz5QH_gacSraZQniTHA.fjs",async:0,group:0},{path:"//www.google.com/recaptcha/api.js?onload=onCallBackRecaptcha&render=explicit&hl=vi",async:0,group:0}];g.NV3VER=635230020200417002;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.Mrw3NYF7DbP6xC9s");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiAJ2B2tUHbnw8ToM9r5GYH_JOgz2vkZgf8p2B2tUHbnw8.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div><div id="cookie_container" class="bg_cookie_container"><div class="bg_cookie_container_btn">Đồng ý</div><div class="bg_cookie_container_message">Chúng tôi sử dụng cookie để cung cấp cho bạn trải nghiệm tốt nhất trên trang web của chúng tôi. Nếu tiếp tục, chúng tôi cho rằng bạn đã chấp thuận cookie cho mục đích này.</div></div></body></html>