<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>Mẹ Ruột, Má Chồng, Má Chồng Hụt. - VVNM 2022 - Việt Báo Viết Về Nước Mỹ</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://vvnm.vietbao.com/rss/247630/vvnm-2022" rel="alternate" title="Việt Báo Viết Về Nước Mỹ - VVNM 2022 [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image meta_author"/><meta id="mt_description" itemprop="description" content="Nguyệt Mị là bút hiệu lần đầu dự Viết Về Nước Mỹ 2018. Mười ba năm trước, sau khi kết hôn với một nhạc sĩ Mỹ, cô theo chồng về Sonoma County, vùng đất nổi tiếng với rượu vang của Napa Valley. Hiện nay, gia đình đã dọn về San Diego. Tác giả đã nhận giải đặc biệt năm 2018 và giải danh dự năm 2021. Đây là bài viết mới nhất của tác giả."/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Viết Về Nước Mỹ"/><meta property="og:url" content="https://vvnm.vietbao.com/a247686/me-ruot-ma-chong-ma-chong-hut-"/><meta itemprop="og:headline" content="Mẹ Ruột, Má Chồng, Má Chồng Hụt."/><meta itemprop="og:description" content="Nguyệt Mị là bút hiệu lần đầu dự Viết Về Nước Mỹ 2018. Mười ba năm trước, sau khi kết hôn với một nhạc sĩ Mỹ, cô theo chồng về Sonoma County, vùng đất nổi tiếng với rượu vang của Napa Valley. Hiện nay, gia đình đã dọn về San Diego. Tác giả đã nhận giải đặc biệt năm 2018 và giải danh dự năm 2021. Đây là bài viết mới nhất của tác giả."/><meta property="og:image" content="https://vvnm.vietbao.com/images/file/5Lttd6pe2ggBAJNa/nguyet-mi-vvnm.jpg"/><meta property="og:title" content="Mẹ Ruột, Má Chồng, Má Chồng Hụt."/><meta property="og:description" content="Nguyệt Mị là bút hiệu lần đầu dự Viết Về Nước Mỹ 2018. Mười ba năm trước, sau khi kết hôn với một nhạc sĩ Mỹ, cô theo chồng về Sonoma County, vùng đất nổi tiếng với rượu vang của Napa Valley. Hiện nay, gia đình đã dọn về San Diego. Tác giả đã nhận giải đặc biệt năm 2018 và giải danh dự năm 2021. Đây là bài viết mới nhất của tác giả."/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://vvnm.vietbao.com/a247686/me-ruot-ma-chong-ma-chong-hut-"/><meta name="twitter:title" content="Mẹ Ruột, Má Chồng, Má Chồng Hụt."/><meta name="twitter:description" content="Nguyệt Mị là bút hiệu lần đầu dự Viết Về Nước Mỹ 2018. Mười ba năm trước, sau khi kết hôn với một nhạc sĩ Mỹ, cô theo chồng về Sonoma County, vùng đất nổi tiếng với rượu vang của Napa Valley. Hiện nay, gia đình đã dọn về San Diego. Tác giả đã nhận giải đặc biệt năm 2018 và giải danh dự năm 2021. Đây là bài viết mới nhất của tác giả."/><meta name="twitter:image" content="https://vvnm.vietbao.com/images/file/5Lttd6pe2ggBAJNa/nguyet-mi-vvnm.jpg"/><script type="text/javascript" src="https://vnvnspr.vnvn.net/cmd/vnvn_jobs?d=vvnm.vietbao.com"></script><meta name="author" content="Việt Báo Viết Về Nước Mỹ"/><meta name="keywords" content="Nguyệt Mị,"/><meta name="description" content="Nguyệt Mị là bút hiệu lần đầu dự Viết Về Nước Mỹ 2018. Mười ba năm trước, sau khi kết hôn với một nhạc sĩ Mỹ, cô theo chồng về Sonoma County, vùng đất nổi tiếng với rượu vang của Napa Valley. Hiện nay, gia đình đã dọn về San Diego. Tác giả đã nhận giải đặc biệt năm 2018 và giải danh dự năm 2021. Đây là bài viết mới nhất của tác giả."/><meta id="meta_author" itemprop="author" content="Dân Việt"/><meta property="og:author" content="Dân Việt"/><link href="/content/themes/owner/vietbao_com/css/BQDeAMCPFOfMaaPoBU2WxtvZqLUFTZbG29motWf3ugdvWLnq.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgAMMkZYOGYm__4d-LQPPfvuvh34tA89--68MkZYOGYm__.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/EQDjA0kke67Gql-Cbr5hL5F7kx1uvmEvkXuTHbZ-QgfqxkH7.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmAMvkUXcT3AJYTE4han0uQxpMTiFqfS5DGsvkUXcT3AJY.fcss"/></noscript><link rel="canonical" href="https://vvnm.vietbao.com/a247686/me-ruot-ma-chong-ma-chong-hut-" /><link rel="icon" sizes="192x192" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="icon" sizes="128x128" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/w150/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="apple-touch-icon" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/w100/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/w150/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/vietbao-logo-vvnm-add-home-screen-144x144.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo&#32;VVNM"/><meta name="application-name" content="Việt&#32;Báo&#32;VVNM"/><link rel="shortcut icon" type="image/x-icon" href="https://vvnm.vietbao.com/images/file/OEHGjH5_1wgBAmtP/favicon.png"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","enable_cookie":"Trình duyệt của bạn đã tắt cookie. Hãy chắc chắn rằng cookie được bật và thử lại.","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><style type="text/css">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</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vvnm.vietbao.com/images/file/itOGMH5_1wgBAhtH/vietbao-vvnm-logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="75"></div><meta itemprop="name" content="Việt&#32;Báo&#32;Viết&#32;Về&#32;Nước&#32;Mỹ"></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Header" id="nwwg_5" data-wid="5"><div class="nw_lym_content"><div class="nw_widget" data-name="DFP" id="nwwg_5100" data-wid="5100"><script type="text/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script><script type="text/javascript">var googletag = googletag || {};googletag.cmd = googletag.cmd || []; googletag.cmd.push(function() {googletag.defineSlot('/5464244/336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1541014537025-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB72890TOP', [[728, 90], 'fluid'], 'div-gpt-ad-1579063274712-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB72890MIDDLE', [728, 90], 'div-gpt-ad-1579063638576-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTTOP', [300, 250], 'div-gpt-ad-1579063606524-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VBARTICLEDETAIL', [[728, 90],[300, 600]], 'div-gpt-ad-1579063719434-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTMIDDLE', [300, 250], 'div-gpt-ad-1580344301137-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTBOTTOM', [300, 250], 'div-gpt-ad-1582515392978-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300600RIGHT', [300, 600], 'div-gpt-ad-1593398914201-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/ARTICLEDETAILCENTER', [[300, 600],[728, 90]], 'div-gpt-ad-1596509203744-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VBRIGHT300X750', [300, 750], 'div-gpt-ad-1638233169707-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VIETBAO1070x250', [1180, 250], 'div-gpt-ad-1641525438150-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.pubads().enableVideoAds(); googletag.companionAds().setRefreshUnfilledSlots(true); googletag.enableServices()}); </script></div><div class="clear"></div></div></div><div class="nw_lym_row slideInDown_menu" data-name="ScrolTop" id="myScrollFixed" data-wid="4784"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5070" data-wid="5070"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row div_top&#32;col-no-padding" data-name="region_top" id="nwwg_5074" data-wid="5074"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_top" style="position:&#32;relative;&#32;padding-top:&#32;3px;&#32;padding-bottom:&#32;3px;" data-name="region_maxwidth" id="nwwg_5075" data-wid="5075"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Top" id="nwwg_5076" data-wid="5076"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5079" data-wid="5079"><div class="nw_lym_content"><div class="nw_widget vb_client_timer&#32;off_mobile" style="float:&#32;left;" data-name="CLIENT&#32;TIMER" id="nwwg_5080" data-wid="5080"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5080"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__299"><div data-load="1"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">
$(function(){
	var f = function(){
		var d = new Date();
		$('#vb_timenow').text(Globalize.format(d, "g"));
	};
	f();
});
$(function () {
	var fLoad = function (o) {
		var imgs = $('img.imglazy', o);
		if (imgs.length) {
			var l = imgs.length;
			for (var i = 0; i < l; ++i) {
				var img = $(imgs[i]);
				img.attr('src', img.attr('data-original'));
			}
		}
	};
	fLoad();
	$(window).bind('news.ini.html', function (event, o) {
		fLoad(o);
	});
});
</script></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="ICON&#32;SEARCH" id="nwwg_5081" data-wid="5081"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5081"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__294"><div class="nw_async noscript" data-type="adspot" data-src="/banner/294/637118047911633539/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/294/637118047911633539/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;font-size:&#32;14px;&#32;padding:&#32;0;&#32;margin-top:&#32;2px;" data-name="CONTACT&#32;TOP" id="nwwg_5082" data-wid="5082"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5082"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__300"><div class="nw_async noscript" data-type="adspot" data-src="/banner/300/637118163010142588/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/300/637118163010142588/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_member" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="LOGIN&#32;-&#32;REGISTER" id="nwwg_5083" data-wid="5083"><div class="div_show_large"><span class="div_top_item"><a href="/user/register/L2EyNDc2ODYvbWUtcnVvdC1tYS1jaG9uZy1tYS1jaG9uZy1odXQt" target="_self">Ghi danh</a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EyNDc2ODYvbWUtcnVvdC1tYS1jaG9uZy1tYS1jaG9uZy1odXQt" target="_self">Hội nhập</a></span></div><div class="div_show_small"><span class="div_top_item"><a href="/user/register/L2EyNDc2ODYvbWUtcnVvdC1tYS1jaG9uZy1tYS1jaG9uZy1odXQt" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16" class="imglazy" data-original="/images/file/USVqjn5_1wgBAuh5/icon-register.png"/><noscript><img src="/images/file/USVqjn5_1wgBAuh5/icon-register.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16"/></noscript></a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EyNDc2ODYvbWUtcnVvdC1tYS1jaG9uZy1tYS1jaG9uZy1odXQt" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16" class="imglazy" data-original="/images/file/C9GYjX5_1wgBApNb/icon-login.png"/><noscript><img src="/images/file/C9GYjX5_1wgBApNb/icon-login.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16"/></noscript></a></span></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row region_search&#32;search_overlay" data-name="region_search" id="search_myOverlay" data-wid="5077"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5084" data-wid="5084"><div class="nw_lym_content"><div class="nw_widget" data-name="SEARCH&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5085" data-wid="5085"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5085"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__293"><div class="nw_async noscript" data-type="adspot" data-src="/banner/293/637118047668792299/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/293/637118047668792299/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget search_overlay_content&#32;fadeInUpSearch" data-name="SEARCH" id="nwwg_5086" data-wid="5086"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyNDc2ODYvbWUtcnVvdC1tYS1jaG9uZy1tYS1jaG9uZy1odXQt" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_pc" style="position:&#32;relative;z-index:&#32;9;" data-name="show_in_pc" id="nwwg_5073" data-wid="5073"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth&#32;col-no-padding&#32;div_logo1" style="padding-top:&#32;10px;&#32;padding-bottom:&#32;10px;" data-name="LOGO" id="nwwg_5087" data-wid="5087"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5090" data-wid="5090"><div class="nw_lym_content"><div class="nw_widget" data-name="LOGO&#32;VVNM" id="nwwg_5093" data-wid="5093"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5093"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__296"><div data-load="1"><a href="/cmd/adv_counter?id=296&amp;href=%2f%2fvietbao.com" title="Việt Báo - Viết Về Nước Mỹ" target="_self" rel="nofollow"><img src="/images/file/itOGMH5_1wgBAhtH/vietbao-vvnm-logo.png" style="float: none; clear: both; margin: 0px auto; width: 250px; display: block;" data-info="250,75" alt="Việt Báo - Viết Về Nước Mỹ" title="Việt Báo - Viết Về Nước Mỹ" width="250" height="75" /></a></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row region_maxwidth2&#32;region_menu&#32;col-no-padding" data-name="region_menu" id="nwwg_5089" data-wid="5089"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5091" data-wid="5091"><div class="nw_lym_content"><div class="nw_widget vb_menuStyleSub" data-name="TOP&#32;MENU" id="nwwg_5092" data-wid="5092"><div class="nw_menu_horizontalsub nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuActive liMenuHold"><a class="aMenu" href="/p247630/vvnm-2022" title="VVNM 2022"><span class="nw_menu_text">VVNM 2022</span></a></li><li class="liMenu"><a class="aMenu" href="/p247540/vvnm-2021" title="VVNM 2021"><span class="nw_menu_text">VVNM 2021</span></a></li><li class="liMenu"><a class="aMenu" href="/p247397/vvnm-2020" title="VVNM 2020"><span class="nw_menu_text">VVNM 2020</span></a></li><li class="liMenu"><a class="aMenu" href="/p247076/vvnm-2019" title="VVNM 2019"><span class="nw_menu_text">VVNM 2019</span></a></li><li class="liMenu"><a class="aMenu" href="/p246787/vvnm-2018" title="VVNM 2018"><span class="nw_menu_text">VVNM 2018</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p210/viet-ve-nuoc-my" title="Viết Về Nước Mỹ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Viết Về Nước Mỹ</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p246459/vvnm-2017" title="VVNM 2017"><span class="nw_menu_text">VVNM 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p246292/vvnm-2016" title="VVNM 2016"><span class="nw_menu_text">VVNM 2016</span></a></li><li class="liMenu"><a class="aMenu" href="/p231953/vvnm-2015" title="VVNM 2015"><span class="nw_menu_text">VVNM 2015</span></a></li><li class="liMenu"><a class="aMenu" href="/p210528/vvnm-2014" title="VVNM 2014"><span class="nw_menu_text">VVNM 2014</span></a></li><li class="liMenu"><a class="aMenu" href="/p211/vvnm-2013" title="VVNM 2013"><span class="nw_menu_text">VVNM 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p212/vvnm-2012" title="VVNM 2012"><span class="nw_menu_text">VVNM 2012</span></a></li><li class="liMenu"><a class="aMenu" href="/p213/vvnm-2011" title="VVNM 2011"><span class="nw_menu_text">VVNM 2011</span></a></li><li class="liMenu"><a class="aMenu" href="/p214/vvnm-2010" title="VVNM 2010"><span class="nw_menu_text">VVNM 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p215/vvnm-2009" title="VVNM 2009"><span class="nw_menu_text">VVNM 2009</span></a></li><li class="liMenu"><a class="aMenu" href="/p216/vvnm-2008" title="VVNM 2008"><span class="nw_menu_text">VVNM 2008</span></a></li><li class="liMenu"><a class="aMenu" href="/p217/vvnm-2007" title="VVNM 2007"><span class="nw_menu_text">VVNM 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p218/vvnm-2006" title="VVNM 2006"><span class="nw_menu_text">VVNM 2006</span></a></li><li class="liMenu"><a class="aMenu" href="/p219/vvnm-2005" title="VVNM 2005"><span class="nw_menu_text">VVNM 2005</span></a></li><li class="liMenu"><a class="aMenu" href="/p220/vvnm-2004" title="VVNM 2004"><span class="nw_menu_text">VVNM 2004</span></a></li><li class="liMenu"><a class="aMenu" href="/p221/vvnm-2003" title="VVNM 2003"><span class="nw_menu_text">VVNM 2003</span></a></li><li class="liMenu"><a class="aMenu" href="/p222/vvnm-2002" title="VVNM 2002"><span class="nw_menu_text">VVNM 2002</span></a></li><li class="liMenu"><a class="aMenu" href="/p223/vvnm-2001" title="VVNM 2001"><span class="nw_menu_text">VVNM 2001</span></a></li><li class="liMenu"><a class="aMenu" href="/p224/vvnm-2000" title="VVNM 2000"><span class="nw_menu_text">VVNM 2000</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p225/thong-bao-vvnm" title="Thông Báo VVNM"><span class="nw_menu_text">Thông Báo VVNM</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_mobile&#32;col-no-padding&#32;region_menu" data-name="show_in_mobile" id="nwwg_5072" data-wid="5072"><div class="nw_lym_area"><div class="nw_lym_row" style="padding-left:&#32;10px;&#32;padding-right:&#32;10px;" data-name="Row" id="nwwg_5088" data-wid="5088"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;" data-name="LOGO&#32;VVNM&#32;SMALL" id="nwwg_5097" data-wid="5097"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5097"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__298"><div data-load="1"><a href="/cmd/adv_counter?id=298&amp;href=%2f%2fvietbao.com" title="Việt Báo - Viết Về Nước Mỹ" target="_self" rel="nofollow"><img src="/images/file/Fw2QlyLc1wgBApQ7/vietbao-vvnm-logo-mobi.png" style="float: none; clear: both; margin: 3px auto; width: auto!important; display: block; max-width: 100%!important; max-height: 45px!important; height: auto!important;" class="nw-img-responsive" data-info="500,150" alt="Việt Báo - Viết Về Nước Mỹ" title="Việt Báo - Viết Về Nước Mỹ" width="500" height="150" /></a></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;left;&#32;margin-left:&#32;15px;" data-name="QC&#32;Right&#32;LOGO&#32;MOBILE" id="nwwg_5107" data-wid="5107"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5107"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__305"><div class="nw_async noscript" data-type="adspot" data-src="/banner/305/637183676066238145/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/305/637183676066238145/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="MOBILE&#32;MENU" id="nwwg_5098" data-wid="5098"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuActive liMenuHold"><a class="aMenu" href="/p247630/vvnm-2022" title="VVNM 2022"><span class="nw_menu_text">VVNM 2022</span></a></li><li class="liMenu"><a class="aMenu" href="/p247540/vvnm-2021" title="VVNM 2021"><span class="nw_menu_text">VVNM 2021</span></a></li><li class="liMenu"><a class="aMenu" href="/p247397/vvnm-2020" title="VVNM 2020"><span class="nw_menu_text">VVNM 2020</span></a></li><li class="liMenu"><a class="aMenu" href="/p247076/vvnm-2019" title="VVNM 2019"><span class="nw_menu_text">VVNM 2019</span></a></li><li class="liMenu"><a class="aMenu" href="/p246787/vvnm-2018" title="VVNM 2018"><span class="nw_menu_text">VVNM 2018</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p210/viet-ve-nuoc-my" title="Viết Về Nước Mỹ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Viết Về Nước Mỹ</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p246459/vvnm-2017" title="VVNM 2017"><span class="nw_menu_text">VVNM 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p246292/vvnm-2016" title="VVNM 2016"><span class="nw_menu_text">VVNM 2016</span></a></li><li class="liMenu"><a class="aMenu" href="/p231953/vvnm-2015" title="VVNM 2015"><span class="nw_menu_text">VVNM 2015</span></a></li><li class="liMenu"><a class="aMenu" href="/p210528/vvnm-2014" title="VVNM 2014"><span class="nw_menu_text">VVNM 2014</span></a></li><li class="liMenu"><a class="aMenu" href="/p211/vvnm-2013" title="VVNM 2013"><span class="nw_menu_text">VVNM 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p212/vvnm-2012" title="VVNM 2012"><span class="nw_menu_text">VVNM 2012</span></a></li><li class="liMenu"><a class="aMenu" href="/p213/vvnm-2011" title="VVNM 2011"><span class="nw_menu_text">VVNM 2011</span></a></li><li class="liMenu"><a class="aMenu" href="/p214/vvnm-2010" title="VVNM 2010"><span class="nw_menu_text">VVNM 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p215/vvnm-2009" title="VVNM 2009"><span class="nw_menu_text">VVNM 2009</span></a></li><li class="liMenu"><a class="aMenu" href="/p216/vvnm-2008" title="VVNM 2008"><span class="nw_menu_text">VVNM 2008</span></a></li><li class="liMenu"><a class="aMenu" href="/p217/vvnm-2007" title="VVNM 2007"><span class="nw_menu_text">VVNM 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p218/vvnm-2006" title="VVNM 2006"><span class="nw_menu_text">VVNM 2006</span></a></li><li class="liMenu"><a class="aMenu" href="/p219/vvnm-2005" title="VVNM 2005"><span class="nw_menu_text">VVNM 2005</span></a></li><li class="liMenu"><a class="aMenu" href="/p220/vvnm-2004" title="VVNM 2004"><span class="nw_menu_text">VVNM 2004</span></a></li><li class="liMenu"><a class="aMenu" href="/p221/vvnm-2003" title="VVNM 2003"><span class="nw_menu_text">VVNM 2003</span></a></li><li class="liMenu"><a class="aMenu" href="/p222/vvnm-2002" title="VVNM 2002"><span class="nw_menu_text">VVNM 2002</span></a></li><li class="liMenu"><a class="aMenu" href="/p223/vvnm-2001" title="VVNM 2001"><span class="nw_menu_text">VVNM 2001</span></a></li><li class="liMenu"><a class="aMenu" href="/p224/vvnm-2000" title="VVNM 2000"><span class="nw_menu_text">VVNM 2000</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p225/thong-bao-vvnm" title="Thông Báo VVNM"><span class="nw_menu_text">Thông Báo VVNM</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5113" data-wid="5113"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5071" data-wid="5071"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5069" data-wid="5069"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row col-no-padding&#32;div_paddingLR" style="padding-top:&#32;5px;&#32;padding-bottom:&#32;5px;" data-name="ADVs" id="nwwg_5119" data-wid="5119"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2" data-name="region_maxwidth" id="nwwg_5120" data-wid="5120"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5121" data-wid="5121"><div class="nw_lym_content"><div class="nw_widget show_inLarge" data-name="Under-TopMENU" id="nwwg_5122" data-wid="5122"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5122"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__326"><div data-load="1"><div id="div-gpt-ad-1641525438150-0" style="width: 1180px; height: 250px; margin: 0 auto;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1641525438150-0'); });
</script></div></div><div class="clear"></div></div><div id="adspot_id__329"><div class="nw_async noscript" data-type="adspot" data-src="/banner/329/637904704457017184/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/329/637904704457017184/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget show_inMobile" data-name="Under-TopMENU-MOBILE" id="nwwg_5123" data-wid="5123"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5123"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__330"><div class="nw_async noscript" data-type="adspot" data-src="/banner/330/637904704761623087/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/330/637904704761623087/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5118" data-wid="5118"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row region_maxwidth&#32;width_auto" style="padding-top:&#32;20px;&#32;padding-bottom:&#32;20px;" data-name="region_center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 width_auto&#32;div_border_right" data-name="Zone" id="nwwg_5056" data-wid="5056"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5058" data-wid="5058"><div class="nw_lym_content"><div class="nw_widget" style="margin-bottom:&#32;10px;" data-name="NAVIGATOR" id="nwwg_5063" data-wid="5063"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">VIẾT&#32;VỀ&#32;NƯỚC&#32;MỸ</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst liNavLast liNavActive"><a class="aNav" href="/p247630/vvnm-2022" title="VVNM 2022"><span class="aNavText">VVNM 2022</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5061" data-wid="5061"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5095" data-wid="5095"><div class="nw_lym_content"><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a247686/me-ruot-ma-chong-ma-chong-hut-" title="Mẹ&#32;Ruột,&#32;Má&#32;Chồng,&#32;Má&#32;Chồng&#32;Hụt." itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_247686"><div id="dltp_image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/5Lttd6pe2ggBAJNa/nguyet-mi-vvnm.jpg" /><meta itemprop="width" content="600"/><meta itemprop="height" content="408"/></div><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">Mẹ Ruột, Má Chồng, Má Chồng Hụt.</h1></div><div class="pd_info"><span class="pd_date">05/07/2022</span><span class="pd_time">10:18:00</span><span class="pd_view">(Xem: 90)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2022-07-05"></time></div><ul class="pd_author"><li class="title">Tác giả :</li><li class="item" itemprop="author"><a title="Nguyệt&#32;Mị" href="/author/post/6647/1/nguyet-mi">Nguyệt&#32;Mị</a></li><li class="clear"></li></ul><div class="noscript nw_addthis_container nw_addthis_container_32" data-html="&lt;div addthis:url=&quot;https://vvnm.vietbao.com/a247686/me-ruot-ma-chong-ma-chong-hut-&quot; addthis:title=&quot;Mẹ Ruột, Má Chồng, Má Chồng Hụt.&quot; addthis:description=&quot;Nguyệt Mị là bút hiệu lần đầu dự Viết Về Nước Mỹ 2018. Mười ba năm trước, sau khi kết hôn với một nhạc sĩ Mỹ, cô theo chồng về Sonoma County, vùng đất nổi tiếng với rượu vang của Napa Valley. Hiện nay, gia đình đã dọn về San Diego. Tác giả đã nhận giải đặc biệt năm 2018 và giải danh dự năm 2021. Đây là bài viết mới nhất của tác giả.&quot; class=&quot;addthis_toolbox addthis_default_style addthis_32x32_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_compact&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvvnm.vietbao.com%2fa247686%2fme-ruot-ma-chong-ma-chong-hut-"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvvnm.vietbao.com%2fa247686%2fme-ruot-ma-chong-ma-chong-hut-"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvvnm.vietbao.com%2fa247686%2fme-ruot-ma-chong-ma-chong-hut-"></a></div></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div><p></p><div class="nw_image" style="margin: 0px auto; float: none; width: 600px; display: block; clear: both;"><a href="https://vietbao.com/images/file/tK_qGKpe2ggBAOII/nguyet-mi-vvnm.jpg"><br class="Apple-interchange-newline" /><img src="/images/site/blank.gif" class="nw-img-responsive imglazy imgcontent" data-info="600,408" width="600" height="408" alt="nguyet-mi-vvnm" title="nguyet-mi-vvnm" style="float: none; border-width: 0px;" data-original="https://vietbao.com/images/file/tK_qGKpe2ggBAOII/nguyet-mi-vvnm.jpg"/><noscript><img src="https://vietbao.com/images/file/tK_qGKpe2ggBAOII/nguyet-mi-vvnm.jpg" class="nw-img-responsive" data-info="600,408" width="600" height="408" alt="nguyet-mi-vvnm" title="nguyet-mi-vvnm" style="float: none; border-width: 0px;"/></noscript></a><div class="nw_image_caption">Tác Giả Nguyệt Mị nhận Giải Danh Dự VVNM 2021 từ chủ bút Trịnh Y Thư.</div></div><br /><p></p><p><i>Nguyệt Mị là bút hiệu lần đầu dự Viết Về Nước Mỹ 2018. Mười ba năm trước, sau khi kết hôn với một nhạc sĩ Mỹ, cô theo chồng về Sonoma County, vùng đất nổi tiếng với rượu vang của Napa Valley. Hiện nay, gia đình đã dọn về San Diego. Tác giả đã nhận giải đặc biệt năm 2018 và giải danh dự năm 2021. Đây là bài viết mới nhất của tác giả.</i></p><p><i>&nbsp;</i></p><p>*<br /><br /></p><p>Thầy bói:&nbsp;<span>- Nhỏ Mị này sắp lấy chồng nha Tám.</span></p><p>Tám:&nbsp;<span>- Hả? Có thì nói nha. Nó lấy chồng Tám cúng con bò.</span><br /><br /></p><p>Trời đất ơi, mẹ người ta có con gái lớn thì lo chưng dọn cho con mình đẹp đẽ duyên dáng, tâm sự tỉ tê hỏi con mình coi có người yêu chưa, dẫn về ra mắt mẹ coi nó có đàng hoàng không, có mặt mũi sáng láng bảnh tỏn không hay mắt la mày lét, nhìn mặt thấy cái chữ gian to đùng. Hay xem nó có biết cư xử trên dưới lễ phép không, có biết trước biết sau không, nói có chủ ngữ, biết chào hỏi lễ phép, đi đứng có trang nghiêm thẳng thớm không khúm núm hèn mọn không? Xem liệu đàn ông con trai ăn nói có rõ ràng mạch lạc, chừng mực không? Hay gặp phải thằng ất ơ, bất tài vô dụng, chuyện nhỏ làm không rồi mà mở miệng toàn ăn đàng sóng nói đàng gió . Đàng này… hai-za.<br /><br /></p><p>Ta nói, con người ta nghĩ cũng ngộ. Hiện thực trước mắt nếu không như ý, hài lòng thì phải xem mình đã nỗ lực hết mình chưa? Phải cân nhắc hoàn cảnh cụ thể của mình, năng lực mình làm được những gì, mục tiêu cụ thể ra sao, mình có thể làm gì để thay đổi hoàn cảnh sống của mình được tốt hơn. Đàng này lại… đi coi bói. Bộ không nghe câu «bói ra ma quét nhà ra rác»? Mà cũng chẳng biết có phải khi người ta trong hoàn cảnh tuyệt vọng, không nghĩ ra được gì thì người ta chỉ còn cách cầu viện tới tâm linh, mong được nghe một viễn cảnh tốt đẹp để có chút hy vọng mà tiếp tục sống.<br /><br /></p><p>Chắc hẳn lúc đó Tám tuyệt vọng với Mị lắm nên đành phải coi bói xem có triển vọng nào hay không chứ thiệt tình hoàn cảnh cũng hơi bi đát. Ai đời mẹ thì làm thợ may, con gái cầm cây kim một hồi thì nó cong queo như lưỡi câu, ráp quần đá banh xong thì nó thành cái cũng. Chị hai nó biểu rây bột thì nó rây đường. Dạy bắt bông kem thì nó bắt bông hồng thành bắp cải. Đi học bận áo dài, thì nó chạy chiếc xe đạp không có líp che dây sên, cột hai ống quần bằng cọng thun xong là phóng lên chạy ào ào, có bữa còn mượn luôn xe cuộc hay còn gọi là xe sườn ngang của cậu họ nó mà chạy vèo vèo. Tám rầu ghê lắm.<br /><br /></p><p>Dzậy chớ từ nhỏ ở xóm nhà lá, trong khi Tám phải đi gánh nước mướn, chẻ củi, may đồ mướn, nuôi heo, nuôi gà vịt, trồng cây… tóm lại là làm gì cũng ráng cực khổ mà làm để nuôi ba con quỷ con thì giờ đâu mà quản nổi. Quậy tàn canh gió lạnh. Hàng xóm đi vô ụ pháo đào bãi rác Mậu Thân, ba đứa cũng cắp bịt ny lon đi theo. Tám lôi về sắp lớp 3 đứa trên tấm phản gõ mun đen bóng, dầy cả tấc, của ông bà ngoại đem qua để cả bốn mẹ con vừa ăn vừa ngủ trên ba tấm phản ghép lại đặt trên hai cái chân ngựa đó, Tám xách «thiết bảng» là cây thước cây may đồ ra quất nhát nào nhát nấy đau quắn đít. Tám nói, trong đó đạn pháo còn sót lại nổ bị thương hoài, lỡ có chuyện gì sao Tám sống nổi. Vậy chứ đâu có chừa. Hết đi lượm bịt ny lon, tới đi câu cá trộm, lội ruộng bắt cua theo con nít hàng xóm. Cứ người ta sao thì mình vậy. Hồi nhỏ thấy vui nổ trời, chớ tới tầm tuổi này mà «ai sao mình vậy, ai làm bậy mình làm theo» là chết chắc.<br /><br /></p><p>Thật ra Tám nói, chỉ cần nguyên tắc làm người cơ bản là bắt buộc thì các tiểu tiết còn lại có phiên phiến đi một tí cũng được.<br /><br /></p><p>Quần áo, không quan trọng đồ hiệu sang trọng mắc tiền, chỉ cần chỉnh chu ngay ngắn, tươm tất, phù hợp với nơi mình đến là được. Ăn bận tươm tất là tôn trọng mình tôn trọng người. Quần áo đầu tóc cũng phản ánh văn hóa, hiểu biết của một người. Đi chùa mà áo hai dây, mỏng lét, quần xà lỏn, hay diêm dúa lòe loẹt quá thì không coi được chút nào. Đi tắm biển, lội cát mà mang giày cao gót, bận áo đầm, đeo bóp da thì nhìn không ra con giáp nào. Hay thấy người khó khăn cần giúp thì nên giúp, đừng chê bai bỉ bôi. Mình không biết rõ họ đã trải qua cái gì, đừng phán xét. (Hậu quả có lần cả nhà ăn cơm nước tương vì còn có 50 ngàn bạc, Tám lận tay cho luôn người bà con có tiền xe về quê.) Quan trọng nhất, làm người phải có lòng biết ơn. Không ai phải có trách nhiệm giúp đỡ mình, quan tâm mình. Cho nên, dù người làm ơn cho mình thường đã giỏi hơn mình, tốt hơn mình và thường không cần mình đền đáp thì cũng không vì thế mà bỏ qua. Lòng biết ơn không đòi hỏi phải quà cáp lại quả, chỉ cần đôi câu thăm hỏi thỉnh thoảng, chỉ cần mình sống có ích, chỉ cần mình đừng có ỳ ra đó bắt người ta lo cho mình, chỉ cần mình nỗ lực đứng vững trên đôi chân của mình để còn tương trợ cho người khác. Để dây tử tế vẫn nối dài trong cuộc đời. Và nhất là đừng có trở mặt coi người ta không ra gì. Nên nhớ, người giúp mình, là phước của mình, có phước không giữ, phước bất trùng lai.<br /><br /></p><p>Nói chung cũng đại khái thế thôi. Thực ra giờ Mị ghi lại thành lời, chứ Tám chẳng dài dòng văn tự như vậy. Tám chỉ làm việc cần làm, không so đo, không tính toán. Chỉ có Mị là đứa hay ghi hay chép, hay để ý chuyện nọ chuyện kia nên mới thành nhiều chuyện hị hị. Trở lại vụ thầy bói nói. Chả là Mị ngoài cái vụ hiên ngang can đảm không sợ cua, chỉ sợ sâu, không sợ lội sình, chỉ sợ độ cao thì Mị còn không sợ ai hị hị. Hồi đó, mỗi lần nhà có đám giỗ là Mị rất bực bội. Các bà, các dì, mẹ của Mị và Mị đều phải ở dưới bếp, xào xào nấu nấu, gói bánh, làm bì, băm ớt, lặt rau; bà ngoại thì đi ra đi vào nhắc nhở phải xếp sao cho tròn dĩa, cơm bới không được quá đầy, không được quá lưng, thịt xắt miếng phải vừa ăn, rau rửa phải nhẹ nhàng kẻo giập, vân vân mây mây thì các cậu, các dượng ngồi đàng trước uống cà phê, tán gẫu. Cái chén không sắp, đôi đũa không bày. Đã vậy, dọn lên mâm thì món ngon nhất dọn lên, các ông được mời vô ăn trên ngồi trước, các bà thì ăn dưới bếp các phần còn lại. Có lần vừa đi học về, Mị mời hai ba lượt các ông vẫn dềnh dàng khề khà không vô ăn cơm, nguyên bàn dọn sẵn. Mị sẵn vừa đói vừa nóng người bèn ngồi vào bàn, ăn đủ các đĩa, không chừa dĩa nào, mỗi dĩa một hai đũa. Hừ hừ, đã nấu sẵn cho ăn còn không nhanh chóng rốp rẻng để người ta còn dọn dẹp.<div><div class="nw_adspot nw_adspot_postcontent" style="clear:&#32;both;" id="nwwg_5109"><div class="nw_boxing_padding nw_adspot nw_random_server_adspotgroup" id="adspotgroup_id__5109"><div id="adspot_id__307"><div data-load="1"><div id="div-gpt-ad-1596509203744-0" style="margin: 0 auto; text-align: center;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596509203744-0'); });
</script></div></div><div class="clear"></div></div></div></div></div><br /><br /></p><p>Mị thấy cực kỳ bất công. Tư tưởng trọng nam khinh nữ ăn sâu trong gốc rễ. Nhà khó khăn thì con gái phải nghỉ học, nhường suất đi học cho con trai. Chồng đi làm, vợ đi làm thì về nhà một tay vợ gánh vác việc nhà, chăm con. Chồng phải nghỉ mệt. Nếu trong trường hợp một người phải lui về sau để chăm lo nhà cửa thì hầu hết là vợ… Bởi vậy từ nhỏ, Mị đã bảo Tám, không lấy chồng. Lấy chồng thì thể nào Tám cũng bị mắng vốn. Tám nghe xong cũng rầu lắm. Thời may, một ngày đẹp trời, Mị nghe dụ khị, đi Mỹ vui lắm, thế là tuyên bố lấy chồng. Chu choa, cả nhà hớn hở như đi trẩy hội. Mừng quá mà.</p><p>Sau khi Mị qua Mỹ, Mị lại có may mắn ở cạnh nhà má chồng. Theo văn hóa người Mỹ, con dâu, con rể không kêu cha mẹ chồng bằng cha mẹ mà kêu bằng tên. Mị không tiêu hóa nổi khoản này nên Mị tuyên bố, con cứ kêu bằng Má (Mother), Má chịu không? Chèng ơi, Má chồng già gần bằng bà ngoại, mắt hấp háy vui vẻ chấp nhận ngay. Má chồng Mị vốn là con chiên ngoan đạo. Cứ mỗi sáng Chủ Nhật mà má chưa thấy gia đình Mị thức dậy đi nhà thờ là Má sẵn cây baton là gõ thẳng vô cửa sổ kiếng, quát còn to hơn Mị quát chồng, bảo tới giờ đi nhà thờ.<br /><br /></p><p>Má cũng đặc biệt độc lập và chủ động trong đời sống. Dù đã hơn 80 và đi lại khó khăn, phải dùng tới “walker” là loại khung chống có 4 bánh xe dành cho người chân yếu thì má vẫn chủ động mọi nấu nướng, chợ búa sinh hoạt của bản thân, xe hơi vẫn chạy vèo vèo. Ngay cả khi con cái đề nghị giúp đỡ Má cũng từ chối. Làm gì có chuyện mẹ chồng vẫn khỏe như vâm mà hành con dâu từ ly nước tới cây tăm xỉa răng, như thể người bị mất năng lực vận động. Má nói chuyện với Mị cũng rất tôn trọng. Sẵn sàng tranh luận hợp lý, ai đuối lý phải chịu thua, không hề có chuyện «cả vú lấp miệng em». Má thường dụ khị Mị rửa tội để vô đạo Thiên Chúa. Bởi dù Mị tin Chúa, thường cầu nguyện mỗi đêm, tin Đức Mẹ Maria thì Mị vẫn là đứa con ngoại đạo.<br /><br /></p><p>Má:&nbsp;<span>- Rửa tội đi con, rồi sau này còn lên Thiên Đàng với Má và cả nhà.&nbsp;</span></p><p>Mị:&nbsp;&nbsp;<span>- Má chắc má lên Thiên Đàng không?</span></p><p>Má:&nbsp;<span>- Chắc không quá con.<br /><br /></span></p><p>Haha, hai má con phá ra cười. Mị nhớ ánh mắt lấp lánh nheo nheo tinh quái của má lúc đó. Má thường từ chối mỗi khi Mị hỏi má thích ăn thử món con mới nấu hôn. Nhưng ngay sau đó lại hỏi một cách mong đợi «mà hôm nay con nấu gì vậy&nbsp;?». Mị biết tỏng thế nào má cũng rất thích các món Mị nấu, nên Mị cũng phải giả vờ năn nỉ Má thử một tí đi, không thích con đem về. Người già thích được quan tâm chăm sóc một cách ân cần, tinh tế. Đừng để Mẹ mình nói chuyện với mình mà phải lựa lời, cân nhắc đắn đo. Không có gì đáng buồn bằng Mẹ phải e dè khi nói chuyện với chính con cái mình. Nhiều người hay quên, cứ nghĩ Mẹ của mình mà có phải người ngoài đâu mà cần khách sáo. Nên đôi khi nói chuyện với Mẹ mà cáu kỉnh, khó chịu. Lúc lại viện đủ thứ lí do để không đến thăm mẹ, không phải ngồi nghe Mẹ nói những chuyện ngày xưa mà họ cho là lẩm cẩm. Thực ra, Mẹ chỉ muốn được có thời gian bên con mình. Họ quên người nhà, nhất là Mẹ lại càng xứng đáng được đối xử ân cần, tử tế nhất chớ có đâu ra đường thì ngọt ngào, lịch lãm, về nhà dùi đục chấm mắm nêm. Mị lại đặc biết thích nói chuyện với người cao tuổi, nghe các ông bà kể chuyện ngày xưa, có bao điều để học. Có bao nhiêu tình cảm, ân cần trong đó. Ân cần quan tâm tới người khác, mình cũng có thể cảm nhận được niềm vui và sự ấm áp.<br /><br /></p><p>Mị chỉ mong mình hội nhập vào đời sống tại Mỹ, có thể đuổi kịp các tiến bộ kinh tế xã hội tại đây để đời sống mình được ổn định. Đồng thời Mị biết bản thân mình là người Việt. Dù có ở Mỹ bao lâu thì Mị vẫn là người Việt. Nên Mị cảm thấy thoải mái hạnh phúc hơn khi có thể dung hòa được nền nếp bản sắc Việt của mình với đời sống văn hóa tại nước Mỹ, nơi Mị sinh sống, làm việc, cống hiến cho cuộc đời. «Má chồng hụt» của Mị - Chị Phương Hoa là một điển hình người Mẹ Việt hòa nhập vào đời sống tại Mỹ. Chị Phương Hoa vốn là đồng nghiệp thông dịch viên của Mị, và là người thông dịch viên nhiều kiến thức và kinh nghiệm. Chị rất năng động trong công việc lẫn đời sống. Tinh thần lại khá phóng khoáng thoải mái, năng nổ nhiệt tình, làm ra làm, chơi ra chơi theo kiểu Mỹ đồng thời vẫn giữ những truyền thống tình cảm của người Việt. Có rất nhiều thứ trong công việc và đời sống, Mị luôn hỏi xin ý kiến của Chị và luôn được nhiệt tình giúp đỡ chỉ dẫn. Ngay cả việc Mị gửi bài tham gia Việt Báo cũng là nhờ Chị khuyến khích. Chị cũng là một tác giả từng được giải thưởng của Việt Báo nên chị nói Mị nên mạnh dạn gửi bài viết của mình. Vốn nhỏ hơn nhiều tuổi nên Mị cứ thường trêu chị nhớ dặn anh con trai đẹp trai tài năng của chị đừng cưới vợ, chờ em.góa chồng hị hị. Bởi vậy Chị mới thành «&nbsp;Má chồng hụt&nbsp;» của Mị.<br /><br /></p><p>Thành công trong cuộc đời, không phải là có bao nhiêu con số trong ngân hàng, bao nhiêu vàng trong két sắt mà là cảm nhận được tình yêu thương và hài lòng với đời sống của mình, đặc biệt là có thể sống hữu ích và mang lại được niềm vui cho người khác. Chỉ mong, những người con đang còn Mẹ đừng đợi đến Ngày của Mẹ mới thể hiện tình yêu thương và lòng biết ơn của mình đối với Mẹ. Ngày nào có thể gọi tiếng «Mẹ», đó đều là Ngày của Mẹ.</p><p><br /><span>Nguyệt Mị</span><br />Temecula 06/03/2022</p><p></p><p><ul class="top_related"><li><a href="/a228817/khi-ba-noi-yeu">Khi Bà Nội Yêu</a></li><li><a href="/a247158/niem-vui-tuoi-hac">Niềm Vui Tuổi Hạc</a></li><li><a href="/a246161/den-trang-trang-den">Đen Trắng, Trắng Đen</a></li><li><a href="/a246876/khi-mua-xuan-qua">Khi Mùa Xuân Qua</a></li></ul></p><div class="clear"></div><div class="nw_adspot nw_adspot_postcontent" style="clear:&#32;both;" id="nwwg_2744"><div class="nw_boxing_padding nw_adspot nw_random_server_adspotgroup" id="adspotgroup_id__2744"><div id="adspot_id__328"><div class="nw_async noscript" data-type="adspot" data-src="/banner/328/637904703170433484/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/328/637904703170433484/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="pd_footer"><div class="noscript nw_addthis_container nw_addthis_container_32" data-html="&lt;div addthis:url=&quot;https://vvnm.vietbao.com/a247686/me-ruot-ma-chong-ma-chong-hut-&quot; addthis:title=&quot;Mẹ Ruột, Má Chồng, Má Chồng Hụt.&quot; addthis:description=&quot;Nguyệt Mị là bút hiệu lần đầu dự Viết Về Nước Mỹ 2018. Mười ba năm trước, sau khi kết hôn với một nhạc sĩ Mỹ, cô theo chồng về Sonoma County, vùng đất nổi tiếng với rượu vang của Napa Valley. Hiện nay, gia đình đã dọn về San Diego. Tác giả đã nhận giải đặc biệt năm 2018 và giải danh dự năm 2021. Đây là bài viết mới nhất của tác giả.&quot; class=&quot;addthis_toolbox addthis_default_style addthis_32x32_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_compact&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvvnm.vietbao.com%2fa247686%2fme-ruot-ma-chong-ma-chong-hut-"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvvnm.vietbao.com%2fa247686%2fme-ruot-ma-chong-ma-chong-hut-"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvvnm.vietbao.com%2fa247686%2fme-ruot-ma-chong-ma-chong-hut-"></a></div></div><div class="clear"></div></div><div class="clear"></div></div></div><div class="nw_forms nw_forms_comment"><div class="nw_boxing"><div class="nw_boxing_title">Gửi ý kiến của bạn<div class="nw_bogodautiengviet nw_group_button"><div onclick="nw_change_gotiengviet(0)" class="off active">Tắt</div><div onclick="nw_change_gotiengviet(1)" class="telex">Telex</div><div onclick="nw_change_gotiengviet(2)" class="vni">VNI</div></div></div><div class="nw_boxing_content"><a id="m_cmm_form_a"></a><form id="m_cmm_form" action="/a247686/me-ruot-ma-chong-ma-chong-hut-#m_cmm_form_a" method="post" autocomplete="off"><div data-valmsg-summary="true" class="validation-summary-valid"><ul><li style="display:none"></li></ul></div><div class="nw_forms_div"><input type="hidden" value="0" name="m_cmm_form_comment_id" id="m_cmm_form_comment_id"/><div class="nff nff_cmm_content"><div class="nff_field"><div class="nff_content"><textarea spellcheck="false" name="m_cmm_form_comment_content" id="m_cmm_form_comment_content" data-val-required="Xin nhập vào ô &quot;Nội dung&quot;" data-val-length-min="10" data-val-length-max="4096" maxlength="4096" data-val-length="Độ dài của ô &quot;Nội dung&quot; không hợp lệ (10 - 4096 ký tự)" data-val="true" tabindex="1" class="textbox"></textarea></div><div class="nff_note">Vui lòng nhập tiếng Việt có dấu.  <a href="http://youtu.be/J5Gebk-OVBI" target="_blank">Cách gõ tiếng Việt có dấu</a> ==> http://youtu.be/J5Gebk-OVBI</div><div class="clear"></div></div></div><div class="nff nff_cmm_name"><div class="nff_field"><div class="nff_title">Tên của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_name" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_name" id="m_cmm_form_comment_name" data-val-required="Xin nhập vào ô &quot;Tên của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Tên của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val="true" tabindex="2" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_email"><div class="nff_field"><div class="nff_title">Email của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_email" id="m_cmm_form_comment_email" data-val-required="Xin nhập vào ô &quot;Email của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Email của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="3" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_recaptcha"><div class="nff_field"><div class="nff_content"><div id="g-recaptcha-mzsBXTdw" class="g-recaptcha"></div><script type='text/javascript'>$(function(){renderRecaptcha("g-recaptcha-mzsBXTdw",{sitekey: "6LefkQcTAAAAAG-Bo_ww--wNpej57bbjW4h8paf2",tabindex:4});});</script></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" id="m_cmm_submit" name="m_cmm_submit" value="Gửi" class="button" tabindex="5" /><input type="reset" id="m_cmm_cancel" name="m_cmm_cancel" value="Hủy" class="button" tabindex="6" style="display:none"/><input type="submit" id="m_cmm_update" name="m_cmm_submit" value="Cập nhập" class="button" tabindex="7" style="display:none"/></div></form></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5060" data-wid="5060"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5096" data-wid="5096"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-3 width_auto" data-name="Zone" id="nwwg_5057" data-wid="5057"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5059" data-wid="5059"><div class="nw_lym_content"><div class="nw_widget" data-name="QC&#32;300x250&#32;Right" id="nwwg_5105" data-wid="5105"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5105" style="height:500px"><div class="nw_ver_adspotgroup_h" style="width:300px"><div id="adspot_id__332" style="width:300px;height:250px"><div data-load="1"><a href="/cmd/adv_counter?id=332&amp;href=https%3a%2f%2fvietbao.com%2fp312368a312369%2f" title="Nhạc sĩ Cung Tiến" target="_self" rel="nofollow"><img src="https://vietbao.com/images/file/sY_9oMBJ2ggBAAZT/nhac-si-cung-tien.jpeg" class="nw-img-responsive" style="float: none; clear: both; border-width: 0px; margin: 5px auto  10px auto; width: 666px; display: block;" data-info="666,405" width="666" height="405" alt="Nhạc sĩ Cung Tiến" title="Nhạc sĩ Cung Tiến" /></a></div><div class="clear"></div></div><div id="adspot_id__304" style="width:300px;height:250px"><div data-load="1"><div id="div-gpt-ad-1579063606524-0" style="width: 300px; height: 250px;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579063606524-0'); });
</script></div></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_hidden&#32;div_menuRight&#32;div_boxing_parent" data-name="&#32;&#32;&#32;&#32;Viết&#32;Về&#32;Nước&#32;Mỹ" id="nwwg_5094" data-wid="5094"><div class="nw_boxing"><div class="nw_boxing_title">Viết Về Nước Mỹ</div><div class="nw_boxing_content"><div class="nw_menu_vertical_accordion"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p246459/vvnm-2017" title="VVNM 2017"><span class="nw_menu_text">VVNM 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p246292/vvnm-2016" title="VVNM 2016"><span class="nw_menu_text">VVNM 2016</span></a></li><li class="liMenu"><a class="aMenu" href="/p231953/vvnm-2015" title="VVNM 2015"><span class="nw_menu_text">VVNM 2015</span></a></li><li class="liMenu"><a class="aMenu" href="/p210528/vvnm-2014" title="VVNM 2014"><span class="nw_menu_text">VVNM 2014</span></a></li><li class="liMenu"><a class="aMenu" href="/p211/vvnm-2013" title="VVNM 2013"><span class="nw_menu_text">VVNM 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p212/vvnm-2012" title="VVNM 2012"><span class="nw_menu_text">VVNM 2012</span></a></li><li class="liMenu"><a class="aMenu" href="/p213/vvnm-2011" title="VVNM 2011"><span class="nw_menu_text">VVNM 2011</span></a></li><li class="liMenu"><a class="aMenu" href="/p214/vvnm-2010" title="VVNM 2010"><span class="nw_menu_text">VVNM 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p215/vvnm-2009" title="VVNM 2009"><span class="nw_menu_text">VVNM 2009</span></a></li><li class="liMenu"><a class="aMenu" href="/p216/vvnm-2008" title="VVNM 2008"><span class="nw_menu_text">VVNM 2008</span></a></li><li class="liMenu"><a class="aMenu" href="/p217/vvnm-2007" title="VVNM 2007"><span class="nw_menu_text">VVNM 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p218/vvnm-2006" title="VVNM 2006"><span class="nw_menu_text">VVNM 2006</span></a></li><li class="liMenu"><a class="aMenu" href="/p219/vvnm-2005" title="VVNM 2005"><span class="nw_menu_text">VVNM 2005</span></a></li><li class="liMenu"><a class="aMenu" href="/p220/vvnm-2004" title="VVNM 2004"><span class="nw_menu_text">VVNM 2004</span></a></li><li class="liMenu"><a class="aMenu" href="/p221/vvnm-2003" title="VVNM 2003"><span class="nw_menu_text">VVNM 2003</span></a></li><li class="liMenu"><a class="aMenu" href="/p222/vvnm-2002" title="VVNM 2002"><span class="nw_menu_text">VVNM 2002</span></a></li><li class="liMenu"><a class="aMenu" href="/p223/vvnm-2001" title="VVNM 2001"><span class="nw_menu_text">VVNM 2001</span></a></li><li class="liMenu"><a class="aMenu" href="/p224/vvnm-2000" title="VVNM 2000"><span class="nw_menu_text">VVNM 2000</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p225/thong-bao-vvnm" title="Thông Báo VVNM"><span class="nw_menu_text">Thông Báo VVNM</span></a></li></ul><div class="clear"></div></div></div></div></div></div><div class="nw_widget" data-name="QC&#32;-&#32;300x600&#32;-&#32;Right" id="nwwg_5110" data-wid="5110"><div class="nw_boxing_padding nw_adspot nw_random_server_adspotgroup" id="adspotgroup_id__5110"><div id="adspot_id__308"><div data-load="1"><div id="div-gpt-ad-1593398914201-0" style="width: 300px; height: 600px;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593398914201-0'); });
</script></div></div><div class="clear"></div></div></div></div><div class="nw_widget" style="margin:0&#32;auto" data-name="QC&#32;300x750&#32;-&#32;Right" id="nwwg_5130" data-wid="5130"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5130"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__327"><div class="nw_async noscript" data-type="adspot" data-src="/banner/327/637904703379481990/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/327/637904703379481990/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__319"><div data-load="1"><div id="div-gpt-ad-1638233169707-0" style="width: 300px; height: 750px; margin: 10px auto;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1638233169707-0'); });
</script></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="region_footer" id="nwwg_4694" data-wid="4694"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_footer" style="padding-top:&#32;10px;" data-name="region_maxwidth" id="nwwg_5064" data-wid="5064"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5065" data-wid="5065"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2022 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_content"><div class="nw_widget" data-name="CODE&#32;JAVASCRITP&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5066" data-wid="5066"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5066"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__291"><div class="nw_async noscript" data-type="adspot" data-src="/banner/291/637118042080805668/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/291/637118042080805668/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="CODE&#32;SCROLL&#32;TOP&#32;FIXED&#32;MENU&#32;DO&#32;NOT&#32;MODIFY&#32;OR&#32;DELETE" id="nwwg_5067" data-wid="5067"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5067"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__292"><div class="nw_async noscript" data-type="adspot" data-src="/banner/292/637118047282736912/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/292/637118047282736912/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><script type="text/javascript">$(function(){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=!0;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-228784330-54','auto');ga('require', 'displayfeatures');ga('send','pageview',{'page':'/a247686/me-ruot-ma-chong-ma-chong-hut-'});});</script><noscript><img src="https://www.google-analytics.com/__utm.gif?utmwv=1&amp;utmn=109007756&amp;utmsr=-&amp;utmsc=-&amp;utmul=-&amp;utmje=0&amp;utmfl=-&amp;utmdt=-&amp;utmhn=auto&amp;utmr=-&amp;utmp=M%e1%ba%b9+Ru%e1%bb%99t%2c+M%c3%a1+Ch%e1%bb%93ng%2c+M%c3%a1+Ch%e1%bb%93ng+H%e1%bb%a5t.+-+VVNM+2022+-+Vi%e1%bb%87t+B%c3%a1o+Vi%e1%ba%bft+V%e1%bb%81+N%c6%b0%e1%bb%9bc+M%e1%bb%b9&amp;utmac=UA-228784330-54&amp;utmcc=__utma%3D657476831.2056758914.1657025433409.1657025433409.1657025433409.2%3B%2B__utmb%3D657476831%3B%2B__utmc%3D657476831%3B%2B__utmz%3D657476831.1657025433409.2.2.utmccn%3D(direct)%7Cutmcsr%3D(direct)%7Cutmcmd%3D(none)%3B%2B__utmv%3D657476831.-%3B" alt="GA" style="display: none;border:none;"/></noscript><script id="script_loader_end" data-event="nw.loader.N0HL9Ty3JUs0dlB6">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiASUcZ27wGfRa5pUjEbcUHyTmlSMRtxQfJMX-0MQ8rj2c.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAvAPB2HskuuRfBOZOMCyBulhM5k4wLIG6WE_B2HskuuRfB.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxABvEdyB0y6S57fOvESCYervt868RIJh6uxvEdyB0y6S5.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAJ6p1KV5J2QfM9ZUuDoyuecz1lS4OjK5556p1KV5J2Qf.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0AGuUA2lHHB05TnCJrpDl8SFOcImukOXxIWuUA2lHHB05.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFAHbfT_k0Kz9AB6s1ztX3YMgHqzXO1fdgyMwktTrAsjiq.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAuAJBh-HZqSOSUX7vfGb_ntSVfu98Zv-e1JZBh-HZqSOSU.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZAD26CxH2X-Ehoc6S_mkOpC-hzpL-aQ6kL-fHBp5FRPkS.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBAODmjld87bvSoM9559glhqygz3nn2CWGrBCLIEr77kWr.fjs",async:0,group:0},{path:"//www.google.com/recaptcha/api.js?onload=onCallBackRecaptcha&render=explicit&hl=vi",async:0,group:0}];g.NV3VER=635230020200417002;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.N0HL9Ty3JUs0dlB6");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiAJ2B2tUHbnw8ToM9r5GYH_JOgz2vkZgf8p2B2tUHbnw8.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div><div id="cookie_container" class="bg_cookie_container"><div class="bg_cookie_container_btn">Đồng ý</div><div class="bg_cookie_container_message">Chúng tôi sử dụng cookie để cung cấp cho bạn trải nghiệm tốt nhất trên trang web của chúng tôi. Nếu tiếp tục, chúng tôi cho rằng bạn đã chấp thuận cookie cho mục đích này.</div></div></body></html>