<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>Những Người Xếp Đi Qua Đời Tôi - VVNM 2021 - Việt Báo Viết Về Nước Mỹ</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://vvnm.vietbao.com/rss/247540/vvnm-2021" rel="alternate" title="Việt Báo Viết Về Nước Mỹ - VVNM 2021 [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image meta_author"/><meta id="mt_description" itemprop="description" content="Tú được giữ lại trường học thêm một năm bổ túc để dạy lại đại học năm thứ nhất. Chuyện này cũng chỉ xảy ra tại chế độ XHCN. Ngày xưa các giáo sư dạy đại học đều có bằng cao học hay tiến sĩ, và nếu dạy bộ môn ngoại ngữ thì tất cả đều tốt nghiệp tại những trường danh tiếng tại nước ngoài. Đến thời xuyên tâm liên chữa bá bệnh và rau muống bổ hơn thịt bò thì sinh viên tốt nghiệp “quốc nội” như bọn Tú cũng được đưa lên dạy lớp đại học, có sao đâu!"/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Viết Về Nước Mỹ"/><meta property="og:url" content="https://vvnm.vietbao.com/a247589/nhung-nguoi-xep-di-qua-doi-toi"/><meta itemprop="og:headline" content="Những Người Xếp Đi Qua Đời Tôi"/><meta itemprop="og:description" content="Tú được giữ lại trường học thêm một năm bổ túc để dạy lại đại học năm thứ nhất. Chuyện này cũng chỉ xảy ra tại chế độ XHCN. Ngày xưa các giáo sư dạy đại học đều có bằng cao học hay tiến sĩ, và nếu dạy bộ môn ngoại ngữ thì tất cả đều tốt nghiệp tại những trường danh tiếng tại nước ngoài. Đến thời xuyên tâm liên chữa bá bệnh và rau muống bổ hơn thịt bò thì sinh viên tốt nghiệp “quốc nội” như bọn Tú cũng được đưa lên dạy lớp đại học, có sao đâu!"/><meta property="og:image" content="https://vvnm.vietbao.com/images/file/BOCqWRRI2QgBADRE/w600/hinh-viet-ve-nuoc-my.jpg"/><meta property="og:title" content="Những Người Xếp Đi Qua Đời Tôi"/><meta property="og:description" content="Tú được giữ lại trường học thêm một năm bổ túc để dạy lại đại học năm thứ nhất. Chuyện này cũng chỉ xảy ra tại chế độ XHCN. Ngày xưa các giáo sư dạy đại học đều có bằng cao học hay tiến sĩ, và nếu dạy bộ môn ngoại ngữ thì tất cả đều tốt nghiệp tại những trường danh tiếng tại nước ngoài. Đến thời xuyên tâm liên chữa bá bệnh và rau muống bổ hơn thịt bò thì sinh viên tốt nghiệp “quốc nội” như bọn Tú cũng được đưa lên dạy lớp đại học, có sao đâu!"/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://vvnm.vietbao.com/a247589/nhung-nguoi-xep-di-qua-doi-toi"/><meta name="twitter:title" content="Những Người Xếp Đi Qua Đời Tôi"/><meta name="twitter:description" content="Tú được giữ lại trường học thêm một năm bổ túc để dạy lại đại học năm thứ nhất. Chuyện này cũng chỉ xảy ra tại chế độ XHCN. Ngày xưa các giáo sư dạy đại học đều có bằng cao học hay tiến sĩ, và nếu dạy bộ môn ngoại ngữ thì tất cả đều tốt nghiệp tại những trường danh tiếng tại nước ngoài. Đến thời xuyên tâm liên chữa bá bệnh và rau muống bổ hơn thịt bò thì sinh viên tốt nghiệp “quốc nội” như bọn Tú cũng được đưa lên dạy lớp đại học, có sao đâu!"/><meta name="twitter:image" content="https://vvnm.vietbao.com/images/file/BOCqWRRI2QgBADRE/w600/hinh-viet-ve-nuoc-my.jpg"/><script type="text/javascript" src="https://vnvnspr.vnvn.net/cmd/vnvn_jobs?d=vvnm.vietbao.com"></script><meta name="author" content="Việt Báo Viết Về Nước Mỹ"/><meta name="keywords" content="Thúy Messegee,"/><meta name="description" content="Tú được giữ lại trường học thêm một năm bổ túc để dạy lại đại học năm thứ nhất. Chuyện này cũng chỉ xảy ra tại chế độ XHCN. Ngày xưa các giáo sư dạy đại học đều có bằng cao học hay tiến sĩ, và nếu dạy bộ môn ngoại ngữ thì tất cả đều tốt nghiệp tại những trường danh tiếng tại nước ngoài. Đến thời xuyên tâm liên chữa bá bệnh và rau muống bổ hơn thịt bò thì sinh viên tốt nghiệp “quốc nội” như bọn Tú cũng được đưa lên dạy lớp đại học, có sao đâu!"/><meta id="meta_author" itemprop="author" content="Dân Việt"/><meta property="og:author" content="Dân Việt"/><link href="/content/themes/owner/vietbao_com/css/BQDeAMCPFOfMaaPoBU2WxtvZqLUFTZbG29motWf3ugdvWLnq.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgAMMkZYOGYm__4d-LQPPfvuvh34tA89--68MkZYOGYm__.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/EQDjA0kke67Gql-Cbr5hL5F7kx1uvmEvkXuTHbZ-QgfqxkH7.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmAMvkUXcT3AJYTE4han0uQxpMTiFqfS5DGsvkUXcT3AJY.fcss"/></noscript><link rel="canonical" href="https://vvnm.vietbao.com/a247589/nhung-nguoi-xep-di-qua-doi-toi" /><link rel="icon" sizes="192x192" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="icon" sizes="128x128" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/w150/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="apple-touch-icon" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/w100/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/w150/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/vietbao-logo-vvnm-add-home-screen-144x144.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo&#32;VVNM"/><meta name="application-name" content="Việt&#32;Báo&#32;VVNM"/><link rel="shortcut icon" type="image/x-icon" href="https://vvnm.vietbao.com/images/file/OEHGjH5_1wgBAmtP/favicon.png"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","enable_cookie":"Trình duyệt của bạn đã tắt cookie. Hãy chắc chắn rằng cookie được bật và thử lại.","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><script>var NJOBS={c:'US',y:'Ashburn',r:'Virginia',h:21,v:0,m:0,t:0,l:1,nof:0,f:0,fh:""};(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl+'&t=65';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NN4THJG');</script><style type="text/css">
body {}
.button, .button:visited { display: inline-block;}
.pl_date, .pl_view, .pl_time, .pd_time, .pd_view { display: none!important;}
.pd_date { font-size: 14px!important;}
.vb_client_timer { font-size: 14px; padding: 2px 10px 0 0; color: #777;}
.nw_boxing .nw_boxing_title, .nw_menu_horizontal .liMenu .aMenu, .nw_menu_mobile .liMenu .aMenu, .nw_menu_mobile .liMenu .aMenu { text-transform: uppercase; }
.nw_menu_horizontal .ulMenu .ulMenu .liMenu .aMenu, .nw_menu_mobile .ulMenu .ulMenu .liMenu .aMenu, .nw_menu_mobile .ulMenu .ulMenu .liMenu .aMenu { text-transform: none;}

.div_menuRight .nw_boxing .nw_boxing_content .nw_boxing_padding { padding: 0;}

.nw_adspot div { height: auto!important;}

.div_userSeperator, .div_top_item { vertical-align: top;}
.vb_hotnewsSlide .pl_list .pl_row { border-bottom: 0;}
.vb_hotnewsSlide .ibox_effect_random .pl_row { padding: 0 !important;}

.pl_author { display: inline-block; margin-top: 0;}
.nw_image_caption { font-size: 17px!important;}
.nw_zoomcontent.normal { font-size: 20px;}
.pl_author {  vertical-align: top !important;}
.ibox_effect { overflow: hidden; width: 100% !important; height: auto !important;}
.vb_parentnews2 .pl_list .pl_thumbnail_border, .vb_parentnews2 .pl_list .pl_thumbnail_border a, .vb_parentnews2 .pl_list .pl_thumbnail_border a img { height: auto!important;}
.nff .nff_note { font-size: 14px!important;}
.nw_post_detail .pd_upost_user > div {  font-size: 16px!important;}
.nw_post_detail .pd_header { border-bottom: 1px solid #ccc;}
.top_related  { border-top: 2px dashed #ccc; margin-top: 25px; padding-top: 15px;}
.top_related > li { font-size: 15px!important; padding-bottom: 5px;}

@media (max-width: 639px) {
.nw_box_list_brief .pl_thumbnail, .nw_post_list_brief .pl_thumbnail,
.vb_parentnews1 .pl_row_first .nw_box_list_brief .pl_thumbnail,
.vb_parentnews2 .pl_row_first .nw_box_list_brief .pl_thumbnail,
.vb_parentnews3 .pl_row_first .nw_box_list_brief .pl_thumbnail,
.vb_parentnews1 .pl_row_first .nw_post_list_brief .pl_thumbnail,
.vb_parentnews2 .pl_row_first .nw_post_list_brief .pl_thumbnail,
.vb_parentnews3 .pl_row_first .nw_post_list_brief .pl_thumbnail {  float: none; margin: 5px 0;}

.vb_parentnews1 .nw_box_list_brief .pl_thumbnail,
.vb_parentnews2 .nw_box_list_brief .pl_thumbnail,
.vb_parentnews3 .nw_box_list_brief .pl_thumbnail,
.vb_parentnews1 .nw_post_list_brief .pl_thumbnail,
.vb_parentnews2 .nw_post_list_brief .pl_thumbnail,
.vb_parentnews3 .nw_post_list_brief .pl_thumbnail {  float: left; margin: 5px 10px 0 0;}
.pl_list .pl_thumbnail_border a,
.pl_list .pl_thumbnail_border a img { width: 100%!important; height: auto!important;}
.div_top_item { padding: 0;}

}
@media (max-width: 320px) {
.off_mobile { display: none;}
}
@media only screen and (min-device-width: 100px) and (max-device-width: 5000px) and (orientation:portrait) and (-webkit-min-device-pixel-ratio: 2) {
  .region_member, .div_top_item, .region_member .div_show_large { margin-top: 0!important; vertical-align: top;}
}
@media only screen and (min-device-width: 100px) and (max-device-width: 5000px) and (orientation:landscape) and (-webkit-min-device-pixel-ratio: 2) {
  .region_member, .div_top_item, .region_member .div_show_large { margin-top: 0!important; vertical-align: top;}
}
	.visible-mobile{display:none !important}
	.visible-tablet{display:none !important}
	.visible-classic{display:none !important}
</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vvnm.vietbao.com/images/file/itOGMH5_1wgBAhtH/vietbao-vvnm-logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="75"></div><meta itemprop="name" content="Việt&#32;Báo&#32;Viết&#32;Về&#32;Nước&#32;Mỹ"></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Header" id="nwwg_5" data-wid="5"><div class="nw_lym_content"><div class="nw_widget" data-name="DFP" id="nwwg_5100" data-wid="5100"><script type="text/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script><script type="text/javascript">var googletag = googletag || {};googletag.cmd = googletag.cmd || []; googletag.cmd.push(function() {googletag.defineSlot('/5464244/336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1541014537025-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB72890TOP', [[728, 90], 'fluid'], 'div-gpt-ad-1579063274712-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB72890MIDDLE', [728, 90], 'div-gpt-ad-1579063638576-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTTOP', [300, 250], 'div-gpt-ad-1579063606524-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VBARTICLEDETAIL', [[728, 90],[300, 600]], 'div-gpt-ad-1579063719434-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTMIDDLE', [300, 250], 'div-gpt-ad-1580344301137-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTBOTTOM', [300, 250], 'div-gpt-ad-1582515392978-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300600RIGHT', [300, 600], 'div-gpt-ad-1593398914201-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/ARTICLEDETAILCENTER', [[300, 600],[728, 90]], 'div-gpt-ad-1596509203744-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.pubads().enableVideoAds(); googletag.companionAds().setRefreshUnfilledSlots(true); googletag.enableServices()}); </script></div><div class="clear"></div></div></div><div class="nw_lym_row slideInDown_menu" data-name="ScrolTop" id="myScrollFixed" data-wid="4784"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5070" data-wid="5070"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row div_top&#32;col-no-padding" data-name="region_top" id="nwwg_5074" data-wid="5074"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_top" style="position:&#32;relative;&#32;padding-top:&#32;3px;&#32;padding-bottom:&#32;3px;" data-name="region_maxwidth" id="nwwg_5075" data-wid="5075"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Top" id="nwwg_5076" data-wid="5076"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5079" data-wid="5079"><div class="nw_lym_content"><div class="nw_widget vb_client_timer&#32;off_mobile" style="float:&#32;left;" data-name="CLIENT&#32;TIMER" id="nwwg_5080" data-wid="5080"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5080"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__299"><div data-load="1"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">
$(function(){
	var f = function(){
		var d = new Date();
		$('#vb_timenow').text(Globalize.format(d, "g"));
	};
	f();
})
</script></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="ICON&#32;SEARCH" id="nwwg_5081" data-wid="5081"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5081"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__294"><div class="nw_async noscript" data-type="adspot" data-src="/banner/294/637118047911633539/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/294/637118047911633539/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;font-size:&#32;14px;&#32;padding:&#32;0;&#32;margin-top:&#32;2px;" data-name="CONTACT&#32;TOP" id="nwwg_5082" data-wid="5082"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5082"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__300"><div class="nw_async noscript" data-type="adspot" data-src="/banner/300/637118163010142588/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/300/637118163010142588/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_member" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="LOGIN&#32;-&#32;REGISTER" id="nwwg_5083" data-wid="5083"><div class="div_show_large"><span class="div_top_item"><a href="/user/register/L2EyNDc1ODkvbmh1bmctbmd1b2kteGVwLWRpLXF1YS1kb2ktdG9p" target="_self">Ghi danh</a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EyNDc1ODkvbmh1bmctbmd1b2kteGVwLWRpLXF1YS1kb2ktdG9p" target="_self">Hội nhập</a></span></div><div class="div_show_small"><span class="div_top_item"><a href="/user/register/L2EyNDc1ODkvbmh1bmctbmd1b2kteGVwLWRpLXF1YS1kb2ktdG9p" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16" class="imglazy" data-original="/images/file/USVqjn5_1wgBAuh5/icon-register.png"/><noscript><img src="/images/file/USVqjn5_1wgBAuh5/icon-register.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16"/></noscript></a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EyNDc1ODkvbmh1bmctbmd1b2kteGVwLWRpLXF1YS1kb2ktdG9p" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16" class="imglazy" data-original="/images/file/C9GYjX5_1wgBApNb/icon-login.png"/><noscript><img src="/images/file/C9GYjX5_1wgBApNb/icon-login.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16"/></noscript></a></span></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row region_search&#32;search_overlay" data-name="region_search" id="search_myOverlay" data-wid="5077"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5084" data-wid="5084"><div class="nw_lym_content"><div class="nw_widget" data-name="SEARCH&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5085" data-wid="5085"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5085"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__293"><div class="nw_async noscript" data-type="adspot" data-src="/banner/293/637118047668792299/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/293/637118047668792299/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget search_overlay_content&#32;fadeInUpSearch" data-name="SEARCH" id="nwwg_5086" data-wid="5086"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyNDc1ODkvbmh1bmctbmd1b2kteGVwLWRpLXF1YS1kb2ktdG9p" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_pc" data-name="show_in_pc" id="nwwg_5073" data-wid="5073"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth" style="padding-top:&#32;10px;&#32;padding-bottom:&#32;10px;" data-name="LOGO" id="nwwg_5087" data-wid="5087"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5090" data-wid="5090"><div class="nw_lym_content"><div class="nw_widget" data-name="LOGO&#32;VVNM" id="nwwg_5093" data-wid="5093"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5093"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__296"><div data-load="1"><a href="/cmd/adv_counter?id=296&amp;href=%2f%2fvietbao.com" title="Việt Báo - Viết Về Nước Mỹ" target="_self" rel="nofollow"><img src="/images/file/itOGMH5_1wgBAhtH/vietbao-vvnm-logo.png" style="float: none; clear: both; margin: 0px auto; width: 250px; display: block;" data-info="250,75" alt="Việt Báo - Viết Về Nước Mỹ" title="Việt Báo - Viết Về Nước Mỹ" width="250" height="75" /></a></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row region_maxwidth2&#32;region_menu" data-name="region_menu" id="nwwg_5089" data-wid="5089"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5091" data-wid="5091"><div class="nw_lym_content"><div class="nw_widget" data-name="TOP&#32;MENU" id="nwwg_5092" data-wid="5092"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuActive liMenuHold"><a class="aMenu" href="/p247540/vvnm-2021" title="VVNM 2021"><span class="nw_menu_text">VVNM 2021</span></a></li><li class="liMenu"><a class="aMenu" href="/p247397/vvnm-2020" title="VVNM 2020"><span class="nw_menu_text">VVNM 2020</span></a></li><li class="liMenu"><a class="aMenu" href="/p247076/vvnm-2019" title="VVNM 2019"><span class="nw_menu_text">VVNM 2019</span></a></li><li class="liMenu"><a class="aMenu" href="/p246787/vvnm-2018" title="VVNM 2018"><span class="nw_menu_text">VVNM 2018</span></a></li><li class="liMenu"><a class="aMenu" href="/p246459/vvnm-2017" title="VVNM 2017"><span class="nw_menu_text">VVNM 2017</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p210/viet-ve-nuoc-my" title="Viết Về Nước Mỹ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Viết Về Nước Mỹ</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p246292/vvnm-2016" title="VVNM 2016"><span class="nw_menu_text">VVNM 2016</span></a></li><li class="liMenu"><a class="aMenu" href="/p231953/vvnm-2015" title="VVNM 2015"><span class="nw_menu_text">VVNM 2015</span></a></li><li class="liMenu"><a class="aMenu" href="/p210528/vvnm-2014" title="VVNM 2014"><span class="nw_menu_text">VVNM 2014</span></a></li><li class="liMenu"><a class="aMenu" href="/p211/vvnm-2013" title="VVNM 2013"><span class="nw_menu_text">VVNM 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p212/vvnm-2012" title="VVNM 2012"><span class="nw_menu_text">VVNM 2012</span></a></li><li class="liMenu"><a class="aMenu" href="/p213/vvnm-2011" title="VVNM 2011"><span class="nw_menu_text">VVNM 2011</span></a></li><li class="liMenu"><a class="aMenu" href="/p214/vvnm-2010" title="VVNM 2010"><span class="nw_menu_text">VVNM 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p215/vvnm-2009" title="VVNM 2009"><span class="nw_menu_text">VVNM 2009</span></a></li><li class="liMenu"><a class="aMenu" href="/p216/vvnm-2008" title="VVNM 2008"><span class="nw_menu_text">VVNM 2008</span></a></li><li class="liMenu"><a class="aMenu" href="/p217/vvnm-2007" title="VVNM 2007"><span class="nw_menu_text">VVNM 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p218/vvnm-2006" title="VVNM 2006"><span class="nw_menu_text">VVNM 2006</span></a></li><li class="liMenu"><a class="aMenu" href="/p219/vvnm-2005" title="VVNM 2005"><span class="nw_menu_text">VVNM 2005</span></a></li><li class="liMenu"><a class="aMenu" href="/p220/vvnm-2004" title="VVNM 2004"><span class="nw_menu_text">VVNM 2004</span></a></li><li class="liMenu"><a class="aMenu" href="/p221/vvnm-2003" title="VVNM 2003"><span class="nw_menu_text">VVNM 2003</span></a></li><li class="liMenu"><a class="aMenu" href="/p222/vvnm-2002" title="VVNM 2002"><span class="nw_menu_text">VVNM 2002</span></a></li><li class="liMenu"><a class="aMenu" href="/p223/vvnm-2001" title="VVNM 2001"><span class="nw_menu_text">VVNM 2001</span></a></li><li class="liMenu"><a class="aMenu" href="/p224/vvnm-2000" title="VVNM 2000"><span class="nw_menu_text">VVNM 2000</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p225/thong-bao-vvnm" title="Thông Báo VVNM"><span class="nw_menu_text">Thông Báo VVNM</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_mobile&#32;col-no-padding&#32;region_menu" data-name="show_in_mobile" id="nwwg_5072" data-wid="5072"><div class="nw_lym_area"><div class="nw_lym_row" style="padding-left:&#32;10px;&#32;padding-right:&#32;10px;" data-name="Row" id="nwwg_5088" data-wid="5088"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;" data-name="LOGO&#32;VVNM&#32;SMALL" id="nwwg_5097" data-wid="5097"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5097"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__298"><div data-load="1"><a href="/cmd/adv_counter?id=298&amp;href=%2f%2fvietbao.com" title="Việt Báo - Viết Về Nước Mỹ" target="_self" rel="nofollow"><img src="/images/file/Fw2QlyLc1wgBApQ7/vietbao-vvnm-logo-mobi.png" style="float: none; clear: both; margin: 3px auto; width: auto!important; display: block; max-width: 100%!important; max-height: 45px!important; height: auto!important;" class="nw-img-responsive" data-info="500,150" alt="Việt Báo - Viết Về Nước Mỹ" title="Việt Báo - Viết Về Nước Mỹ" width="500" height="150" /></a></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;left;&#32;margin-left:&#32;15px;" data-name="QC&#32;Right&#32;LOGO&#32;MOBILE" id="nwwg_5107" data-wid="5107"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5107"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__305"><div class="nw_async noscript" data-type="adspot" data-src="/banner/305/637183676066238145/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/305/637183676066238145/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="MOBILE&#32;MENU" id="nwwg_5098" data-wid="5098"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuActive liMenuHold"><a class="aMenu" href="/p247540/vvnm-2021" title="VVNM 2021"><span class="nw_menu_text">VVNM 2021</span></a></li><li class="liMenu"><a class="aMenu" href="/p247397/vvnm-2020" title="VVNM 2020"><span class="nw_menu_text">VVNM 2020</span></a></li><li class="liMenu"><a class="aMenu" href="/p247076/vvnm-2019" title="VVNM 2019"><span class="nw_menu_text">VVNM 2019</span></a></li><li class="liMenu"><a class="aMenu" href="/p246787/vvnm-2018" title="VVNM 2018"><span class="nw_menu_text">VVNM 2018</span></a></li><li class="liMenu"><a class="aMenu" href="/p246459/vvnm-2017" title="VVNM 2017"><span class="nw_menu_text">VVNM 2017</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p210/viet-ve-nuoc-my" title="Viết Về Nước Mỹ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Viết Về Nước Mỹ</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p246292/vvnm-2016" title="VVNM 2016"><span class="nw_menu_text">VVNM 2016</span></a></li><li class="liMenu"><a class="aMenu" href="/p231953/vvnm-2015" title="VVNM 2015"><span class="nw_menu_text">VVNM 2015</span></a></li><li class="liMenu"><a class="aMenu" href="/p210528/vvnm-2014" title="VVNM 2014"><span class="nw_menu_text">VVNM 2014</span></a></li><li class="liMenu"><a class="aMenu" href="/p211/vvnm-2013" title="VVNM 2013"><span class="nw_menu_text">VVNM 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p212/vvnm-2012" title="VVNM 2012"><span class="nw_menu_text">VVNM 2012</span></a></li><li class="liMenu"><a class="aMenu" href="/p213/vvnm-2011" title="VVNM 2011"><span class="nw_menu_text">VVNM 2011</span></a></li><li class="liMenu"><a class="aMenu" href="/p214/vvnm-2010" title="VVNM 2010"><span class="nw_menu_text">VVNM 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p215/vvnm-2009" title="VVNM 2009"><span class="nw_menu_text">VVNM 2009</span></a></li><li class="liMenu"><a class="aMenu" href="/p216/vvnm-2008" title="VVNM 2008"><span class="nw_menu_text">VVNM 2008</span></a></li><li class="liMenu"><a class="aMenu" href="/p217/vvnm-2007" title="VVNM 2007"><span class="nw_menu_text">VVNM 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p218/vvnm-2006" title="VVNM 2006"><span class="nw_menu_text">VVNM 2006</span></a></li><li class="liMenu"><a class="aMenu" href="/p219/vvnm-2005" title="VVNM 2005"><span class="nw_menu_text">VVNM 2005</span></a></li><li class="liMenu"><a class="aMenu" href="/p220/vvnm-2004" title="VVNM 2004"><span class="nw_menu_text">VVNM 2004</span></a></li><li class="liMenu"><a class="aMenu" href="/p221/vvnm-2003" title="VVNM 2003"><span class="nw_menu_text">VVNM 2003</span></a></li><li class="liMenu"><a class="aMenu" href="/p222/vvnm-2002" title="VVNM 2002"><span class="nw_menu_text">VVNM 2002</span></a></li><li class="liMenu"><a class="aMenu" href="/p223/vvnm-2001" title="VVNM 2001"><span class="nw_menu_text">VVNM 2001</span></a></li><li class="liMenu"><a class="aMenu" href="/p224/vvnm-2000" title="VVNM 2000"><span class="nw_menu_text">VVNM 2000</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p225/thong-bao-vvnm" title="Thông Báo VVNM"><span class="nw_menu_text">Thông Báo VVNM</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5071" data-wid="5071"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5069" data-wid="5069"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row region_maxwidth&#32;width_auto" style="padding-top:&#32;20px;&#32;padding-bottom:&#32;20px;" data-name="region_center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 width_auto&#32;div_border_right" data-name="Zone" id="nwwg_5056" data-wid="5056"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5058" data-wid="5058"><div class="nw_lym_content"><div class="nw_widget" style="margin-bottom:20px" data-name="QC&#32;728x90&#32;-&#32;Top" id="nwwg_5104" data-wid="5104"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__5104" data-effect="fade" data-time="15000" data-duration="0" data-hover="1" style="height:90px"><div id="adspot_id__301" class="advcurrent"><div data-load="1"><div id="div-gpt-ad-1579063274712-0" style="width: 728px; height: 90px; margin: 0 auto;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579063274712-0'); });
</script></div></div><div class="clear"></div></div></div></div><div class="nw_widget" style="margin-bottom:&#32;10px;" data-name="NAVIGATOR" id="nwwg_5063" data-wid="5063"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">VIẾT&#32;VỀ&#32;NƯỚC&#32;MỸ</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst liNavLast liNavActive"><a class="aNav" href="/p247540/vvnm-2021" title="VVNM 2021"><span class="aNavText">VVNM 2021</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5061" data-wid="5061"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5095" data-wid="5095"><div class="nw_lym_content"><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a247589/nhung-nguoi-xep-di-qua-doi-toi" title="Những&#32;Người&#32;Xếp&#32;Đi&#32;Qua&#32;Đời&#32;Tôi" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_247589"><div id="dltp_image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/BOCqWRRI2QgBADRE/hinh-viet-ve-nuoc-my.jpg" /><meta itemprop="width" content="1080"/><meta itemprop="height" content="579"/></div><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_nextback"><a class="nextpost" href="/p247540a247588/muoi-nam-khong-gap" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">Những Người Xếp Đi Qua Đời Tôi</h1></div><div class="pd_info"><span class="pd_date">16/07/2021</span><span class="pd_time">00:00:00</span><span class="pd_view">(Xem: 826)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2021-07-16"></time></div><ul class="pd_author"><li class="title">Tác giả :</li><li class="item" itemprop="author"><a title="Thúy&#32;Messegee" href="/author/post/6744/1/thuy-messegee">Thúy&#32;Messegee</a></li><li class="clear"></li></ul><div class="noscript nw_addthis_container nw_addthis_container_32" data-html="&lt;div addthis:url=&quot;https://vvnm.vietbao.com/a247589/nhung-nguoi-xep-di-qua-doi-toi&quot; addthis:title=&quot;Những Người Xếp Đi Qua Đời Tôi&quot; addthis:description=&quot;Tú được giữ lại trường học thêm một năm bổ túc để dạy lại đại học năm thứ nhất. Chuyện này cũng chỉ xảy ra tại chế độ XHCN. Ngày xưa các giáo sư dạy đại học đều có bằng cao học hay tiến sĩ, và nếu dạy bộ môn ngoại ngữ thì tất cả đều tốt nghiệp tại những trường danh tiếng tại nước ngoài. Đến thời xuyên tâm liên chữa bá bệnh và rau muống bổ hơn thịt bò thì sinh viên tốt nghiệp “quốc nội” như bọn Tú cũng được đưa lên dạy lớp đại học, có sao đâu!&quot; class=&quot;addthis_toolbox addthis_default_style addthis_32x32_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_compact&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvvnm.vietbao.com%2fa247589%2fnhung-nguoi-xep-di-qua-doi-toi"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvvnm.vietbao.com%2fa247589%2fnhung-nguoi-xep-di-qua-doi-toi"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvvnm.vietbao.com%2fa247589%2fnhung-nguoi-xep-di-qua-doi-toi"></a></div></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div><div class="nw_image" style="margin: 5px auto; float: none; clear: both; width: 600px; display: block;"><a href="/images/file/BOCqWRRI2QgBADRE/hinh-viet-ve-nuoc-my.jpg"><img src="/images/site/blank.gif" class="nw-img-responsive imglazy imgcontent" style="float: none; clear: both; border-width: 0px;" data-info="1080,579" width="600" height="322" alt="HINH-VIET-VE-NUOC-MY" title="HINH-VIET-VE-NUOC-MY" data-original="/images/file/BOCqWRRI2QgBADRE/w600/hinh-viet-ve-nuoc-my.jpg"/><noscript><img src="/images/file/BOCqWRRI2QgBADRE/w600/hinh-viet-ve-nuoc-my.jpg" class="nw-img-responsive" style="float: none; clear: both; border-width: 0px;" data-info="1080,579" width="600" height="322" alt="HINH-VIET-VE-NUOC-MY" title="HINH-VIET-VE-NUOC-MY"/></noscript></a><div class="nw_image_caption" style="text-align: center; font-style: italic; font-size: 11px;">Xếp. (hình minh họa – nguồn: https://www.businessinsider.com)</div></div><p align="center">&nbsp;</p><p style="text-align: justify;">Tác giả&nbsp; là một cựu nữ sinh Gia Long. Thúy Messegee vượt biên khỏi Việt Nam năm 1982, sang Mỹ năm 1983, đi học lại bằng kế toán, và làm việc cho đến nay.&nbsp; Từng sống ở Cali nhiều năm, hiện tại sống và làm việc ở miền Đông, thuộc vùng DC, Thủ Đô Hoa Kỳ.7/2021</p><p>&nbsp;</p><p style="text-align: center;">***</p><p align="center"><b>&nbsp;</b></p><div style="text-align: justify;">Năm nay là năm “rửa tay gát kiếm” sau 30 năm làm việc tại công ty. Tú bần thần ôn lại quãng đời làm việc trên quê hương Việt và trên đất Mỹ, những nghề ngỗng, thăng tiến, thất bại, vinh quang, đau buồn, và cả những vị xếp mình đã phục vụ trong đời.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Năm 1978 Tú tốt nghiệp bằng cử nhân, lứa gặt hái đầu tiên của chế độ XHCN tại miền Nam, được chế độ giao trọng trách làm “con người mới”. Tú đỗ đầu lớp, nên được cấp “bằng đỏ” theo truyền thống của các đại học Liên Xô. Nghĩ thật tội, thời ấy giấy má thiếu thốn, nên mảnh bằng của Tú thay vì màu đỏ thì đổi sang…màu nâu! Các bạn khác lãnh bằng bình thường là bằng xanh thời may nhận được “bằng đúng màu”, chứ nó đổi sang màu xám hay màu đen thì lại càng oái oăm!</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Tú được giữ lại trường học thêm một năm bổ túc để dạy lại đại học năm thứ nhất. Chuyện này cũng chỉ xảy ra tại chế độ XHCN. Ngày xưa các giáo sư dạy đại học đều có bằng cao học hay tiến sĩ, và nếu dạy bộ môn ngoại ngữ thì tất cả đều tốt nghiệp tại những trường danh tiếng tại nước ngoài. Đến thời xuyên tâm liên chữa bá bệnh và rau muống bổ hơn thịt bò thì sinh viên tốt nghiệp “quốc nội” như bọn Tú cũng được đưa lên dạy lớp đại học, có sao đâu!</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Những năm tháng mới vào nghề, Tú vất vả vô cùng nhưng chẳng thể nào qua đêm mà nâng cấp trình độ của mình được. Sách vở hạn chế, cơ hội tiếp xúc trao đổi với nước ngoài hoàn toàn không có. Mỗi tuần Tú mang xấp bài của sinh viên đến nhà cô trưởng bộ môn nhờ cô giúp đỡ. Viết tiếng Anh thì Tú viết được, nhưng sửa bài luận Anh Văn cho sinh viên thì Tú không tin tưởng chính mình. Cô nhẫn nại ngồi dò từng bài với Tú. Đối với những thành ngữ được dịch từng chữ từ tiếng Việt sang tiếng Anh một cách ngây ngô, cô có một bồ thành ngữ tiếng Anh đáp ứng ngay, gặp Tú là đầu hàng vô điều kiện! Có lúc cô lại bảo: “Em này học chương trình Pháp đây, tiếng Pháp có thành ngữ như thế này, nhưng tiếng Anh nói thế này!” Trên bàn cô la liệt những bộ từ điển đồ sộ, Anh-Việt Việt-Anh, Pháp-Việt Việt-Pháp, Anh-Pháp Pháp-Anh, v.v. Nói đến đâu cô lại mở ra tra cho Tú xem. Cuối ngày Tú mang xấp bài của sinh viên ra về mà lòng mừng khấp khởi vì bài các em đã được người giỏi lão luyện sửa cho chỉn chu, mình đã không hại các em vì tay nghề non nớt của mình! Phần Tú cũng học hỏi được bao điều. Cô vừa là xếp, vừa là thầy, vừa là người nâng đỡ dìu dắt từng bước chập chững trong nghề cho Tú. Tú nhớ đến câu thành ngữ “Không thầy đố mày làm nên” mà thấm thía vô cùng.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Thế rồi Tú bước chân xuống thuyền…</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Ngày mới bước chân sang Mỹ với tư cách tỵ nạn, gia tài có 40 đô la trong túi, Tú chẳng tìm được việc gì đáng gọi là nghề, mà như con ngỗng lạc đàn ngơ ngác giữa bãi ruộng hoang. Bằng cấp giấy tờ khi đi vượt biên không dám mang theo, xe hơi và bằng lái xe không có để di chuyển đến những nơi có công việc tốt, cả chỗ ở cũng không, Tú nhận chân bê bát đĩa dọn dẹp trong một nhà hàng chủ người Việt. Tú ở trong gian bếp của chủ không dùng đến vì gia đình ăn tại nhà hàng rồi mới về nhà. Nhà hàng bán kiểu buffet nên Tú cứ phải ba chân bốn cẳng chạy xoành soạch dọn đi những đĩa khách đã dùng bỏ sang một bên, để khách còn hăm hở đến quầy thức ăn đơm một đĩa to đùng khác bê về bàn tiếp tục ăn lấy ăn để, cứ như ngày mai là tận thế hay sao ấy. Đêm về ngủ trên chiếc giường tạm kê trong gian bếp, hai bàn chân đau dần, Tú nhiều lần bất chợt thức giấc nửa đêm, bắt gặp hai tay đang xoa bóp chân đau trong giấc ngủ. Nhà hàng như một xã hội Việt nam phong kiến thu nhỏ lại, hoàn toàn cách biệt với xã hội Mỹ bên ngoài. Ông chủ lấy cô chị rồi “bứng” luôn cô em, hai giòng con sống chung một nhà. Chủ hằng ngày hách dịch đay nghiến người làm bằng những lời nói cay nghiệt trên đầu trên cổ, người làm trả thù bằng cách ném vỡ bát đĩa hay vất bỏ thức ăn sau lưng chủ. Đêm đêm sau khi nhà hàng đóng cửa họ về nhà share phòng tụ tập bài bạc đến khuya, sáng hôm sau lại carpool với nhau đến nhà hàng làm việc vì không có cách gì thoát khỏi tình cảnh cùn đường không lối thoát đó để hội nhập với xã hội Mỹ. Đôi khi Tú nhớ lại những đồng nghiệp thời ấy và phân vân không biết ngày nay họ ra sao.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Dần dà Tú nhận được bằng cấp bên VIệt Nam gửi qua. Tú tìm được việc làm “cổ trắng” tại một học khu có trung tâm dạy English As A Second Language (ESL) cho học sinh ngoại quốc mới đến Mỹ. Đã quen với học trò Việt nam lễ phép và tôn trọng thầy cô, Tú thất điên bát đảo với lũ học trò ngỗ nghịch không coi thầy cô ra gì bên Mỹ. Không nắm được kỷ luật lớp thì không cách gì truyền đạt kiến thức. Tú thấy mình tài hèn sức kém, ngày cuối tuần nhức đầu bưng bưng, tự giam mình trong nhà sầu khổ chẳng thiết ra đường vui chơi cuối tuần.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Vài tháng sau hết năm học, trong kỳ nghỉ hè Tú lẳng lặng xin một chân thư ký cũng tại học khu đó, từ bỏ “chức quyền” giáo viên. Công việc của Tú là thu xếp xe bus cho những trẻ em khuyết tật không thể tự mình đón xe trường với các bạn đồng lứa tại một địa điểm chung gần nhà, nên được xe riêng đến tận nhà đưa đón. Tan trường nếu phụ huynh không có mặt ở nhà để nhận con em thì xe bus sẽ không để cho em xuống xe vào nhà một mình mà đưa em về học khu để Tú quản lý. Thế là phải gọi về trường xin số liên lạc khẩn cấp của người thân quen, truy tìm cho đến khi có người đến nhận các em, hay đôi khi chỉ cần biết phụ huynh đã về đến nhà thì ông giám đốc sẽ lái xe đích thân đưa em về giao lại. Thời ấy chưa có điện thoại di động nên việc dò cho được người thân các em vất vả vô cùng. Mùa giáng sinh thường có cảnh phụ huynh đi mua sắm bị kẹt xe về trễ giờ nhận con. Có khi gọi vào sở cho ông bố vì bà mẹ không có nhà thì bị quát mắng là đừng phá rối giờ tôi làm việc, cứ cố gắng gọi vợ tôi đi, v.v.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Thỉnh thoảng Tú phải tham dự một màn “đuổi bắt cụp lạc” trong văn phòng khi một em khuyết tật nặng nổi xung chạy vòng vòng không chịu ngồi yên. Có em đi bậy ra quần Tú phải mở cặp em lục tìm quần sạch để thay, thì chỉ tìm thấy chiếc quần dự trù cũng đã vấy bẩn đầy xú uế!</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Thế mới cám cảnh cho những cha mẹ phải ngày đêm nuôi con khuyết tật như thế. Và cũng cám cảnh cho những thầy cô dạy các lớp khuyết tật.</div><div style="text-align: justify;">Công việc vất vả nhưng văn phòng 5 người vui vẻ thân thiết như trong gia đình. Ông giám</div><div style="text-align: justify;">đốc chương trình trẻ khuyết tật hiền như ông bụt và có nụ cười rất phúc hậu. Có lần Tú bị áp lục công việc quá căng đầu, lại bị bên xe bus quát tháo trong điện thoại, nên Tú khóc òa ngay tại chỗ không kìm được. Con bạn thân là thư ký trưởng hộc tốc chạy vào lôi ông giám đốc ra giải quyết:</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">&nbsp;“Dick này, Tú nó khóc kìa!”</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Ông Dick bước ra hỏi han sự tình rồi gọi công ty xe bus mắng cho chúng mấy mắng. Sau đó ông quay lại an ủi Tú:</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">&nbsp;“Cô đừng buồn mấy chuyện này. Chúng tôi không trả tiền cô xứng đáng để cô phải bị bắt nạt như thế. Bỏ qua đi nhé! Đừng chấp bọn chúng!”</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Đúng là “xếp” Mỹ! Chỉ một lời nói nhẹ nhàng, một cử chỉ ân cần đã làm tan những nỗi đau đớn nhức nhối trong công việc.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Cũng nhờ trong 7 năm “nương náu” tại học khu này mà Tú ban đêm đi học bán thời gian tại đại học cộng đồng Chabot College rồi chuyển lên trường 4 năm California State University Hayward. &nbsp;Trường nằm trên đồi cao, khi chạy trên xa lộ 880 ngang qua Hayward có thể thấy được căn nhà 16 tầng trên đỉnh đồi. &nbsp;</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Mỗi ngày sau 8 tiếng làm việc văn phòng, Tú đánh xe lên đồi học chương trình ban đêm về Business Administration. Tối thứ hai &amp; thứ tư lấy một lớp, tối thứ ba &amp; thứ năm lấy một lớp, ngày thứ bảy <i>&amp;</i> chủ nhật bới cơm vào thư viện học bài làm bài.</div><div><div class="nw_adspot nw_adspot_postcontent" style="clear:&#32;both;" id="nwwg_5109"><div class="nw_boxing_padding nw_adspot nw_random_server_adspotgroup" id="adspotgroup_id__5109"><div id="adspot_id__307"><div data-load="1"><div id="div-gpt-ad-1596509203744-0" style="margin: 0 auto; text-align: center;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596509203744-0'); });
</script></div></div><div class="clear"></div></div></div></div></div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Người ta thường nói, có cố gắng sẽ có thành công. Đó cũng là châm ngôn trong cách sống và làm việc của Tú với hoàn cảnh này. &nbsp;Tú phải vất vả trần thân trong 7 năm dài đằng đẵng mới xong mảnh bằng cử nhân. Có những đêm ngồi trên ghế mà buồn ngủ rục, chỉ cố gắng làm sao ngồi yên trên ghế đừng ngã lăn đùng xuống đất, chuyện tiếp thu bài vở là …chuyện phụ! Có những khóa kẹt lớp Tú phải lấy một đêm hai lớp, từ 6 giờ đến 8 giờ và từ 8 giờ đến 10 giờ đêm. Xong lớp 1, Tú lên xe lái sang building khác để dự lớp 2. Tình tang thế nào mà đánh xe bon bon xuống đồi trên đường “hồi gia” lúc nào không hay, đến lúc sực tỉnh đành tiu nghỉu quay đầu xe trở lại lên ngồi lớp tiếp.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Đến mùa thi Tú gục lên gục xuống với cuốn sách dày cộm, để đèn sáng lòa khắp các phòng suốt đêm, lỡ khi ngủ gục thì một chốc sau cũng phải tỉnh giấc vì đèn sáng chói mắt, vô phòng tắm rửa mặt rồi gật gù ôm sách tiếp đến sáng.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Học bán thời gian vào ban đêm suốt 7 năm trường, ngày ôm mảnh bằng B.S. kế toán, Tú đã 36 tuổi, gần đáng làm “mommy” những sinh viên tốt nghiệp cùng khóa. Năm đó Tú dùng mảnh bằng mới... tậu để đổi nghề. Tú vào làm cho một công ty xây cất lâu đời tại San Francisco, đã từng xây những công trình nổi tiếng như cầu Golden Gate, đập Hoover, v.v.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Công việc đổi thay bao bận, xếp đổi thay bao lần, cũng gặp đủ bi hài kịch trên đời.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Bà xếp đầu tiên cực kỳ thông minh và dễ thương, mặc dù bà giám đốc kế toán thỉnh thoảng cho Tú biết là bà “nổi tiếng khó tính trong công ty” đấy, cô được bà quí mến là không dễ đâu. Bà rất nhỏ nhẹ, làm việc âm thầm, nhưng công việc thử thách gì giao cho bà đều được giải quyết ổn thỏa bằng cách vận dụng cái mới, cái sáng tạo vào công việc chứ không khư khư ôm mấy bài học vỡ lòng từ hồi nẳm ra xài đi xài lại. Bà để cho Tú nghĩ ra cách giải quyết công việc theo sáng kiến của mình chứ không buộc theo khuôn khổ cứng ngắc đã làm từ trước. Mỗi lần Tú làm được việc gì hay ho là bà bước vào phòng bà giám đốc cười rạng rỡ “khoe” thành tích của Tú. Tú còn nhớ làm việc với bà một thời gian thì bà chuyển công tác ra nước ngoài cùng với chồng. Buổi chiều cuối trong văn phòng bà đang ngồi trước đống thùng bè hỗn độn gồm giấy má hồ sơ để chuyển đi, bỗng đến 3 giờ bà lên tiếng: “Bây giờ thì chuyện gì cũng phải dẹp lại, tôi phải làm một việc rất quan trọng.” Việc gì thế nhỉ? Thì ra bà ra ngồi một góc hý hoáy viết một tờ thư khen thưởng và giới thiệu cho Tú (letter of recommendation) mặc dù Tú không hề yêu cầu.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Trời ơi, xếp cũ ơi, còn tình người nào sâu đậm được như vậy!</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Dần dà Tú học thêm lấy chứng chỉ chứng chỉ quản trị kế toán (CMA – Certified Managerial Accountant) nên xin đổi sang làm một bộ phận khác để lấy được số giờ thực hành mà chứng chỉ đòi hỏi. &nbsp;Bà xếp “thiên thần” ngày xưa lúc đó đã mãn nhiệm kỳ ở nước ngoài và trở lại làm xếp của Tú. Nghe tin Tú được bên kia nhận, bà bị shock phải ra khỏi văn phòng xuống đường đi một vòng cho dịu đi nỗi thất vọng. Thương bà làm sao!</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Từ “xếp thiên thần” Tú đâm đầu vào tay “xếp ác quỷ”. Bà xếp này người Hoa nhưng lại áp đảo dân Á đông thẳng tay chẳng nể nang màu da chủng tộc. Báo cáo nào trình lên cũng bị bà soi mói tìm lỗi, những câu hỏi hóc búa mình chưa kịp nghĩ thấu suốt để trả lời (vì đối với một vấn đề rất phức tạp đâu phải ai cũng nhớ được từng chi tiết) là chứng cớ cho bà thấy rằng mình không nắm được công việc. Một lần bà bắt được một sơ xuất của Tú rồi bảo: “Tôi sẽ vẽ một ký hiệu đặc biệt chỉ có tôi và cô hiểu được lên bảng bulletin này trong phòng tôi đây để đánh dấu cái sơ suất ngày hôm nay của cô. Mỗi lần cô bước vào văn phòng tôi cô sẽ nhìn thấy nó để nhớ đến lỗi này và nhớ làm việc cho tốt hơn nhé!”</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Cách cư xử với nhân viên như thế thì người ưu tú cũng hóa ra mặc cảm ngu đần! Hay là bị bịnh trầm cảm u uất. Có những lúc Tú nằm ứa nước mắt trong đêm, có những lúc muốn nộp đơn xin nghỉ rồi ra sao thì ra, nhưng rồi lại xé đơn đi vì “còn một miệng ăn phải nuôi”. Có lần trở về than thở với bà xếp cũ, bà không biết làm sao giúp Tú được, bèn an ủi: “Thôi Tú ráng đợi vài năm đi, tôi về hưu thì sẽ tiến cử Tú vào job của tôi”.</div><div style="text-align: justify;">Ui cha, mình tâm sự cho vơi nỗi sầu chứ nào dám lấy job của bà đâu! Vì bước vào nghề muộn màng nên Tú xấp xỉ tuổi “bà xếp ác.” Tú nghĩ chắc bà cũng sẽ về hưu đồng lọat với Tú, thôi đành yên phận giả dại qua ải cho đến ngày cuối ở công ty này thôi. Nào ngờ một buổi sáng đẹp trời bà tuyên bố cái đùng là bà sẽ về hưu non vì con gái mới sinh cháu ngoại, bà muốn ở nhà trông cháu. Ở đời có nhiều chuyện Trời tính cho chứ mình chẳng tính lấy được.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Những năm gần đây Tú có một cô xếp trẻ thay thế bà xếp hắc ám đã về hưu. Tú được “đổi đời”, trút bỏ những phiền muộn ê chề của một thời khốn khổ. Ôi chao, đâu phải làm xếp là phải “đì” nhân viên lên bờ xuống ruộng mới xứng vai xếp đâu? Chỉ cần mình tin tưởng và quý trọng người ta là người ta sẽ hết lòng phục vụ. Cô xếp mới rất thông minh, nên dù không có chuyên môn của Tú cô vẫn có thể theo dõi và ủng hộ những việc làm đúng, chỉ dẫn những những gút mắc, và quyết định khiến mình tâm phục khẩu phục.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Khi Tú quyết định về hưu, cô xếp báo lại cho ông giám đốc thì ông bảo:</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">“Thế có cách nào mình giữ Tú lại được không?”</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Ôi, một lời như thế còn đáng trọng hơn bất cứ cái Rolex nào nặng cân nhất trên thế giới này!</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Tú về hưu có được một món quà tặng vô cùng quý mang theo ngoài những cái đồng hồ Rolex, Apple mà công ty ưu ái trao tặng: đó là cái tình sâu đậm của những người xếp biết quý trọng nhân viên.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Giờ ngồi đây điểm qua một đời người làm việc, Tú thấy mình được nhiều hơn thua, và luôn biết ơn những người xếp nhân ái đã hết lòng với mình.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Tú dành đoạn cuối của hồi ký này để nhớ đến ông xếp đáng kính và khả ái đầu tiên trong đời, đặc biệt số một, không ai qua mặt được. Ông nhận Tú vào làm việc năm 1973 ở Sài gòn để dịch các tài liệu kinh tế của Bộ Công Chánh cho 5 kế hoạch ngũ niên, mỗi kế hoạch dài 5 năm, từ 1975 đến năm 2000, từ tiếng Việt sang tiếng Anh. Đó là một bộ sách dầy khủng, khô khan, chuyên môn cao và rất khó dịch. Bất cứ một người xếp nào giàu kinh nghiệm làm việc cũng sẽ không bao giờ dám giao việc cho một con bé non nớt mới đậu Tú Tài tập tễnh bước vào đại học. Nó gan cóc tía dám đến gõ cửa công ty ông tìm việc làm mùa hè để kiếm tiền mua sách.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Ấy vậy mà ông nhận nó vào ngồi làm việc với ông. Tú học hỏi được bao nhiêu điều từ ông. Tiếng Anh của Tú tiến bộ không ngờ, được ông sửa từng câu cú, cụm từ, thành ngữ, chấm phẩy, v.v. để hoàn tất bộ sách dịch. Thời gian trôi qua, công việc càng tiến triển thì tình cảm càng đậm đà gắn bó rồi… bước vào ngõ cụt! Một người đàn ông khác chủng tộc, đứng tuổi, đã có gia đình, và một thiếu nữ mới lớn, ngơ ngác vừa ra khỏi một trường trung học dành cho nữ sinh nghiêm nhặt như nhà tu kín. Hai người gặp nhau trong những năm tháng chiến tranh ngày càng sôi động tại Miền Nam, rồi Mỹ rút quân và cắt viện trợ, đưa đến sự sụp đổ hoàn toàn của chính quyền VNCH. Có một hấp lực vô hình mãnh liệt đẩy hai người lại với nhau, nhưng cũng có một rào cản cao sừng sững không thể nào vượt qua được.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Thời cuộc xoay vần, ruộng dâu biến thành biển xanh, hai người gặp lại 17 năm sau tại xứ cờ Hoa và nên duyên chồng vợ. Ông thường kể vui với mọi người:</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">&nbsp;“Ngày xưa tôi là xếp của cô ấy, bây giờ cô ấy là boss của tôi!”</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Tú im lặng mỉm cười, tự nghĩ thầm:</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">&nbsp;“That’s my best job ever, ever! I love you!”&nbsp;</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Nhưng nói thật từ tận đáy lòng, tới lúc này, tôi vẫn yêu mến tất cả những người xếp đã từng “đi qua đời tôi” kể cả bà xếp dữ, vì nhờ có xếp dữ tôi mới chỉnh đốn lại mình cho được hoàn hảo hơn.</div><div style="text-align: justify;"></div><div style="text-align: justify;"></div><p><ul class="top_related"><li><a href="/a239020/hop-mat-viet-ve-nuoc-my-16-thang-8-2015-20-tac-gia-se-nhan-giai-nam-thu-xvi">Họp Mặt Viết Về Nước Mỹ 16 Tháng 8, 2015: 20 Tác Giả Sẽ Nhận Giải Năm Thứ XVI</a></li><li><a href="/a246885/tram-nam-hai-chu-vo-thuong">Trăm Năm Hai Chữ: Vô Thường</a></li><li><a href="/a247103/cau-tre-lat-leo-va-tay-vin">Cầu Tre Lắt Lẻo và Tay Vịn</a></li><li><a href="/a225169/song-loc-gap-ma-nghe-logistics">Song Lộc Gặp Mã: Nghề Logistics</a></li></ul></p><div class="clear"></div><div class="nw_adspot nw_adspot_postcontent" style="clear:&#32;both;" id="nwwg_2744"><div class="nw_boxing_padding nw_adspot nw_random_server_adspotgroup" id="adspotgroup_id__2744"><div id="adspot_id__306"><div data-load="1"><div id="div-gpt-ad-1579063719434-0" style="margin: 0 auto; text-align: center;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579063719434-0'); });
</script></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="pd_footer"><div class="noscript nw_addthis_container nw_addthis_container_32" data-html="&lt;div addthis:url=&quot;https://vvnm.vietbao.com/a247589/nhung-nguoi-xep-di-qua-doi-toi&quot; addthis:title=&quot;Những Người Xếp Đi Qua Đời Tôi&quot; addthis:description=&quot;Tú được giữ lại trường học thêm một năm bổ túc để dạy lại đại học năm thứ nhất. Chuyện này cũng chỉ xảy ra tại chế độ XHCN. Ngày xưa các giáo sư dạy đại học đều có bằng cao học hay tiến sĩ, và nếu dạy bộ môn ngoại ngữ thì tất cả đều tốt nghiệp tại những trường danh tiếng tại nước ngoài. Đến thời xuyên tâm liên chữa bá bệnh và rau muống bổ hơn thịt bò thì sinh viên tốt nghiệp “quốc nội” như bọn Tú cũng được đưa lên dạy lớp đại học, có sao đâu!&quot; class=&quot;addthis_toolbox addthis_default_style addthis_32x32_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_compact&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvvnm.vietbao.com%2fa247589%2fnhung-nguoi-xep-di-qua-doi-toi"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvvnm.vietbao.com%2fa247589%2fnhung-nguoi-xep-di-qua-doi-toi"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvvnm.vietbao.com%2fa247589%2fnhung-nguoi-xep-di-qua-doi-toi"></a></div></div><div class="pd_tools pd_tools_bottom"><div class="pd_nextback"><a class="nextpost" href="/p247540a247588/muoi-nam-khong-gap" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_prints noscript"><a class="print" href="/print#pd_detail_247589" title="In Trang" target="_blank"><span class="icon"></span>In Trang</a></div></div><div class="clear"></div></div><div class="clear"></div></div></div><a id="m_cmm_list_a"></a><div class="nw_list_comment"><div class="nw_boxing"><div class="nw_boxing_title">Ý kiến bạn đọc</div><div class="nw_boxing_content"><div class="cmm_list_container" id="cmm_list_container"><div><div class="cmm_item" itemscope itemtype="http://schema.org/Comment"><a id="cmm_item_331976" href="#cmm_item_331976" itemprop="url" title="Comment"></a><div class="cmm_head"><div class="cmm_datetime"><span class="cmm_date">17/07/2021</span><span class="cmm_time">17:32:52</span><time itemprop="datePublished dateModified" datetime="2021-07-17"></time></div><div class="cmm_name" itemprop="author">Ngô&#32;Kim&#32;Thu</div><div class="cmm_group">Khách</div><div class="clear"></div></div><div class="cmm_content"><div class="cmm_content_html" itemprop="description" data-html="">Năm 1992, tui theo ông chồng HO qua Mỹ. Những ngày đầu khó khăn, không biết làm chi, tuiđăng báo tìm việc, hy vọng có những người li trước, đã ổ định, đã thành công nơ đây, sẽ giúp đỡ mộtviêc nào đó dù nhỏ nhoi. Tui đã học văn chương Mỹ ở Văn Khoa và xong 18 lớp ở Hội Việt Mỹ nên Anh văn cũng biết tạm tạm, không đến nỗi tệ lắm lắm.Thế nhưng khi đăng báo tìm việc , &quot; Cựu Trưng Vương, Văn khoa SG, cao học CTKD Dalat, tìm bất cứ việc gì ...&quot; thì tui nhận được gần chục cú phone gọi tới để giúp việc nhà, nấu ăn và ...coi em bé.Mô Phật, đó thật là những việc mà bao nhiêu năm tui thực tình ...tjâm thậm tệ dở tuyệt đối. Nên đsnh thôi, ngậm ngùi từ chối và đành đi học lại để...lấy financial aid sống đỡ. Có bữa chỉ có 1 lớp mà phải đáp xe bus chuyến 2 chuyế, xe đi vòng vèo 2 tiếng đi 2 tiếng về....<br/>Những ngày đầu tại Mỹ !😔</div><div class="clear"></div></div><div class="cmm_footer"><div class="clear"></div></div></div><div class="cmm_item" itemscope itemtype="http://schema.org/Comment"><a id="cmm_item_331974" href="#cmm_item_331974" itemprop="url" title="Comment"></a><div class="cmm_head"><div class="cmm_datetime"><span class="cmm_date">16/07/2021</span><span class="cmm_time">21:09:26</span><time itemprop="datePublished dateModified" datetime="2021-07-16"></time></div><div class="cmm_name" itemprop="author">Hạnh</div><div class="cmm_group">Khách</div><div class="clear"></div></div><div class="cmm_content"><div class="cmm_content_html" itemprop="description" data-html="">Rất thích bài viết này. Cám ơn tác giả đã tâm sự về những người xếp đi qua trong đời, điều mà mọi người ai đi làm đểu đã trải qua, và cái tâm lành của tác giả bỏ qua cho người xếp cũ. Chúc mừng tác giả có thêm một bài viết hay.<br/><br/>Hạnh</div><div class="clear"></div></div><div class="cmm_footer"><div class="clear"></div></div></div><div class="cmm_item" itemscope itemtype="http://schema.org/Comment"><a id="cmm_item_331973" href="#cmm_item_331973" itemprop="url" title="Comment"></a><div class="cmm_head"><div class="cmm_datetime"><span class="cmm_date">16/07/2021</span><span class="cmm_time">15:21:53</span><time itemprop="datePublished dateModified" datetime="2021-07-16"></time></div><div class="cmm_name" itemprop="author">Nam&#32;Lê</div><div class="cmm_group">Khách</div><div class="clear"></div></div><div class="cmm_content"><div class="cmm_content_html" itemprop="description" data-html="">Bài viết hay lắm. Xin cám ơn tác giả.</div><div class="clear"></div></div><div class="cmm_footer"><div class="clear"></div></div></div></div><div class="cmm_list_paging"><div class="clear"></div></div></div></div></div></div><div class="nw_forms nw_forms_comment"><div class="nw_boxing"><div class="nw_boxing_title">Gửi ý kiến của bạn<div class="nw_bogodautiengviet nw_group_button"><div onclick="nw_change_gotiengviet(0)" class="off active">Tắt</div><div onclick="nw_change_gotiengviet(1)" class="telex">Telex</div><div onclick="nw_change_gotiengviet(2)" class="vni">VNI</div></div></div><div class="nw_boxing_content"><a id="m_cmm_form_a"></a><form id="m_cmm_form" action="/a247589/nhung-nguoi-xep-di-qua-doi-toi#m_cmm_form_a" method="post" autocomplete="off"><div data-valmsg-summary="true" class="validation-summary-valid"><ul><li style="display:none"></li></ul></div><div class="nw_forms_div"><input type="hidden" value="0" name="m_cmm_form_comment_id" id="m_cmm_form_comment_id"/><div class="nff nff_cmm_content"><div class="nff_field"><div class="nff_content"><textarea spellcheck="false" name="m_cmm_form_comment_content" id="m_cmm_form_comment_content" data-val-required="Xin nhập vào ô &quot;Nội dung&quot;" data-val-length-min="10" data-val-length-max="4096" maxlength="4096" data-val-length="Độ dài của ô &quot;Nội dung&quot; không hợp lệ (10 - 4096 ký tự)" data-val="true" tabindex="1" class="textbox"></textarea></div><div class="nff_note">Vui lòng nhập tiếng Việt có dấu.  <a href="http://youtu.be/J5Gebk-OVBI" target="_blank">Cách gõ tiếng Việt có dấu</a> ==> http://youtu.be/J5Gebk-OVBI</div><div class="clear"></div></div></div><div class="nff nff_cmm_name"><div class="nff_field"><div class="nff_title">Tên của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_name" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_name" id="m_cmm_form_comment_name" data-val-required="Xin nhập vào ô &quot;Tên của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Tên của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val="true" tabindex="2" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_email"><div class="nff_field"><div class="nff_title">Email của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_email" id="m_cmm_form_comment_email" data-val-required="Xin nhập vào ô &quot;Email của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Email của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="3" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_recaptcha"><div class="nff_field"><div class="nff_content"><div id="g-recaptcha-fIedAV3w" class="g-recaptcha"></div><script type='text/javascript'>$(function(){renderRecaptcha("g-recaptcha-fIedAV3w",{sitekey: "6LefkQcTAAAAAG-Bo_ww--wNpej57bbjW4h8paf2",tabindex:4});});</script></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" id="m_cmm_submit" name="m_cmm_submit" value="Gửi" class="button" tabindex="5" /><input type="reset" id="m_cmm_cancel" name="m_cmm_cancel" value="Hủy" class="button" tabindex="6" style="display:none"/><input type="submit" id="m_cmm_update" name="m_cmm_submit" value="Cập nhập" class="button" tabindex="7" style="display:none"/></div></form></div></div></div></div><div class="nw_post_detail_seperator"></div><a id="plist" title="plist" href="#" rel="nofollow"></a><a class="button nw_upost_addnew" rel="nofollow" href="/userUIpost?p=247540&amp;r=L2EyNDc1ODkvbmh1bmctbmd1b2kteGVwLWRpLXF1YS1kb2ktdG9p">Tạo bài viết</a><div class="nw_post_total_viewed">Tổng số lượt xem bài:&nbsp;<span>152,170</span></div><div class="nw_post_list_container"><div class="nw_post_paging nw_post_paging_top"><div class="paging_full"><a class="pageitem pageactive" href="/p247540a247589/1/nhung-nguoi-xep-di-qua-doi-toi#plist" title="1">1</a><a class="pageitem" href="/p247540a247589/2/nhung-nguoi-xep-di-qua-doi-toi#plist" title="2">2</a><a class="pageitem" href="/p247540a247589/3/nhung-nguoi-xep-di-qua-doi-toi#plist" title="3">3</a><a class="pageitem" href="/p247540a247589/4/nhung-nguoi-xep-di-qua-doi-toi#plist" title="4">4</a><a class="pageitem" href="/p247540a247589/5/nhung-nguoi-xep-di-qua-doi-toi#plist" title="5">5</a><a class="pageitem" href="/p247540a247589/6/nhung-nguoi-xep-di-qua-doi-toi#plist" title="6">6</a><a class="nextpage" href="/p247540a247589/2/nhung-nguoi-xep-di-qua-doi-toi#plist" title="Trang sau"><span class="icon"></span><span class="text">Trang sau</span></a><a class="lastpage" href="/p247540a247589/6/nhung-nguoi-xep-di-qua-doi-toi#plist" title="Trang cuối"><span class="icon"></span><span class="text">Trang cuối</span></a><div class="clear"></div></div></div><div class="nw_post_list"><div class="nw_post_list_brief"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247588" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Mười Năm Không Gặp" class="nw_image" itemprop="url" href="/p247540a247588/muoi-nam-khong-gap" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/X0Uy44RF2QgBAMxc/w250/tieu-luc-than-phong.jpg" title="tieu-luc-than-phong" alt="tieu-luc-than-phong" width="240" height="320" data-info="810,1080"/><noscript><img itemprop="thumbnailUrl" src="/images/file/X0Uy44RF2QgBAMxc/w250/tieu-luc-than-phong.jpg" title="tieu-luc-than-phong" alt="tieu-luc-than-phong" width="240" height="320" data-info="810,1080"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/X0Uy44RF2QgBAMxc/w250/tieu-luc-than-phong.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="320"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Mười Năm Không Gặp" class="pl_atitle" href="/p247540a247588/muoi-nam-khong-gap">Mười Năm Không Gặp</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="TIỂU&#32;LỤC&#32;THẦN&#32;PHONG" href="/author/post/6743/1/tieu-luc-than-phong">TIỂU&#32;LỤC&#32;THẦN&#32;PHONG</a></li></ul><div class="pl_brief" itemprop="description">Mười năm là một quãng thời gian dài so với đời sống ngắn ngủi của con người. Mười năm là một trong những cột mốc của đời người thế gian để ghi nhớ: Mười năm không gặp, mười năm lưu lạc, mười năm tình cũ, mười năm nhớ nhung… Cái biểu cảm như thế nào thì nó tùy thuộc vào cảm xúc của chính đương sự, hoàn cảnh bên ngoài chỉ là trợ duyên.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Mười Năm Không Gặp" href="/p247540a247588/muoi-nam-khong-gap"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-07-12"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247587" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Hạnh Phúc Ngang Đời" class="nw_image" itemprop="url" href="/p247540a247587/hanh-phuc-ngang-doi" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/dJmU_51C2QgBALRm/w250/hinh-viet-ve-nuoc-my.jpg" title="hinh-viet-ve-nuoc-my" alt="hinh-viet-ve-nuoc-my" width="240" height="323" data-info="678,912"/><noscript><img itemprop="thumbnailUrl" src="/images/file/dJmU_51C2QgBALRm/w250/hinh-viet-ve-nuoc-my.jpg" title="hinh-viet-ve-nuoc-my" alt="hinh-viet-ve-nuoc-my" width="240" height="323" data-info="678,912"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/dJmU_51C2QgBALRm/w250/hinh-viet-ve-nuoc-my.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="323"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Hạnh Phúc Ngang Đời" class="pl_atitle" href="/p247540a247587/hanh-phuc-ngang-doi">Hạnh Phúc Ngang Đời</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Triều&#32;Phong" href="/author/post/5324/1/trieu-phong">Triều&#32;Phong</a></li></ul><div class="pl_brief" itemprop="description">Sáng nay đang suy tư, chìm đắm trong tiếng nhạc tình ca thì vợ tôi bước ra phòng khách và bật TV xem tin tức.  Thấy trên màn hình chiếu các hình ảnh tối hôm qua; Ngày 02 Tháng 06 Năm 2021, dân chúng vui mừng tháo khẩu trang quăng vào những thùng sắt đang ngùn ngụt lửa đỏ trước các nhà hàng, thấy lạ!  Vâng, đó là ngày Ohio “mở cửa,” quyết định gỡ bỏ lệnh đeo khẩu trang bắt buộc tại các nơi công cộng khi tình hình dịch bệnh đang giảm dần nhờ chính quyền của tân Tổng Thống Biden gia tăng thúc đẩy các biện pháp chích ngừa trong dân chúng.   Nhìn mọi người reo hò sung sướng, những ánh mắt hân hoan rực sáng, những nụ cười rạng rỡ trên môi vì được tự do trở lại sau hơn cả năm dài u ám vì dịch bệnh Covid-19 hoành hành tôi mới thấy thấm thía làm sao lời ca trong bài “Đời đá vàng” của Nhạc Sĩ Vũ Thành An.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Hạnh Phúc Ngang Đời" href="/p247540a247587/hanh-phuc-ngang-doi"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-07-09"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247586" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Tiễn Anh Lên Đường" class="nw_image" itemprop="url" href="/p247540a247586/tien-anh-len-duong" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/mihfNIw62QgBAm1u/w250/hinh-cho-bai-tien-anh-len-duong.png" title="hinh-cho-bai-tien-anh-len-duong" alt="hinh-cho-bai-tien-anh-len-duong" width="240" height="166" data-info="999,693"/><noscript><img itemprop="thumbnailUrl" src="/images/file/mihfNIw62QgBAm1u/w250/hinh-cho-bai-tien-anh-len-duong.png" title="hinh-cho-bai-tien-anh-len-duong" alt="hinh-cho-bai-tien-anh-len-duong" width="240" height="166" data-info="999,693"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/mihfNIw62QgBAm1u/w250/hinh-cho-bai-tien-anh-len-duong.png"><meta itemprop="width" content="240"><meta itemprop="height" content="166"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tiễn Anh Lên Đường" class="pl_atitle" href="/p247540a247586/tien-anh-len-duong">Tiễn Anh Lên Đường</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Trương&#32;Ngọc&#32;Bảo&#32;Xuân" href="/author/post/4970/1/truong-ngoc-bao-xuan">Trương&#32;Ngọc&#32;Bảo&#32;Xuân</a></li></ul><div class="pl_brief" itemprop="description">Tác Giả VVNM Phạm Hoàng Chương sinh ngày 15 tháng 5, năm 1944 tại Phan Rang, Ninh Thuận. Ông tham gia Viết Về Nước Mỹ từ năm đầu của  Giải Thưởng 2000. Năm 2009, ông đoạt giải chung kết Vinh Danh Tác Giả-Tác Phẩm, sau đó vẫn tiếp tục viết và gắn bó với giải thưởng. 

Tin Ông ra đi vào thứ Sáu, ngày 25 tháng Sáu, 2021, hưởng thọ 78 tuổi là một mất mát lớn cho bạn bè văn hữu và giải thưởng VVNM. Việt Báo và Giải Thưởng VVNM xin được trích đăng loạt bài viết tưởng nhớ Ông, với bài “Tiễn Anh Lên Đường” của tác giả/giám khảo Trương Ngọc Bảo Xuân.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Tiễn Anh Lên Đường" href="/p247540a247586/tien-anh-len-duong"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-06-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247585" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Kỷ Niệm - Với Anh Phạm Hoàng Chương" class="nw_image" itemprop="url" href="/p247540a247585/ky-niem-voi-anh-pham-hoang-chuong" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/U-Ifd4s62QgBALFV/w250/pham-hoang-chuong.jpg" title="pham-hoang-chuong" alt="pham-hoang-chuong" width="240" height="180" data-info="1632,1224"/><noscript><img itemprop="thumbnailUrl" src="/images/file/U-Ifd4s62QgBALFV/w250/pham-hoang-chuong.jpg" title="pham-hoang-chuong" alt="pham-hoang-chuong" width="240" height="180" data-info="1632,1224"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/U-Ifd4s62QgBALFV/w250/pham-hoang-chuong.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="180"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Kỷ Niệm - Với Anh Phạm Hoàng Chương" class="pl_atitle" href="/p247540a247585/ky-niem-voi-anh-pham-hoang-chuong">Kỷ Niệm - Với Anh Phạm Hoàng Chương</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Phùng&#32;Annie&#32;Kim" href="/author/post/3996/1/phu-ng-annie-kim">Phùng&#32;Annie&#32;Kim</a></li></ul><div class="pl_brief" itemprop="description">Tác Giả VVNM Phạm Hoàng Chương sinh ngày 15 tháng 5, năm 1944 tại Phan Rang, Ninh Thuận. Ông tham gia Viết Về Nước Mỹ từ năm đầu của  Giải Thưởng 2000. Năm 2009, ông đoạt giải chung kết Vinh Danh Tác Giả-Tác Phẩm, sau đó vẫn tiếp tục viết và gắn bó với giải thưởng. 

Tin Ông ra đi vào thứ Sáu, ngày 25 tháng Sáu, 2021, hưởng thọ 78 tuổi là một mất mát lớn cho bạn bè văn hữu và giải thưởng VVNM. Việt Báo và Giải Thưởng VVNM xin được trích đăng loạt bài viết tưởng nhớ Ông, bắt đầu với bài “Kỷ Niệm - với Anh Phạm Hoàng Chương” của tác giả Phùng Annie Kim, ngòi bút đoạt giải chung kết 2016.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Kỷ Niệm - Với Anh Phạm Hoàng Chương" href="/p247540a247585/ky-niem-voi-anh-pham-hoang-chuong"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-06-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247584" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Đoàn Viên" class="nw_image" itemprop="url" href="/p247540a247584/doan-vien" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/a2h29s022QgBAPU-/w250/hinh-viet-ve-nuoc-my.jpg" title="hinh-viet-ve-nuoc-my" alt="hinh-viet-ve-nuoc-my" width="240" height="329" data-info="277,380"/><noscript><img itemprop="thumbnailUrl" src="/images/file/a2h29s022QgBAPU-/w250/hinh-viet-ve-nuoc-my.jpg" title="hinh-viet-ve-nuoc-my" alt="hinh-viet-ve-nuoc-my" width="240" height="329" data-info="277,380"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/a2h29s022QgBAPU-/w250/hinh-viet-ve-nuoc-my.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="329"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Đoàn Viên" class="pl_atitle" href="/p247540a247584/doan-vien">Đoàn Viên</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Nguyên&#32;Ngọc" href="/author/post/3480/1/nguyen-ngoc">Nguyên&#32;Ngọc</a></li></ul><div class="pl_brief" itemprop="description">Chị ơi, em có lịch phỏng vấn rồi! Mai nói giọng đứt quãng vì quá xúc động. - Nghe đâu mẹ con em là những người đầu tiên được làm hẹn khi Lãnh Sự Quán mở cửa trở lại đó chị ơi! Bọn em đã nhìn thấy “Ánh sáng ở cuối đường hầm,” Mai nói. - Em biết đây không phải là bước cuối cùng nhưng được lúc nào hay lúc ấy. Có ngày phỏng vấn là em quá hạnh phúc rồi, cái ngày mà hơn hai mươi năm nay em đã từng mơ, giờ đã tới.” Tôi cũng mừng đến nghẹn lời theo Mai, lòng thầm cám ơn Trời, Phật, Chúa... đã nghe thấy tiếng nguyện cầu của Tiến và Mai cũng như nghe những lời cầu nguyện của tôi cùng quý vị ân nhân, và độc giả của VVNM.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Đoàn Viên" href="/p247540a247584/doan-vien"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-06-25"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247583" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Thăm Mẹ" class="nw_image" itemprop="url" href="/p247540a247583/tham-me" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/D7k02p012QgBAC5R/w250/ngoc-hanh.jpg" title="ngoc-hanh" alt="ngoc-hanh" width="240" height="135" data-info="709,400"/><noscript><img itemprop="thumbnailUrl" src="/images/file/D7k02p012QgBAC5R/w250/ngoc-hanh.jpg" title="ngoc-hanh" alt="ngoc-hanh" width="240" height="135" data-info="709,400"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/D7k02p012QgBAC5R/w250/ngoc-hanh.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="135"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Thăm Mẹ" class="pl_atitle" href="/p247540a247583/tham-me">Thăm Mẹ</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Ngọc&#32;Hạnh" href="/author/post/6694/1/ngoc-hanh">Ngọc&#32;Hạnh</a></li></ul><div class="pl_brief" itemprop="description">Tác giả đã kề cận tuổi 90 và lần đầu nhận giải Danh Dự Viết Về Nước Mỹ 2019, với bài về Washington D,C. Mùa Lễ Chiến Sĩ Trận Vong và Bức Tường Đá Đen khắc tên các tử sĩ trong cuộc chiến Việt Nam. Bà tên thật Nguyễn thị Ngọc Hạnh, trước 1975 đã là giáo sư trung học đệ nhị cấp tại Saigon. Cùng gia đình tới Mỹ từ 1979., hiện hưu trí tại miền Đông và vẫn tiếp tục viết. Sau đây, thêm một bài viết mới.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Thăm Mẹ" href="/p247540a247583/tham-me"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-06-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247582" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Niềm Vui Của Cha" class="nw_image" itemprop="url" href="/p247540a247582/niem-vui-cua-cha" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/3dhFSCEy2QgBAEVO/w250/hinh-viet-ve-nuoc-my.jpg" title="hinh-viet-ve-nuoc-my" alt="hinh-viet-ve-nuoc-my" width="240" height="160" data-info="640,428"/><noscript><img itemprop="thumbnailUrl" src="/images/file/3dhFSCEy2QgBAEVO/w250/hinh-viet-ve-nuoc-my.jpg" title="hinh-viet-ve-nuoc-my" alt="hinh-viet-ve-nuoc-my" width="240" height="160" data-info="640,428"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/3dhFSCEy2QgBAEVO/w250/hinh-viet-ve-nuoc-my.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="160"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Niềm Vui Của Cha" class="pl_atitle" href="/p247540a247582/niem-vui-cua-cha">Niềm Vui Của Cha</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Minh&#32;Thúy&#32;(Thành&#32;Nội)" href="/author/post/6751/1/minh-thuy-thanh-noi-">Minh&#32;Thúy&#32;(Thành&#32;Nội)</a></li></ul><div class="pl_brief" itemprop="description">Hùng (con trai) và vợ là Vân sang nhà hàng cuối năm 2019, làm ăn chưa được 5 tháng thì bị tình trạng đóng cửa vì dịch bệnh, vợ chồng lo lắng xanh mặt, tình trạng kéo dài phải chịu trả tiền rent chờ đợi. Bao nhiêu tiền dành dụm trước đây đã đắp đổ hàng tháng, may có bà ngoại giúp đỡ và con gái lớn vừa học vừa làm có tiền dành dụm đưa ba mẹ. Hùng xót xa thương con, cha mẹ  nào muốn con mới ra đời đã phải nặng gánh lo toan nhu vậy, nhưng tình thế làm ăn lao đao chung, nên đành phải nhận lòng hiếu thảo của con. Mấy tháng qua quán ăn được mở trở lại phục vụ dưới hình thức “Food togo”, nhưng nơi Hùng Vân bán, đa số là sinh viên thuê nhà chung quanh trường   San Jose State University, nay các em học online tại nhà, vợ chồng cố cầm cự khách vãng lai, bỏ công cầu mong đủ trả tiền rent chờ đợi tương lai hy vọng sáng sủa hơn. Tình hình xăng dầu mắc mỏ, vật giá leo thang kinh khủng, Hùng Vân mua hàng thực phẩm giá cả tăng gấp ba, tháng trước vợ chồng hì hục dán thay đổi lên giá chút xíu khiêm nhườ</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Niềm Vui Của Cha" href="/p247540a247582/niem-vui-cua-cha"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-06-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247581" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Bức Tâm Thư Cho Con" class="nw_image" itemprop="url" href="/p247540a247581/buc-tam-thu-cho-con" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/ES9KIPcw2QgBAIlN/w250/vvnm-02.jpg" title="vvnm-02" alt="vvnm-02" width="240" height="180" data-info="4032,3024"/><noscript><img itemprop="thumbnailUrl" src="/images/file/ES9KIPcw2QgBAIlN/w250/vvnm-02.jpg" title="vvnm-02" alt="vvnm-02" width="240" height="180" data-info="4032,3024"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/ES9KIPcw2QgBAIlN/w250/vvnm-02.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="180"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Bức Tâm Thư Cho Con" class="pl_atitle" href="/p247540a247581/buc-tam-thu-cho-con">Bức Tâm Thư Cho Con</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Crystal&#32;H.&#32;Vo" href="/author/post/6753/1/crystal-h-vo">Crystal&#32;H.&#32;Vo</a></li></ul><div class="pl_brief" itemprop="description">Tháng Năm 2018, tại Việt Báo Gallery, có buổi ra mắt sách Anh ngữ &quot;Finding My Voice—A Journey of Hope” của Crystal H. Vo tức Võ Như  Ý, từng dự Viết Về Nước Mỹ từ 2009. Cô sinh năm 1970 ở Đà Nẵng, 15 tuổi vượt biên, định cư  tại Mỹ năm 1986 với tên Crystal H. Vo. Kết hôn và thành con dâu một gia đình Mỹ, cô đã dành trọn thì giờ để học sống và viết bằng Anh ngữ. Sau đây, là bài viết mới cho tháng.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Bức Tâm Thư Cho Con" href="/p247540a247581/buc-tam-thu-cho-con"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-06-16"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247580" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Rút Thăm Trúng Thưởng" class="nw_image" itemprop="url" href="/p247540a247580/rut-tham-trung-thuong" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/5Ym8YIYv2QgBAlhH/w250/vaccine-covid.png" title="vaccine-covid" alt="vaccine-covid" width="240" height="180" data-info="1200,900"/><noscript><img itemprop="thumbnailUrl" src="/images/file/5Ym8YIYv2QgBAlhH/w250/vaccine-covid.png" title="vaccine-covid" alt="vaccine-covid" width="240" height="180" data-info="1200,900"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/5Ym8YIYv2QgBAlhH/w250/vaccine-covid.png"><meta itemprop="width" content="240"><meta itemprop="height" content="180"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Rút Thăm Trúng Thưởng" class="pl_atitle" href="/p247540a247580/rut-tham-trung-thuong">Rút Thăm Trúng Thưởng</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Trần&#32;Ngọc&#32;Ánh" href="/author/post/6679/1/tran-ngoc-anh">Trần&#32;Ngọc&#32;Ánh</a></li></ul><div class="pl_brief" itemprop="description">Tôi không nghĩ có truyền thông thổ tả hay ý đồ chính trị bẩn thỉu gì ở đây như một số người đồn đoán. Bên Ấn Độ có bà quan chức nào đó kêu gọi uống nước tiểu con bò sẽ trị được COVID, vì con bò là linh vật của đất nước này. Bạn có tin được lời nhảm nhí đó không? Hãy sáng suốt chọn lựa đều tốt nhất cho bạn và gia đình của bạn trước khi quá muộn, đừng ngồi đó mà chờ đợi phép thuật từ Aladin.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Rút Thăm Trúng Thưởng" href="/p247540a247580/rut-tham-trung-thuong"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-06-14"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247579" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Kỳ Nghỉ Bình An" class="nw_image" itemprop="url" href="/p247540a247579/ky-nghi-binh-an" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/3lmk-5ks2QgBAEVf/w250/hinh-viet-ve-nuoc-my.jpg" title="hinh-viet-ve-nuoc-my" alt="hinh-viet-ve-nuoc-my" width="240" height="180" data-info="1080,810"/><noscript><img itemprop="thumbnailUrl" src="/images/file/3lmk-5ks2QgBAEVf/w250/hinh-viet-ve-nuoc-my.jpg" title="hinh-viet-ve-nuoc-my" alt="hinh-viet-ve-nuoc-my" width="240" height="180" data-info="1080,810"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/3lmk-5ks2QgBAEVf/w250/hinh-viet-ve-nuoc-my.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="180"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Kỳ Nghỉ Bình An" class="pl_atitle" href="/p247540a247579/ky-nghi-binh-an">Kỳ Nghỉ Bình An</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Nhất&#32;Chi&#32;Mai" href="/author/post/3598/1/nhat-chi-mai">Nhất&#32;Chi&#32;Mai</a></li></ul><div class="pl_brief" itemprop="description">Mọi người đều có một quan niệm sống riêng và tôi chọn cách sống âm thầm cầu nguyện, cố gắng giữ lòng luôn đi theo hướng Chân Thiện Mỹ -Nhẫn mà tôi yêu quý .Xin cầu chúc cho thế giới sẽ hòa bình trong sự sáng suốt hướng thiện sám hối của mỗi con người ;biết đâu đấy là Cộng Nghiệp của loài người , điều quan trọng để nhìn nhận mọi sự chính là lương tâm trong sáng , công bằng không vụ lợi,hay làm lành lánh dữ -việc xấu và nhớ coi trọng đời sống Tâm linh, cầu nguyện luôn. Con người cứ tưởng mình là chủ nhân ông của thế giới vũ trụ này khi đã đạt được nhiều thành tựu vượt bực về kỹ thuật khoa học, xây dựng, phát minh nhiều tiện ích sử dụng cho đời sống như điện thoại thông minh, Internet, remote điều khien từ xa. Không đâu ,cuộc sống của con người lệ thuộc rất nhiều yếu tố như Số phận, môi trường, đất nước, và bị ảnh hưởng cả bởi những người khác trong xã hội loài người...</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Kỳ Nghỉ Bình An" href="/p247540a247579/ky-nghi-binh-an"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-06-11"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_post_paging nw_post_paging_bottom"><div class="paging_full"><a class="pageitem pageactive" href="/p247540a247589/1/nhung-nguoi-xep-di-qua-doi-toi#plist" title="1">1</a><a class="pageitem" href="/p247540a247589/2/nhung-nguoi-xep-di-qua-doi-toi#plist" title="2">2</a><a class="pageitem" href="/p247540a247589/3/nhung-nguoi-xep-di-qua-doi-toi#plist" title="3">3</a><a class="pageitem" href="/p247540a247589/4/nhung-nguoi-xep-di-qua-doi-toi#plist" title="4">4</a><a class="pageitem" href="/p247540a247589/5/nhung-nguoi-xep-di-qua-doi-toi#plist" title="5">5</a><a class="pageitem" href="/p247540a247589/6/nhung-nguoi-xep-di-qua-doi-toi#plist" title="6">6</a><a class="nextpage" href="/p247540a247589/2/nhung-nguoi-xep-di-qua-doi-toi#plist" title="Trang sau"><span class="icon"></span><span class="text">Trang sau</span></a><a class="lastpage" href="/p247540a247589/6/nhung-nguoi-xep-di-qua-doi-toi#plist" title="Trang cuối"><span class="icon"></span><span class="text">Trang cuối</span></a><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5060" data-wid="5060"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5096" data-wid="5096"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-3 width_auto" data-name="Zone" id="nwwg_5057" data-wid="5057"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5059" data-wid="5059"><div class="nw_lym_content"><div class="nw_widget" data-name="QC&#32;300x250&#32;Right" id="nwwg_5105" data-wid="5105"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5105" style="height:250px"><div class="nw_ver_adspotgroup_h" style="width:300px"><div id="adspot_id__304" style="width:300px;height:250px"><div data-load="1"><div id="div-gpt-ad-1579063606524-0" style="width: 300px; height: 250px;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579063606524-0'); });
</script></div></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_hidden&#32;div_menuRight&#32;div_boxing_parent" data-name="&#32;&#32;&#32;&#32;Viết&#32;Về&#32;Nước&#32;Mỹ" id="nwwg_5094" data-wid="5094"><div class="nw_boxing"><div class="nw_boxing_title">Viết Về Nước Mỹ</div><div class="nw_boxing_content"><div class="nw_menu_vertical_accordion"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p246292/vvnm-2016" title="VVNM 2016"><span class="nw_menu_text">VVNM 2016</span></a></li><li class="liMenu"><a class="aMenu" href="/p231953/vvnm-2015" title="VVNM 2015"><span class="nw_menu_text">VVNM 2015</span></a></li><li class="liMenu"><a class="aMenu" href="/p210528/vvnm-2014" title="VVNM 2014"><span class="nw_menu_text">VVNM 2014</span></a></li><li class="liMenu"><a class="aMenu" href="/p211/vvnm-2013" title="VVNM 2013"><span class="nw_menu_text">VVNM 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p212/vvnm-2012" title="VVNM 2012"><span class="nw_menu_text">VVNM 2012</span></a></li><li class="liMenu"><a class="aMenu" href="/p213/vvnm-2011" title="VVNM 2011"><span class="nw_menu_text">VVNM 2011</span></a></li><li class="liMenu"><a class="aMenu" href="/p214/vvnm-2010" title="VVNM 2010"><span class="nw_menu_text">VVNM 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p215/vvnm-2009" title="VVNM 2009"><span class="nw_menu_text">VVNM 2009</span></a></li><li class="liMenu"><a class="aMenu" href="/p216/vvnm-2008" title="VVNM 2008"><span class="nw_menu_text">VVNM 2008</span></a></li><li class="liMenu"><a class="aMenu" href="/p217/vvnm-2007" title="VVNM 2007"><span class="nw_menu_text">VVNM 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p218/vvnm-2006" title="VVNM 2006"><span class="nw_menu_text">VVNM 2006</span></a></li><li class="liMenu"><a class="aMenu" href="/p219/vvnm-2005" title="VVNM 2005"><span class="nw_menu_text">VVNM 2005</span></a></li><li class="liMenu"><a class="aMenu" href="/p220/vvnm-2004" title="VVNM 2004"><span class="nw_menu_text">VVNM 2004</span></a></li><li class="liMenu"><a class="aMenu" href="/p221/vvnm-2003" title="VVNM 2003"><span class="nw_menu_text">VVNM 2003</span></a></li><li class="liMenu"><a class="aMenu" href="/p222/vvnm-2002" title="VVNM 2002"><span class="nw_menu_text">VVNM 2002</span></a></li><li class="liMenu"><a class="aMenu" href="/p223/vvnm-2001" title="VVNM 2001"><span class="nw_menu_text">VVNM 2001</span></a></li><li class="liMenu"><a class="aMenu" href="/p224/vvnm-2000" title="VVNM 2000"><span class="nw_menu_text">VVNM 2000</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p225/thong-bao-vvnm" title="Thông Báo VVNM"><span class="nw_menu_text">Thông Báo VVNM</span></a></li></ul><div class="clear"></div></div></div></div></div></div><div class="nw_widget div_subscribe" data-name="NHẬN&#32;TIN&#32;QUA&#32;EMAIL" id="nwwg_5062" data-wid="5062"><div class="nw_boxing"><div class="nw_boxing_title">NHẬN TIN QUA EMAIL</div><div class="nw_boxing_content"><div class="nw_forms"><form action="#" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Vui lòng nhập địa chỉ email muốn nhận.</div><span data-valmsg-replace="true" data-valmsg-for="m_subscriber_box_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_subscriber_box_email" id="m_subscriber_box_email" data-val-required="Xin nhập vào ô &quot;Email&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Email&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="8" class="textbox"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" name="subscribe_box_button" value="Subscribe" class="button" tabindex="9"/></div></form></div></div></div></div><div class="nw_widget" data-name="QC&#32;-&#32;300x600&#32;-&#32;Right" id="nwwg_5110" data-wid="5110"><div class="nw_boxing_padding nw_adspot nw_random_server_adspotgroup" id="adspotgroup_id__5110" style="width:300px;height:600px"><div id="adspot_id__308" style="width:300px;height:600px"><div data-load="1"><div id="div-gpt-ad-1593398914201-0" style="width: 300px; height: 600px;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593398914201-0'); });
</script></div></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="region_footer" id="nwwg_4694" data-wid="4694"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_footer" style="padding-top:&#32;10px;" data-name="region_maxwidth" id="nwwg_5064" data-wid="5064"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5065" data-wid="5065"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2021 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_content"><div class="nw_widget" data-name="CODE&#32;JAVASCRITP&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5066" data-wid="5066"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5066"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__291"><div class="nw_async noscript" data-type="adspot" data-src="/banner/291/637118042080805668/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/291/637118042080805668/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="CODE&#32;SCROLL&#32;TOP&#32;FIXED&#32;MENU&#32;DO&#32;NOT&#32;MODIFY&#32;OR&#32;DELETE" id="nwwg_5067" data-wid="5067"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5067"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__292"><div class="nw_async noscript" data-type="adspot" data-src="/banner/292/637118047282736912/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/292/637118047282736912/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN4THJG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script id="script_loader_end" data-event="nw.loader.F4B3ngBbb8EqUUWJ">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiASUcZ27wGfRa5pUjEbcUHyTmlSMRtxQfJMX-0MQ8rj2c.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAvAPB2HskuuRfBOZOMCyBulhM5k4wLIG6WE_B2HskuuRfB.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxABvEdyB0y6S57fOvESCYervt868RIJh6uxvEdyB0y6S5.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBUAAqBD6xUrrRnusQO2lwpWw26xA7aXClbDZQo2wktidB4.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0AGuUA2lHHB05TnCJrpDl8SFOcImukOXxIWuUA2lHHB05.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFAHbfT_k0Kz9AB6s1ztX3YMgHqzXO1fdgyMwktTrAsjiq.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAuAJBh-HZqSOSUX7vfGb_ntSVfu98Zv-e1JZBh-HZqSOSU.fjs",async:0,group:0},{path:"/content/plugins/nv3Comment/scripts/AQAqAGyNw4rn5wMEqI9mOYBd6Eaoj2Y5gF3oRmyNw4rn5wME.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZAD26CxH2X-Ehoc6S_mkOpC-hzpL-aQ6kL-fHBp5FRPkS.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBAODmjld87bvSoM9559glhqygz3nn2CWGrBCLIEr77kWr.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAMSraZQniTHAf3lM-UB_4Gl_eUz5QH_gacSraZQniTHA.fjs",async:0,group:0},{path:"//www.google.com/recaptcha/api.js?onload=onCallBackRecaptcha&render=explicit&hl=vi",async:0,group:0}];g.NV3VER=635230020200417002;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.F4B3ngBbb8EqUUWJ");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiAJ2B2tUHbnw8ToM9r5GYH_JOgz2vkZgf8p2B2tUHbnw8.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div><div id="cookie_container" class="bg_cookie_container"><div class="bg_cookie_container_btn">Đồng ý</div><div class="bg_cookie_container_message">Chúng tôi sử dụng cookie để cung cấp cho bạn trải nghiệm tốt nhất trên trang web của chúng tôi. Nếu tiếp tục, chúng tôi cho rằng bạn đã chấp thuận cookie cho mục đích này.</div></div></body></html>