<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>Tết Bây Giờ Và Tết Ngày Xưa - VVNM 2019 - Việt Báo Viết Về Nước Mỹ</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://vvnm.vietbao.com/rss/247076/vvnm-2019" rel="alternate" title="Việt Báo Viết Về Nước Mỹ - VVNM 2019 [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image meta_author"/><meta id="mt_description" itemprop="description" content="Tác giả lần đầu dự Viết Về Nước Mỹ năm 2017. Bà sinh năm 1951 tại miền Bắc VN, di cư vào Nam 1954, là thư ký hành chánh sở Mỹ Defense Attaché Office (DAO) cho tới ngày 29 tháng Tư 1975. Vượt biển và định cư tại Mỹ năm 1980, làm thư ký văn phòng chính ngạch tại City of San Jose từ 1988-2006. Về hưu vào tuổi 55, hiện ở nhà chăm nom các cháu nội ngoại. Tác giả nhận giải Đặc Biệt Viết Về Nước Mỹ năm 2018. Sau đây, thêm một bài viết mới của bà."/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Viết Về Nước Mỹ"/><meta property="og:url" content="https://vvnm.vietbao.com/a247386/tet-bay-gio-va-tet-ngay-xua"/><meta itemprop="og:headline" content="Tết Bây Giờ Và Tết Ngày Xưa"/><meta itemprop="og:description" content="Tác giả lần đầu dự Viết Về Nước Mỹ năm 2017. Bà sinh năm 1951 tại miền Bắc VN, di cư vào Nam 1954, là thư ký hành chánh sở Mỹ Defense Attaché Office (DAO) cho tới ngày 29 tháng Tư 1975. Vượt biển và định cư tại Mỹ năm 1980, làm thư ký văn phòng chính ngạch tại City of San Jose từ 1988-2006. Về hưu vào tuổi 55, hiện ở nhà chăm nom các cháu nội ngoại. Tác giả nhận giải Đặc Biệt Viết Về Nước Mỹ năm 2018. Sau đây, thêm một bài viết mới của bà."/><meta property="og:image" content="https://vvnm.vietbao.com/images/file/M3oSIyma1wgBAIkd/vvnm-pham-thi-kim-dung.jpg"/><meta property="og:title" content="Tết Bây Giờ Và Tết Ngày Xưa"/><meta property="og:description" content="Tác giả lần đầu dự Viết Về Nước Mỹ năm 2017. Bà sinh năm 1951 tại miền Bắc VN, di cư vào Nam 1954, là thư ký hành chánh sở Mỹ Defense Attaché Office (DAO) cho tới ngày 29 tháng Tư 1975. Vượt biển và định cư tại Mỹ năm 1980, làm thư ký văn phòng chính ngạch tại City of San Jose từ 1988-2006. Về hưu vào tuổi 55, hiện ở nhà chăm nom các cháu nội ngoại. Tác giả nhận giải Đặc Biệt Viết Về Nước Mỹ năm 2018. Sau đây, thêm một bài viết mới của bà."/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://vvnm.vietbao.com/a247386/tet-bay-gio-va-tet-ngay-xua"/><meta name="twitter:title" content="Tết Bây Giờ Và Tết Ngày Xưa"/><meta name="twitter:description" content="Tác giả lần đầu dự Viết Về Nước Mỹ năm 2017. Bà sinh năm 1951 tại miền Bắc VN, di cư vào Nam 1954, là thư ký hành chánh sở Mỹ Defense Attaché Office (DAO) cho tới ngày 29 tháng Tư 1975. Vượt biển và định cư tại Mỹ năm 1980, làm thư ký văn phòng chính ngạch tại City of San Jose từ 1988-2006. Về hưu vào tuổi 55, hiện ở nhà chăm nom các cháu nội ngoại. Tác giả nhận giải Đặc Biệt Viết Về Nước Mỹ năm 2018. Sau đây, thêm một bài viết mới của bà."/><meta name="twitter:image" content="https://vvnm.vietbao.com/images/file/M3oSIyma1wgBAIkd/vvnm-pham-thi-kim-dung.jpg"/><script type="text/javascript" src="https://vnvnspr.vnvn.net/cmd/vnvn_jobs?d=vvnm.vietbao.com"></script><meta name="author" content="Việt Báo Viết Về Nước Mỹ"/><meta name="keywords" content="Phạm Thị Kim Dung,"/><meta name="description" content="Tác giả lần đầu dự Viết Về Nước Mỹ năm 2017. Bà sinh năm 1951 tại miền Bắc VN, di cư vào Nam 1954, là thư ký hành chánh sở Mỹ Defense Attaché Office (DAO) cho tới ngày 29 tháng Tư 1975. Vượt biển và định cư tại Mỹ năm 1980, làm thư ký văn phòng chính ngạch tại City of San Jose từ 1988-2006. Về hưu vào tuổi 55, hiện ở nhà chăm nom các cháu nội ngoại. Tác giả nhận giải Đặc Biệt Viết Về Nước Mỹ năm 2018. Sau đây, thêm một bài viết mới của bà."/><meta id="meta_author" itemprop="author" content="Dân Việt"/><meta property="og:author" content="Dân Việt"/><link href="/content/themes/owner/vietbao_com/css/BQDeAL-wv4AXh-OgBU2WxtvZqLUFTZbG29motUzaGkjeWtA8.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgAKtyAibYCxkZ4d-LQPPfvuvh34tA89--66tyAibYCxkZ.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/EQDjAyLhQkIAdHXybr5hL5F7kx1uvmEvkXuTHVS9K0Lm_JEB.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmAPoYQihIrFnyTE4han0uQxpMTiFqfS5DGvoYQihIrFny.fcss"/></noscript><link rel="canonical" href="https://vvnm.vietbao.com/a247386/tet-bay-gio-va-tet-ngay-xua" /><link rel="icon" sizes="192x192" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="icon" sizes="128x128" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/w150/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="apple-touch-icon" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/w100/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/w150/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/vietbao-logo-vvnm-add-home-screen-144x144.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo&#32;VVNM"/><meta name="application-name" content="Việt&#32;Báo&#32;VVNM"/><link rel="shortcut icon" type="image/x-icon" href="https://vvnm.vietbao.com/images/file/OEHGjH5_1wgBAmtP/favicon.png"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","enable_cookie":"Trình duyệt của bạn đã tắt cookie. Hãy chắc chắn rằng cookie được bật và thử lại.","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><script>var NJOBS={c:'US',y:'Ashburn',r:'Virginia',h:22,v:0,m:0,t:0,l:1,nof:0,f:0,fh:""};(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl+'&t=65';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NN4THJG');</script><style type="text/css">
body {}
.button, .button:visited { display: inline-block;}
.pl_date, .pl_view, .pl_time, .pd_time, .pd_view { display: none!important;}
.pd_date { font-size: 14px!important;}
.vb_client_timer { font-size: 14px; padding: 2px 10px 0 0; color: #777;}
.nw_boxing .nw_boxing_title, .nw_menu_horizontal .liMenu .aMenu, .nw_menu_mobile .liMenu .aMenu, .nw_menu_mobile .liMenu .aMenu { text-transform: uppercase; }
.nw_menu_horizontal .ulMenu .ulMenu .liMenu .aMenu, .nw_menu_mobile .ulMenu .ulMenu .liMenu .aMenu, .nw_menu_mobile .ulMenu .ulMenu .liMenu .aMenu { text-transform: none;}

.div_menuRight .nw_boxing .nw_boxing_content .nw_boxing_padding { padding: 0;}

.div_userSeperator, .div_top_item { vertical-align: top;}
.vb_hotnewsSlide .pl_list .pl_row { border-bottom: 0;}
.vb_hotnewsSlide .ibox_effect_random .pl_row { padding: 0 !important;}

.pl_author { display: inline-block; margin-top: 0;}
.nw_image_caption { font-size: 17px!important;}
.nw_zoomcontent.normal { font-size: 20px;}
.pl_author {  vertical-align: top !important;}
.ibox_effect { overflow: hidden; width: 100% !important; height: auto !important;}
.vb_parentnews2 .pl_list .pl_thumbnail_border, .vb_parentnews2 .pl_list .pl_thumbnail_border a, .vb_parentnews2 .pl_list .pl_thumbnail_border a img { height: auto!important;}
.nff .nff_note { font-size: 14px!important;}
.nw_post_detail .pd_upost_user > div {  font-size: 16px!important;}
.nw_post_detail .pd_header { border-bottom: 1px solid #ccc;}
.top_related  { border-top: 2px dashed #ccc; margin-top: 25px; padding-top: 15px;}
.top_related > li { font-size: 15px!important; padding-bottom: 5px;}

@media (max-width: 639px) {
.nw_box_list_brief .pl_thumbnail, .nw_post_list_brief .pl_thumbnail,
.vb_parentnews1 .pl_row_first .nw_box_list_brief .pl_thumbnail,
.vb_parentnews2 .pl_row_first .nw_box_list_brief .pl_thumbnail,
.vb_parentnews3 .pl_row_first .nw_box_list_brief .pl_thumbnail,
.vb_parentnews1 .pl_row_first .nw_post_list_brief .pl_thumbnail,
.vb_parentnews2 .pl_row_first .nw_post_list_brief .pl_thumbnail,
.vb_parentnews3 .pl_row_first .nw_post_list_brief .pl_thumbnail {  float: none; margin: 5px 0;}

.vb_parentnews1 .nw_box_list_brief .pl_thumbnail,
.vb_parentnews2 .nw_box_list_brief .pl_thumbnail,
.vb_parentnews3 .nw_box_list_brief .pl_thumbnail,
.vb_parentnews1 .nw_post_list_brief .pl_thumbnail,
.vb_parentnews2 .nw_post_list_brief .pl_thumbnail,
.vb_parentnews3 .nw_post_list_brief .pl_thumbnail {  float: left; margin: 5px 10px 0 0;}
.pl_list .pl_thumbnail_border a,
.pl_list .pl_thumbnail_border a img { width: 100%!important; height: auto!important;}
.div_top_item { padding: 0;}

}
@media (max-width: 320px) {
.off_mobile { display: none;}
}
@media only screen and (min-device-width: 100px) and (max-device-width: 5000px) and (orientation:portrait) and (-webkit-min-device-pixel-ratio: 2) {
  .region_member, .div_top_item, .region_member .div_show_large { margin-top: 0!important; vertical-align: top;}
}
@media only screen and (min-device-width: 100px) and (max-device-width: 5000px) and (orientation:landscape) and (-webkit-min-device-pixel-ratio: 2) {
  .region_member, .div_top_item, .region_member .div_show_large { margin-top: 0!important; vertical-align: top;}
}
	.visible-mobile{display:none !important}
	.visible-tablet{display:none !important}
	.visible-classic{display:none !important}
</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vvnm.vietbao.com/images/file/itOGMH5_1wgBAhtH/vietbao-vvnm-logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="75"></div><meta itemprop="name" content="Việt&#32;Báo&#32;Viết&#32;Về&#32;Nước&#32;Mỹ"></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Header" id="nwwg_5" data-wid="5"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row slideInDown_menu" data-name="ScrolTop" id="myScrollFixed" data-wid="4784"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5070" data-wid="5070"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row div_top&#32;col-no-padding" data-name="region_top" id="nwwg_5074" data-wid="5074"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_top" style="position:&#32;relative;&#32;padding-top:&#32;3px;&#32;padding-bottom:&#32;3px;" data-name="region_maxwidth" id="nwwg_5075" data-wid="5075"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Top" id="nwwg_5076" data-wid="5076"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5079" data-wid="5079"><div class="nw_lym_content"><div class="nw_widget vb_client_timer&#32;off_mobile" style="float:&#32;left;" data-name="CLIENT&#32;TIMER" id="nwwg_5080" data-wid="5080"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5080"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__299"><div data-load="1"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">
$(function(){
	var f = function(){
		var d = new Date();
		$('#vb_timenow').text(Globalize.format(d, "g"));
	};
	f();
})
</script></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="ICON&#32;SEARCH" id="nwwg_5081" data-wid="5081"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5081"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__294"><div class="nw_async noscript" data-type="adspot" data-src="/banner/294/637118047911633539/635230020191028004"><noscript><iframe class="adspot_iframe" src="/banner/294/637118047911633539/635230020191028004" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;font-size:&#32;14px;&#32;padding:&#32;0;&#32;margin-top:&#32;2px;" data-name="CONTACT&#32;TOP" id="nwwg_5082" data-wid="5082"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5082"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__300"><div class="nw_async noscript" data-type="adspot" data-src="/banner/300/637118163010142588/635230020191028004"><noscript><iframe class="adspot_iframe" src="/banner/300/637118163010142588/635230020191028004" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_member" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="LOGIN&#32;-&#32;REGISTER" id="nwwg_5083" data-wid="5083"><div class="div_show_large"><span class="div_top_item"><a href="/user/register/L2EyNDczODYvdGV0LWJheS1naW8tdmEtdGV0LW5nYXkteHVh" target="_self">Ghi danh</a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EyNDczODYvdGV0LWJheS1naW8tdmEtdGV0LW5nYXkteHVh" target="_self">Hội nhập</a></span></div><div class="div_show_small"><span class="div_top_item"><a href="/user/register/L2EyNDczODYvdGV0LWJheS1naW8tdmEtdGV0LW5nYXkteHVh" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16" class="imglazy" data-original="/images/file/USVqjn5_1wgBAuh5/icon-register.png"/><noscript><img src="/images/file/USVqjn5_1wgBAuh5/icon-register.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16"/></noscript></a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EyNDczODYvdGV0LWJheS1naW8tdmEtdGV0LW5nYXkteHVh" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16" class="imglazy" data-original="/images/file/C9GYjX5_1wgBApNb/icon-login.png"/><noscript><img src="/images/file/C9GYjX5_1wgBApNb/icon-login.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16"/></noscript></a></span></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row region_search&#32;search_overlay" data-name="region_search" id="search_myOverlay" data-wid="5077"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5084" data-wid="5084"><div class="nw_lym_content"><div class="nw_widget" data-name="SEARCH&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5085" data-wid="5085"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5085"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__293"><div class="nw_async noscript" data-type="adspot" data-src="/banner/293/637118047668792299/635230020191028004"><noscript><iframe class="adspot_iframe" src="/banner/293/637118047668792299/635230020191028004" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget search_overlay_content&#32;fadeInUpSearch" data-name="SEARCH" id="nwwg_5086" data-wid="5086"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyNDczODYvdGV0LWJheS1naW8tdmEtdGV0LW5nYXkteHVh" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_pc" data-name="show_in_pc" id="nwwg_5073" data-wid="5073"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth" style="padding-top:&#32;10px;&#32;padding-bottom:&#32;10px;" data-name="LOGO" id="nwwg_5087" data-wid="5087"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5090" data-wid="5090"><div class="nw_lym_content"><div class="nw_widget" data-name="LOGO&#32;VVNM" id="nwwg_5093" data-wid="5093"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5093"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__296"><div data-load="1"><a href="/cmd/adv_counter?id=296&amp;href=%2f%2fvietbao.com" title="Việt Báo - Viết Về Nước Mỹ" target="_self" rel="nofollow"><img src="/images/file/itOGMH5_1wgBAhtH/vietbao-vvnm-logo.png" style="float: none; clear: both; margin: 0px auto; width: 250px; display: block;" data-info="250,75" alt="Việt Báo - Viết Về Nước Mỹ" title="Việt Báo - Viết Về Nước Mỹ" width="250" height="75" /></a></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row region_maxwidth2&#32;region_menu" data-name="region_menu" id="nwwg_5089" data-wid="5089"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5091" data-wid="5091"><div class="nw_lym_content"><div class="nw_widget" data-name="TOP&#32;MENU" id="nwwg_5092" data-wid="5092"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuActive liMenuHold"><a class="aMenu" href="/p247076/vvnm-2019" title="VVNM 2019"><span class="nw_menu_text">VVNM 2019</span></a></li><li class="liMenu"><a class="aMenu" href="/p246787/vvnm-2018" title="VVNM 2018"><span class="nw_menu_text">VVNM 2018</span></a></li><li class="liMenu"><a class="aMenu" href="/p246459/vvnm-2017" title="VVNM 2017"><span class="nw_menu_text">VVNM 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p246292/vvnm-2016" title="VVNM 2016"><span class="nw_menu_text">VVNM 2016</span></a></li><li class="liMenu"><a class="aMenu" href="/p231953/vvnm-2015" title="VVNM 2015"><span class="nw_menu_text">VVNM 2015</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p210/viet-ve-nuoc-my" title="Viết Về Nước Mỹ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Viết Về Nước Mỹ</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210528/vvnm-2014" title="VVNM 2014"><span class="nw_menu_text">VVNM 2014</span></a></li><li class="liMenu"><a class="aMenu" href="/p211/vvnm-2013" title="VVNM 2013"><span class="nw_menu_text">VVNM 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p212/vvnm-2012" title="VVNM 2012"><span class="nw_menu_text">VVNM 2012</span></a></li><li class="liMenu"><a class="aMenu" href="/p213/vvnm-2011" title="VVNM 2011"><span class="nw_menu_text">VVNM 2011</span></a></li><li class="liMenu"><a class="aMenu" href="/p214/vvnm-2010" title="VVNM 2010"><span class="nw_menu_text">VVNM 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p215/vvnm-2009" title="VVNM 2009"><span class="nw_menu_text">VVNM 2009</span></a></li><li class="liMenu"><a class="aMenu" href="/p216/vvnm-2008" title="VVNM 2008"><span class="nw_menu_text">VVNM 2008</span></a></li><li class="liMenu"><a class="aMenu" href="/p217/vvnm-2007" title="VVNM 2007"><span class="nw_menu_text">VVNM 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p218/vvnm-2006" title="VVNM 2006"><span class="nw_menu_text">VVNM 2006</span></a></li><li class="liMenu"><a class="aMenu" href="/p219/vvnm-2005" title="VVNM 2005"><span class="nw_menu_text">VVNM 2005</span></a></li><li class="liMenu"><a class="aMenu" href="/p220/vvnm-2004" title="VVNM 2004"><span class="nw_menu_text">VVNM 2004</span></a></li><li class="liMenu"><a class="aMenu" href="/p221/vvnm-2003" title="VVNM 2003"><span class="nw_menu_text">VVNM 2003</span></a></li><li class="liMenu"><a class="aMenu" href="/p222/vvnm-2002" title="VVNM 2002"><span class="nw_menu_text">VVNM 2002</span></a></li><li class="liMenu"><a class="aMenu" href="/p223/vvnm-2001" title="VVNM 2001"><span class="nw_menu_text">VVNM 2001</span></a></li><li class="liMenu"><a class="aMenu" href="/p224/vvnm-2000" title="VVNM 2000"><span class="nw_menu_text">VVNM 2000</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p225/thong-bao-vvnm" title="Thông Báo VVNM"><span class="nw_menu_text">Thông Báo VVNM</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_mobile&#32;col-no-padding&#32;region_menu" data-name="show_in_mobile" id="nwwg_5072" data-wid="5072"><div class="nw_lym_area"><div class="nw_lym_row" style="padding-left:&#32;10px;&#32;padding-right:&#32;10px;" data-name="Row" id="nwwg_5088" data-wid="5088"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;" data-name="LOGO&#32;VVNM&#32;SMALL" id="nwwg_5097" data-wid="5097"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5097"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__298"><div data-load="1"><a href="/cmd/adv_counter?id=298&amp;href=%2f%2fvietbao.com" title="Việt Báo - Viết Về Nước Mỹ" target="_self" rel="nofollow"><img src="/images/file/itOGMH5_1wgBAhtH/w150/vietbao-vvnm-logo.png" style="float: none; clear: both; margin: 0px auto; width: 150px; display: block;" data-info="250,75" alt="Việt Báo - Viết Về Nước Mỹ" title="Việt Báo - Viết Về Nước Mỹ" width="150" height="45" /></a></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="MOBILE&#32;MENU" id="nwwg_5098" data-wid="5098"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuActive liMenuHold"><a class="aMenu" href="/p247076/vvnm-2019" title="VVNM 2019"><span class="nw_menu_text">VVNM 2019</span></a></li><li class="liMenu"><a class="aMenu" href="/p246787/vvnm-2018" title="VVNM 2018"><span class="nw_menu_text">VVNM 2018</span></a></li><li class="liMenu"><a class="aMenu" href="/p246459/vvnm-2017" title="VVNM 2017"><span class="nw_menu_text">VVNM 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p246292/vvnm-2016" title="VVNM 2016"><span class="nw_menu_text">VVNM 2016</span></a></li><li class="liMenu"><a class="aMenu" href="/p231953/vvnm-2015" title="VVNM 2015"><span class="nw_menu_text">VVNM 2015</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p210/viet-ve-nuoc-my" title="Viết Về Nước Mỹ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Viết Về Nước Mỹ</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210528/vvnm-2014" title="VVNM 2014"><span class="nw_menu_text">VVNM 2014</span></a></li><li class="liMenu"><a class="aMenu" href="/p211/vvnm-2013" title="VVNM 2013"><span class="nw_menu_text">VVNM 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p212/vvnm-2012" title="VVNM 2012"><span class="nw_menu_text">VVNM 2012</span></a></li><li class="liMenu"><a class="aMenu" href="/p213/vvnm-2011" title="VVNM 2011"><span class="nw_menu_text">VVNM 2011</span></a></li><li class="liMenu"><a class="aMenu" href="/p214/vvnm-2010" title="VVNM 2010"><span class="nw_menu_text">VVNM 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p215/vvnm-2009" title="VVNM 2009"><span class="nw_menu_text">VVNM 2009</span></a></li><li class="liMenu"><a class="aMenu" href="/p216/vvnm-2008" title="VVNM 2008"><span class="nw_menu_text">VVNM 2008</span></a></li><li class="liMenu"><a class="aMenu" href="/p217/vvnm-2007" title="VVNM 2007"><span class="nw_menu_text">VVNM 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p218/vvnm-2006" title="VVNM 2006"><span class="nw_menu_text">VVNM 2006</span></a></li><li class="liMenu"><a class="aMenu" href="/p219/vvnm-2005" title="VVNM 2005"><span class="nw_menu_text">VVNM 2005</span></a></li><li class="liMenu"><a class="aMenu" href="/p220/vvnm-2004" title="VVNM 2004"><span class="nw_menu_text">VVNM 2004</span></a></li><li class="liMenu"><a class="aMenu" href="/p221/vvnm-2003" title="VVNM 2003"><span class="nw_menu_text">VVNM 2003</span></a></li><li class="liMenu"><a class="aMenu" href="/p222/vvnm-2002" title="VVNM 2002"><span class="nw_menu_text">VVNM 2002</span></a></li><li class="liMenu"><a class="aMenu" href="/p223/vvnm-2001" title="VVNM 2001"><span class="nw_menu_text">VVNM 2001</span></a></li><li class="liMenu"><a class="aMenu" href="/p224/vvnm-2000" title="VVNM 2000"><span class="nw_menu_text">VVNM 2000</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p225/thong-bao-vvnm" title="Thông Báo VVNM"><span class="nw_menu_text">Thông Báo VVNM</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5071" data-wid="5071"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5069" data-wid="5069"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row region_maxwidth&#32;width_auto" style="padding-top:&#32;20px;&#32;padding-bottom:&#32;20px;" data-name="region_center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 width_auto&#32;div_border_right" data-name="Zone" id="nwwg_5056" data-wid="5056"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5058" data-wid="5058"><div class="nw_lym_content"><div class="nw_widget" style="margin-bottom:&#32;10px;" data-name="NAVIGATOR" id="nwwg_5063" data-wid="5063"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">VIẾT&#32;VỀ&#32;NƯỚC&#32;MỸ</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst liNavLast liNavActive"><a class="aNav" href="/p247076/vvnm-2019" title="VVNM 2019"><span class="aNavText">VVNM 2019</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5061" data-wid="5061"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5095" data-wid="5095"><div class="nw_lym_content"><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a247386/tet-bay-gio-va-tet-ngay-xua" title="Tết&#32;Bây&#32;Giờ&#32;Và&#32;Tết&#32;Ngày&#32;Xưa" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_247386"><div id="dltp_image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/M3oSIyma1wgBAIkd/vvnm-pham-thi-kim-dung.jpg" /><meta itemprop="width" content="170"/><meta itemprop="height" content="212"/></div><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_nextback"><a class="nextpost" href="/p247076a247385/nguoi-vo-thu-ba" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">Tết Bây Giờ Và Tết Ngày Xưa</h1></div><div class="pd_info"><span class="pd_date">17/01/2020</span><span class="pd_time">00:00:00</span><span class="pd_view">(Xem: 578)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2020-01-17"></time></div><ul class="pd_author"><li class="title">Tác giả :</li><li class="item" itemprop="author"><a title="Phạm&#32;Thị&#32;Kim&#32;Dung" href="/author/post/6642/1/pham-thi-kim-dung">Phạm&#32;Thị&#32;Kim&#32;Dung</a></li><li class="clear"></li></ul><div class="noscript nw_addthis_container nw_addthis_container_32" data-html="&lt;div addthis:url=&quot;https://vvnm.vietbao.com/a247386/tet-bay-gio-va-tet-ngay-xua&quot; addthis:title=&quot;Tết Bây Giờ Và Tết Ngày Xưa&quot; addthis:description=&quot;Tác giả lần đầu dự Viết Về Nước Mỹ năm 2017. Bà sinh năm 1951 tại miền Bắc VN, di cư vào Nam 1954, là thư ký hành chánh sở Mỹ Defense Attaché Office (DAO) cho tới ngày 29 tháng Tư 1975. Vượt biển và định cư tại Mỹ năm 1980, làm thư ký văn phòng chính ngạch tại City of San Jose từ 1988-2006. Về hưu vào tuổi 55, hiện ở nhà chăm nom các cháu nội ngoại. Tác giả nhận giải Đặc Biệt Viết Về Nước Mỹ năm 2018. Sau đây, thêm một bài viết mới của bà.&quot; class=&quot;addthis_toolbox addthis_default_style addthis_32x32_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_compact&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvvnm.vietbao.com%2fa247386%2ftet-bay-gio-va-tet-ngay-xua"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvvnm.vietbao.com%2fa247386%2ftet-bay-gio-va-tet-ngay-xua"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvvnm.vietbao.com%2fa247386%2ftet-bay-gio-va-tet-ngay-xua"></a></div></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><p></p><div class="nw_image" style="margin: 5px auto; float: none; width: 170px; display: block; clear: both;"><a href="/images/file/M3oSIyma1wgBAIkd/vvnm-pham-thi-kim-dung.jpg"><img src="/images/site/blank.gif" class="nw-img-responsive imglazy imgcontent" style="float: none; clear: both; border-width: 0px;" data-info="170,212" width="170" height="212" alt="VVNM_Pham Thi Kim Dung" title="VVNM_Pham Thi Kim Dung" data-original="/images/file/M3oSIyma1wgBAIkd/vvnm-pham-thi-kim-dung.jpg"/><noscript><img src="/images/file/M3oSIyma1wgBAIkd/vvnm-pham-thi-kim-dung.jpg" class="nw-img-responsive" style="float: none; clear: both; border-width: 0px;" data-info="170,212" width="170" height="212" alt="VVNM_Pham Thi Kim Dung" title="VVNM_Pham Thi Kim Dung"/></noscript></a><div class="nw_image_caption" style="text-align: center; font-style: italic; font-size: 11px;">Phạm Thị Kim Dung</div></div><p><i>Tác giả lần đầu dự Viết Về Nước Mỹ năm 2017. Bà sinh năm 1951 tại miền Bắc VN, di cư vào Nam 1954, là thư ký hành chánh sở Mỹ Defense Attaché Office (DAO) cho tới ngày 29 tháng Tư 1975. Vượt biển và định cư tại Mỹ năm 1980, làm thư ký văn phòng chính ngạch tại City of San Jose từ 1988-2006. Về hưu vào tuổi 55, hiện ở nhà chăm nom các cháu nội ngoại. Tác giả nhận giải Đặc Biệt Viết Về Nước Mỹ năm 2018. Sau đây, thêm một bài viết mới của bà.</i>&nbsp;&nbsp;</p><p></p><p>****</p><p>&nbsp;</p><p>Hai chữ “Ăn Tết” nghe sao quen thuộc quá với mọi người dân Việt Nam!!</p><p>Nói đến chuyện&nbsp;Ăn Tết ai mà chả thích, Tết đến&nbsp;được ăn bánh&nbsp;chưng, bánh tét&nbsp;giò chả, mứt bánh&nbsp;và&nbsp;nhiều loại&nbsp;thức ăn&nbsp;ngon hơn ngày thường, và nhất là được mặc quần áo mới đi chúc tuổi, trẻ nhỏ lại&nbsp;có phong bao mừng tuổi&nbsp;đỏ chói, thì còn muốn gì hơn nữa?</p><p>&nbsp;</p><p>Đã bao mùa hoa mai vàng nở rụng qua đi, một lần nữa lại sắp được đón mùa xuân yên bình trở lại trên quê hương Hoa Kỳ, chỉ còn vài ngày nữa là ngày đầu của Tết Nguyên Đán Canh Tý, năm 2020.&nbsp; Đón xuân này, chạnh nhớ xuân qua, nơi phương xa, hoà nhập vào xứ người, niềm vui nhất của những người Việt tha hương là được tụ tập vào những nơi có nhiều người đồng hương&nbsp;để cùng nhau vui xuân.</p><p>&nbsp;</p><p>Bên cạnh niềm vui xuân hạnh phúc&nbsp;với tất cả những người thân yêu, bạn bè và người đồng hương nơi Quê Hương thứ hai. &nbsp;Mỗi&nbsp;đầu năm chúng tôi không quên gởi chút&nbsp;quà về quê nhà để góp phần yểm trợ các nhà hảo tâm và&nbsp;cơ sở thiện nguyện Công Giáo&nbsp;để&nbsp;tỏ lòng&nbsp;tri ân quý Thương Phế Binh Việt Nam Cộng Hoà và những người kém may mắn&nbsp;nơi Quê Hương Việt Nam&nbsp;thân yêu.</p><p>&nbsp;</p><p>Mỗi&nbsp;độ xuân về lòng xao xuyến</p><p>Mai vàng rực nở cả quanh sân</p><p>Nhớ thuở xuân nào mình còn mơ</p><p>Bây giờ mình đã lên chức bà</p><p>&nbsp;</p><p>Tôi&nbsp;đã được lên chức bà lâu lắm rồi, nhưng người tuổi hạc vẫn mong&nbsp;đợi ánh xuân sang! &nbsp;Thu đã qua, đông tàn, hoa xuân khoe sắc thắm.&nbsp; Có đàn chim Hoàng Anh bay lượn, đậu chen nhau trên những dây hoa mai leo, rộ nở đẹp rực rỡ, kết chùm toả vàng chói chan đầy cả sân nhà, chúng rủ nhau hoà líu lo hót chúc xuân, tạo thành âm điệu của những bản nhạc “Tình Xuân” du dương nồng ấm.&nbsp; Mùi ngọc lan thoảng hương thơm ngạt ngào, xa xa vài cụm hoa cúc, hoa lan ẩn lộc dưới tàn cây đào với những nụ hoa e ấp đón chờ nàng xuân mới thắm tươi đem hy vọng, hạnh phúc cùng tài lộc đến cho muôn người.</p><p>&nbsp;</p><p>Những cánh đồng cải trời đã nở đầy&nbsp;hoa vàng trên&nbsp;vùng Bắc California,&nbsp;San Jose,&nbsp;nơi mà chúng tôi cư ngụ và đã được hưởng mùa xuân ấm nồng tươi vui đầu tiên 1980. &nbsp;Nơi đây&nbsp;có nhiều khu phố bán buôn sầm uất, khu thương mại của người Á Đông lớn nhất vùng là "Grand Century Mall" tọa lạc trên đường Story Road, ở ngay góc đường, cắt ngang bởi đường McLaughlin Avenue. &nbsp;</p><p>&nbsp;</p><p>Những ngày gần Tết và ngày đầu năm,&nbsp;cứ ra đây dạo quanh thì thấy rõ khung cảnh mua bán đông đúc, không khí Tết&nbsp;ồn ào&nbsp;nhộn nhịp&nbsp;giống y như Việt Nam hồi xưa.&nbsp; Từ ngoài ngõ đã thấy những</p><p>người bán cành đào cành mai, rồi đến những gian hàng trưng bày đầy bánh chưng bánh tét, từng bịch lớn&nbsp;gói&nbsp;đủ loại mứt bánh&nbsp;có treo phong bì đỏ. &nbsp;Chỗ&nbsp;này&nbsp;lắc bầu cua tôm cá gà nai&nbsp;rộn ràng, chỗ kia đánh xì dách&nbsp;đủ loại bài bạc, đang mắt trước, mắt sau canh “lính” tới&nbsp;thấy cũng vui lây.&nbsp; Mọi người vẫn còn giữ phong tục Việt Nam, đốt phong pháo&nbsp;dài cả mét nổ&nbsp;văng tung toé, trải đầy&nbsp;trên mặt đất đã in hằn&nbsp;những dấu giầy dép dẫm lên lớp&nbsp;xác pháo thẫm đỏ.</p><p>&nbsp;</p><p>Nơi đây có đầy đủ những thương hiệu bán nhiều mặt hàng khác nhau, hàng tơ lụa gấm nhung để khách đặt may áo dài, tiệm đồng hồ, tiệm mắt kính và cửa hàng tạp hoá đủ loại.&nbsp; Nhiều nhất là những tiệm kim hoàn, nhà hàng và tiệm bán bánh mứt, hoa quả thật đẹp và thật ngon.&nbsp; Nào bánh chưng, bánh ít, mứt dừa, mứt bí, hạt sen đủ loại, còn có rất nhiều loại bánh kẹo hộp, Chocolate, Ovomaltine, Pâté, Maggi và Beurre Bretel đã đặt, gởi hàng từ ở những nơi nổi tiếng như:&nbsp; France, Italy, Germany và Holland, dĩ nhiên những loại kẹo bánh ở xứ Hoa Kỳ cũng ngon hết biết.&nbsp; Ngoài ra, cũng có những gian hàng bán chậu kiểng, hoa tươi thật đẹp đặc biệt để cung ứng cho những ngày Tết&nbsp;lễ lớn, đâu kém gì chợ hoa ở Đại Lộ Nguyễn Huệ vào thuở xa xưa. &nbsp;</p><p>&nbsp;</p><p>Hai cây đào thật lớn trước ngõ nhà tôi, hằng năm những cánh&nbsp;hoa đan chen nở rộ một màu hồng thẫm rất đẹp, như thấy cả một trời xuân quyến rủ. &nbsp;Năm nào cũng đợi chờ&nbsp;vừa đến&nbsp;giao thừa là nhà tôi bước&nbsp;ra trước ngõ hái lộc hoa đào để cắm vào cái bình thật to trưng ở phòng khách,&nbsp;và tự&nbsp;xông đất nhà mình cho yên tâm.</p><p>&nbsp;</p><p>Tôi mang tiếng “Ký điệu” đã lâu, phải lên một bộ đồ đỏ cho nó hên, rồi&nbsp;cùng theo ra&nbsp;hái thêm vài&nbsp;cành hoa lan đủ màu sắc đỏ xanh tím vàng để cắm vào cái bình pha lê Kate Spade&nbsp;mà tôi đã mua năm ngoái, để trưng trên bàn chung quanh với&nbsp;mứt bánh, đĩa trái cây cầu dưa xoài,&nbsp;và một bộ bình trà rất&nbsp;đẹp&nbsp;cho không khí Tết thêm&nbsp;vui,&nbsp;cầu được&nbsp;hên cả năm.</p><p>&nbsp;</p><p>Năm nay, nói&nbsp;đến Tết Canh Tý 2020, sao nghe thấy thân quen quá, làm tôi chạnh nhớ đến cô em gái duyên dáng&nbsp;Hồng Loan&nbsp;của tôi đã được sinh ra ở xứ hoa anh đào Đà Lạt,&nbsp;năm Canh Tý 1960.&nbsp; Còn nhớ mãi kỷ niệm&nbsp;năm 1959,&nbsp;khi ba tôi&nbsp;được bổ nhiệm&nbsp;đi du học khoá tiếp liệu bổ túc&nbsp;ở Texas Hoa Kỳ, lúc trở về lại quê hương thì nhiệm sở cũ đã có người khác vào làm, nên cấp trên chuyển nhiệm ba tôi đến làm việc ở Đà Lạt, nhờ vậy mà cô em tôi mới cao và xinh đẹp như những&nbsp;cô gái xứ hoa&nbsp;anh đào diễm lệ,&nbsp;có ngàn thông reo êm ái&nbsp;thơ mộng.&nbsp; Thời gian thấm thoát như thoi đưa, thế mà tuổi của&nbsp;em đã qua một chu kỳ đặc biệt “Lục Thập Hoa Giáp!!”...</p><p>&nbsp;</p><p>Theo nguồn trích cung ứng:</p><p>&nbsp;</p><p><b>Lục Thập Hoa Giáp là gì, công dụng của 60 hoa giáp trong đời sống con người cũng như luận đoán vận mệnh ra sao?</b></p><p>&nbsp;</p><p><b>1. Lục Thập Hoa Giáp là gì?</b></p><p><br /> Cùng Lịch Ngày Tốt cắt nghĩa các thuật ngữ căn&nbsp;bản:</p><p>&nbsp;</p><p><b>"Lục Thập"</b>&nbsp;nghĩa là 60</p><p><br /> <b>"Hoa Giáp"&nbsp;</b>nghĩa đen là một chu kỳ hoa nở, chu kỳ vận hành của các con giáp.<br /> <br /> Hiểu cách đơn giản hơn, Hoa giáp chính là chu kỳ vận hành của các con giáp, hay chính là vòng tuần hoàn của các con giáp bắt đầu từ Giáp Tý đến cuối cùng là Quý Hợi kết thúc một vòng tuần hoàn (rồi lại tiếp tục quay trở lại Giáp Tý bắt đầu một chu kỳ tuần hoàn mới).&nbsp;<br /> <br /> Từ "hoa" ở đây với ý nghĩa như một mùa hoa nở (chỉ chu kỳ tuần hoàn quay trở lại sau khi kết thúc). Người ta còn gọi lục thập hoa giáp là 60 Giáp Tý.<br /> <br /> Vậy tóm lại,&nbsp;<b>Lục thập hoa giáp là sự kết hợp 6 chu kỳ hàng can với 5 chu kỳ hàng chi thành hệ 60</b>.&nbsp;Theo chu kỳ này,&nbsp;1 vòng 60 năm được bắt đầu từ Giáp Tý đến Quý Hợi. Từ năm thứ 61 lại quay về Giáp Tý, năm thứ 121,181... cũng quay trở lại Giáp Tý.</p><p>&nbsp;</p><p><b>2. Nguồn gốc hình thành 60 Hoa Giáp</b></p><p><br /> <a href="https://lichngaytot.com/12-con-giap/can-chi-276-150858.html" target="_blank">Can Chi</a>&nbsp;chính là gốc rễ để hình thành lên 60 Hoa giáp.&nbsp;<br /> <br /> Thiên Can gồm: Giáp, Ất, Bính, Đinh, Mậu, Kỷ, Canh, Tân, Nhâm, Quý<br /> <br /> Địa Chi gồm: Tý, Sửu, Dần, Mão, Thìn, Tị, Ngọ, Mùi, Thân, Dậu, Tuất, Hợi<br /> <br /> Sự kết hợp giữa Can và Chi hình thành 60 cặp Can Chi gọi là Lục Thập Hoa Giáp hay Lục Thập Giáp Tý (chữ khởi đầu của thiên can và địa chi khi kết hợp với nhau).</p><p>&nbsp;</p><p>“Có thờ có thiêng, có kiêng có lành” tôi&nbsp;vẫn chưa thể quên được tục lệ kiêng cử,&nbsp;không quét nhà và đổ rác vào ngày đầu năm, để tài lộc không xê chuyển đi đâu, để mà&nbsp;có bạc xài rủng rỉnh cả năm.</p><p>&nbsp;</p><p>Gia đình tôi đi lễ đầu năm để cầu cho gia đạo được bằng an mạnh khoẻ, và được mọi sự như ý, con cháu học hành tấn tới, công ăn việc làm được hưng phát thịnh vượng.&nbsp; Chúng tôi luôn&nbsp;nhớ cầu&nbsp;cho quốc thái dân an, cầu cho&nbsp;thế giới được hoà bình&nbsp;và ấm no.</p><p>&nbsp;</p><p>Chị em tôi luôn nhớ lời dậy dỗ của mẹ, luôn giữ thông&nbsp;lệ theo truyền thống Văn Hoá&nbsp;Việt Nam,&nbsp;đi thăm viếng chúc tuổi vào những ngày đầu năm,&nbsp;và&nbsp;biếu xén những người trên trong gia tộc vào những ngày trước Tết. &nbsp;Đây là dịp rất quý để&nbsp;kẻ dưới đến thăm, vấn an sức khoẻ và tỏ lòng kính mến bậc cha chú của mình, như tục lệ cổ truyền của ông bà tổ tiên đã để lại cho hậu thế.</p><p>&nbsp;</p><p>Buổi sáng mồng một Tết, thường thì&nbsp;các con cháu đến nhà chúng tôi để chúc tuổi ông bà.&nbsp; Bà đã&nbsp;sẵn sàng những bao thơ màu đỏ đưa ông mừng tuổi&nbsp;cho cháu trai, bà thì mừng tuổi&nbsp;cho cháu gái.&nbsp; Ông bà ra giá là, hễ cháu nào chúc bằng tiếng Việt hay, thì sẽ được thêm một bao đỏ nữa, trong đó có nhiều tờ một đồng tiền mới lấy lộc hên đầu năm. &nbsp;Còn bao đỏ lớn thì các cháu đã bàn bạc với nhau, chúng yên chí là thế nào cũng được cái tờ như mọi năm, tờ tiền giấy có in&nbsp;hình&nbsp;ông Tổng Thống Washington đó mà, nên tất cả các cháu vui lắm, vì có tiền mừng tuổi nhiều,&nbsp;để đưa gởi&nbsp;cha mẹ cất vào ngân hàng dành&nbsp;riêng của mình.</p><p>&nbsp;</p><p>Tết năm nay cũng như mọi năm, phần ẩm thực thì mỗi gia đình của chị em tôi,&nbsp;đều làm món mình thích góp lại sẽ tụ họp ở nhà một&nbsp;người&nbsp;nào&nbsp;để&nbsp;chung vui quây quần biếu mẹ&nbsp;bao thơ đỏ, và chúc tuổi mẹ được&nbsp;sống lâu trăm tuổi với các con cháu chắt,&nbsp;chúc tuổi nhau, và mừng tuổi cho&nbsp;trẻ em bao thơ đỏ&nbsp;tiền mới lấy hên nữa.&nbsp; Để&nbsp;tạo nên khung cảnh ồn ào náo nhiệt cho có không khí ngày Tết, sau khi&nbsp;trà dư tửu hậu, phải có một chút sát phạt mới đúng ý nghĩa của ngày Tết Việt Nam,&nbsp;mọi người mở hàng&nbsp;cái mục lắc bầu cua cá cọp đông vui, rồi nhường lại cho trẻ em.&nbsp; Nhóm quý&nbsp;ông thì chơi xì phé, phụ nữ chúng tôi và ai yếu vía hơn thì chơi bài xì dách hai mươi mốt nút. Còn&nbsp;trẻ nhỏ thì chen chúc&nbsp;vào cái bàn bầu cua để kiếm bạc lẻ vui xuân.</p><p>&nbsp;</p><p>Món góp phần ẩm thực của tôi, tôi&nbsp;sẽ làm vài món mà ngày xưa đã được mẹ làm cho ăn như: &nbsp;Dưa&nbsp;món củ cải, tôi cũng bắt chước mẹ cải bông hoa và lá, nhìn thấy rất đẹp lại ngon tuyệt vời.&nbsp; Món dưa món của mẹ tôi không có đối thủ, củ cải phải rửa sạch tỉa hoa đủ loại, cắt cả loại dài chừng hai đốt ngón tay, rồi bỏ vài cái máy sấy&nbsp;củ cải cho&nbsp;khô vừa tới (dehydrate).&nbsp; Đừng sấy củ cải quá kỹ, sẽ thành màu nâu đắng lắm.</p><p>&nbsp;</p><p>-Ngâm cà rốt,&nbsp;củ cải khô với muối, và nước thường (không phải nước nóng), để ở trong tủ lạnh hai ngày, sau đó chắt nước, rửa củ cải ba lần cho sạch, để vào rổ&nbsp;cho ráo nước.</p><p>-Lại&nbsp;ngâm củ cải&nbsp;với dấm và đường cát, vẫn để vào tủ lạnh khoảng hai ngày.&nbsp; Rồi&nbsp;bỏ&nbsp;củ cải&nbsp;ra cái rổ cho ráo nước dấm (không cần rửa củ cải).</p><p>-Đun nước mắm với đường và một tí muối cho xôi kỹ, để nguội rồi bỏ vào tủ lạnh một ngày cho nước mắm thật lạnh, và dùng nửa lượng nước mắm đã nấu, bỏ củ cải vào ngâm chừng bốn ngày, rồi chắt nước mắm ngâm lần đầu ấy đi. &nbsp;</p><p>-Ngâm củ cải vào phần nửa nước mắm còn lại. &nbsp;</p><p>-Bóc&nbsp;vài củ tỏi, sấy cho khô vừa tới, để&nbsp;ngâm chung với củ cải đã ngâm đợt nước mắm thứ nhì.</p><p>(Tỏi&nbsp;sẽ giúp cho củ cải giữ được lâu lắm, vài tháng hay cả năm).&nbsp;</p><p>-Vài củ cà rốt tỉa hoa khác loại và cả lá nữa, cũng sấy cho khô.</p><p>-Mua thơm trái&nbsp;loại ngon, cắt nhỏ bằng nửa ngón tay cái, bỏ vào máy sấy cho&nbsp;khô, rồi ngâm chung với củ cải mà đã ngâm phần nước mắm lần thứ hai. &nbsp;</p><p>&nbsp;</p><p>Như vậy,&nbsp;coi như món củ cải đã hoàn tất.&nbsp; Để&nbsp;giữ cho củ cải được ngon lâu, cứ&nbsp;để keo củ cải ở trong tủ lạnh toàn thời gian. &nbsp;Khi cần lấy dưa món ra ăn, dùng muỗng mới và&nbsp;chỉ lấy vừa đủ thôi, tuyệt đối không&nbsp;được&nbsp;bỏ củ cải ăn&nbsp;còn dư vào lại keo. &nbsp;Dưa món&nbsp;này ăn với&nbsp;bánh chưng, bánh tét,&nbsp;và là món&nbsp;rất&nbsp;bắt mồi cho quý ông&nbsp;nhậu lai rai với giò thủ, thịt gà, thịt heo luộc rất ngon.&nbsp;</p><p>&nbsp;</p><p>Tôi bắt chước mẹ,&nbsp;làm cả củ&nbsp;hành nén để ăn với giò thủ, thịt đông.&nbsp; Món xúp mà cô em tôi nấu với&nbsp;mọc tôm thịt mực bong bóng cá, nấm đông cô và da heo ăn với cơm hoặc bún thì sẽ&nbsp;ăn sau cùng.&nbsp; Có lẽ tôi cũng phải&nbsp;chịu khó&nbsp;đãi đậu xanh nửa hột còn vỏ,&nbsp;gói vài&nbsp;cái bánh chưng cỡ nhỏ nữa, bánh gói&nbsp;ở nhà nhìn không được khéo, nhưng ăn thơm ngon hơn là mua ở tiệm, vì&nbsp;có&nbsp;đôi khi mua phải cái bánh cũ, tiệm bán trưng bày&nbsp;đã lâu ngày&nbsp;lên mùi thiu&nbsp;là hết ngon.</p><p>&nbsp;</p><p>Nhà tôi thích nhất món giò thủ của mẹ, nên tôi phải học làm để lấy điểm với chàng.&nbsp; Mẹ chỉ tới đâu, tôi viết cẩn thận tới đó.&nbsp; Tôi&nbsp;mua tất cả vật liệu để hoàn thành món giò thủ đặc biệt giống y như mẹ đã chỉ cho làm, và đã được mọi người khen khích lệ&nbsp;nhiều lần rồi.&nbsp; Tôi mua thịt ba rọi thứ ngon, tai heo, mũi heo, lưỡi heo, nấm mèo, củ hành hương, rau ngò.</p><p>&nbsp;</p><p>-Phải&nbsp;cạo tai, mũi heo, lưỡi heo (thì phải lóc bỏ hết cái lớp trắng chung quanh đi)&nbsp;rửa muối khử với dấm cho thơm,&nbsp;rửa thật sạch, rồi luộc cho chín.</p><p>-Thái thịt ba rọi, lưỡi,&nbsp;tai và mũi heo&nbsp;thành từng miếng mỏng nho nhỏ khác nhau,&nbsp;để khi ép thành giò mềm mại,&nbsp;độ giòn của sụn tai heo vừa ăn&nbsp;và nhìn lát giò khi đã cắt rất đẹp và lạ mắt.</p><p>-Ngâm nấm mèo với&nbsp;muối, rửa nước vài lần cho sạch, cắt ngắn chừng hai phân. &nbsp;</p><p>-Cắt nhiều củ hành hương thật nhỏ rồi phi cho thơm, đến khi thấy hành&nbsp;màu vàng nhạt là được.</p><p>-Rau ngò thì cắt nhỏ.</p><p>&nbsp;</p><p>Thịt sống&nbsp;thì phải ướp, xào cho chín trước rồi&nbsp;bỏ tất cả vật liệu&nbsp;vào cái nồi, nêm từ từ muối nước mắm ngon, tiêu, đường, bột nêm và một ít&nbsp;nước cho thịt hơi&nbsp;ướt ẩm thôi. &nbsp;Nêm nếm lại&nbsp;cho ngon, xào đảo tất cả cho đều chừng mười phút là được.&nbsp; Lúc sau cùng&nbsp;mới bỏ rau&nbsp;ngò đã cắt vào nồi là tắt bếp.</p><p>&nbsp;</p><p>Bắc nồi ra khỏi bếp,&nbsp;bỏ hết&nbsp;nhân thịt ngay&nbsp;vào khuôn nén&nbsp;ép cho giò chắc, để vào tủ lạnh qua một đêm,&nbsp;thì khi&nbsp;cắt giò thủ ra để bày bàn, trông mới hấp dẫn và đẹp (dùng khuôn tròn hay vuông bằng Inox thì dễ&nbsp;lấy giò thủ ra).</p><p>&nbsp;</p><p>Cách đây mười năm&nbsp;vào dịp Tết, bạn của cô em tôi cho một nửa con nai.&nbsp; Em đã ướp hành xả để nướng, và nấu cà ri ăn bánh mì.&nbsp; Mọi người trong nhà ai cũng ăn nhiều mà chỉ bị “đờn” chút xíu thôi,&nbsp;chả có sao, lại&nbsp;khen ngon quá chừng.&nbsp; Còn tôi chỉ ăn nếm có hai miếng thịt&nbsp;nướng nhỏ xíu, thế mà qua ngày hôm sau cả người tôi, từ mặt xuống chân nổi phong sẩn đỏ từng mảng như vừng cơm cháy.&nbsp; Cũng tại cái&nbsp;miệng hại cái thân, tôi đã phải đi nhà thương khám bệnh,&nbsp;Bác Sĩ đã&nbsp;cho toa mua thuốc, uống hết mười ngày thuốc thì những cái mảng nổi ngứa đó mới lặn bớt nhiều.&nbsp; Một lần tởn</p><p>cho tới già, Tết nhất mà cái mặt thấy ghê, từ đó về sau tôi chả bao giờ dám&nbsp;ăn nai niếc gì nữa.&nbsp;</p><p>&nbsp;</p><p>Chẳng phải đợi đến mùa thu, nai vàng ngơ ngác mới đạp trên xác lá thu vàng xào xạc đâu.&nbsp; Có&nbsp;một đàn nai sáu con&nbsp;thường hay thay phiên nhau&nbsp;đến thăm vườn nhà tôi&nbsp;mỗi buổi trưa hoặc lúc trời vừa ngã bóng hoàng hôn,&nbsp;chúng lấy cái sừng khều với những&nbsp;cành cây xuống để&nbsp;vặt ăn hết&nbsp;những&nbsp;đọt cây non; &nbsp;Thấy mà xót cây quá chừng! &nbsp;Nhìn thấy chúng thì thích lắm, ai cũng gợi ý là giăng lưới bắt chúng để ăn thịt là ngon hết xảy, riêng tôi thì nhớ lại lúc mặt mày sưng vù lên, phải uống thuốc thì khiếp sợ vô cùng, kể ra&nbsp;thì chả ai thèm nghe hết, chỉ khi nào có&nbsp;kinh nghiệm bị bệnh phải uống nhiều thuốc&nbsp;như tôi&nbsp;thì mới sợ&nbsp;thôi.</p><p>&nbsp;</p><p>**</p><p>&nbsp;<i>&nbsp;</i></p><div class="nw_image" style="margin: 5px auto; float: none; width: 600px; display: block; clear: both;"><a href="/images/file/dpj7Wima1wgBAPku/hinh-cho-viet-ve-nuoc-my.jpg"><img src="/images/site/blank.gif" class="nw-img-responsive imglazy imgcontent" style="float: none; clear: both; border-width: 0px;" data-info="3264,2448" width="600" height="450" alt="Hinh cho Viet Ve Nuoc My" title="Hinh cho Viet Ve Nuoc My" data-original="/images/file/dpj7Wima1wgBAPku/w600/hinh-cho-viet-ve-nuoc-my.jpg"/><noscript><img src="/images/file/dpj7Wima1wgBAPku/w600/hinh-cho-viet-ve-nuoc-my.jpg" class="nw-img-responsive" style="float: none; clear: both; border-width: 0px;" data-info="3264,2448" width="600" height="450" alt="Hinh cho Viet Ve Nuoc My" title="Hinh cho Viet Ve Nuoc My"/></noscript></a><div class="nw_image_caption" style="text-align: center; font-style: italic; font-size: 11px;">Hương vị ngày Tết.</div></div><p><br /><br />Tôi còn nhớ những mùa xuân năm cũ ở Sài Gòn,&nbsp;vào những ngày gần Tết nhà nào cũng lo sắm sửa trang hoàng lại nhà cho đẹp để đón nhận lộc xuân.&nbsp; Nào lau chùi bàn thờ&nbsp;cùng các ảnh tượng bị vướng bụi, người thì đánh sáng lư đồng, kẻ cọ nồi niêu bếp núc để sửa soạn đón Táo Quân.&nbsp; Nhất là trẻ nhỏ, được mẹ&nbsp;sắm cho mỗi đứa một bộ quần áo mới để lấy le, sẽ diện vào ngày mùng một, cùng đi với cha mẹ&nbsp;chúc tuổi ông bà&nbsp;và họ hàng thân thuộc, mong kiếm được nhiều phong bao đỏ</p><p>tiền mừng tuổi&nbsp;thì hên cả năm.</p><p>&nbsp;</p><p>Đã nói là nhớ nhiều về những cái Tết thuở xưa, thì&nbsp;không thể quên nhắc đến Tết Mậu Thân 1968&nbsp;hơn nữa thế kỷ đã qua,&nbsp;tiếng pháo pha trộn lẫn tiếng súng&nbsp;kinh hoàng và buồn thảm nhất trong đời mọi người dân Việt, mà người Mỹ gọi là “Tết Offensive”.&nbsp;&nbsp;Phía&nbsp;Bắc Việt cộng sản đã vi phạm thoả hiệp ký kết, chúng lợi dụng phía Việt Nam Cộng Hoà&nbsp;cho toàn dân miền Nam nghỉ ăn&nbsp;Tết ba ngày trong không khí linh thiêng an hoà.&nbsp; Nhưng chúng&nbsp;đã bất ngờ&nbsp;tấn công nhiều địa điểm&nbsp;quan trọng của Quân Lực Việt Nam Cộng Hoà,&nbsp;để xâm&nbsp;chiếm Miền Nam Việt Nam, gây chết chóc tang thương phủ kín Cố Đô Huế, gần bảy ngàn&nbsp;người&nbsp;bị chúng&nbsp;chôn sống tập thể rải rắc khắp hang cùng ngõ hẻm tại Xứ Huế yêu dấu ngàn đời vẫn&nbsp;còn nhớ mãi.&nbsp; Cuối&nbsp;cùng chúng đã bị những chiến sĩ oai hùng của Quân Lực VNCH phản công kịch liệt,&nbsp;để dành lại từng tấc đất ghềnh hào đã bị cộng quân chiếm giữ,&nbsp;trong&nbsp;chiến thắng vẻ vang, đã được&nbsp;ghi vào trang sử hào hùng đến muôn đời.</p><p>&nbsp;</p><p>Cùng giai thoại Tết Mậu Thân nhuốm mùi tử khí tang tóc thê lương ấy, đã khơi động lòng ái quốc, nhà văn&nbsp;Nhã Ca&nbsp;xúc động&nbsp;thương cảm đến tột cùng.&nbsp; Vì thế, chị&nbsp;đã&nbsp;cho ra đời một tác phẩm giá trị&nbsp;nổi tiếng để đời khó quên “Giải Khăn Sô Cho Huế”,&nbsp;đã in lần đầu tại Sài Gòn 1969, và đã được giải thưởng văn học nghệ thuật quốc gia 1970.&nbsp; Nội dung kể lại những chuyện đã xảy ra trong cuộc tổng tấn công dữ dội của cộng sản Bắc Việt, hầu xâm chiếm miền Nam Việt Nam.</p><p>&nbsp;</p><p>Ngày chính chưa đến, mỗi đứa chị em tôi hoạ may chỉ được ăn nếm chút xíu mứt cho đỡ thèm thôi.&nbsp; Vào chiều ngày ba mươi Tết, mùi của trõ xôi gà lạp xưởng toả bay hương thơm ngạt ngào, sao mà thấy đói bụng quá chừng, nhìn thấy ở dưới bếp những thức ăn trong nồi này, chảo kia mẹ đã nấu sẵn sàng để cả nhà cùng ăn, sẽ ăn từ buổi chiều lai rai cho đến khuya đón giao thừa.</p><p>&nbsp;</p><p>Theo thông lệ, khoảng một tuần trước Tết, chúng tôi đã về Long Khánh là&nbsp;quê nội&nbsp;để&nbsp;biếu quà và chúc tuổi&nbsp;ông nội, bác cả và cô chú trước,&nbsp;vì đường quá xa xôi.&nbsp; Sáng mồng một, cả gia đình tôi với nhất bộ áo quần đi đến chúc tuổi ông ngoại. &nbsp;Nhà ông ngoại&nbsp;của chúng tôi là nơi họp mặt đại gia đình nên rất đông vui nhộn nhịp.&nbsp; Sau khi mọi người đã đến đông đủ, một tràng pháo dài nổ lốp đốp xen lẫn pháo nổ lớn đì đùng ròn vang tủa, hoà chung những mảnh xác pháo văng toé tứ tung ở sân trước, nhìn tưởng như những cánh hoa đào rơi rớt quanh sân.&nbsp; Cái bàn trưng bày rượu chè kẹo mứt ở nhà ông&nbsp;ngoại&nbsp;thì không thể đếm cho xuể tất cả là bao nhiêu món đã được bày ở trên bàn, toàn là những món ngon nhất chợ mà các bác, ba mẹ, các dì chú và cậu mợ&nbsp;đã mua để biếu cha. &nbsp;Trong buổi họp mặt đầu năm, các con cháu được ăn một bữa ngon tuyệt vời, đến chiều còn được ăn lại lần nữa, mỗi&nbsp;gia đình&nbsp;được chia phần hai cặp bánh chưng của ông ngoại nấu,&nbsp;rồi mới ra về.</p><p>&nbsp;</p><p>Đầu bếp chánh, người dì áp Út&nbsp;đã cho cả nhà thưởng thức nhiều món ngon như: &nbsp;Bánh chưng chấm với mật đường và bánh chưng nhân ngọt gói nấu ở nhà, gà rô ti với xôi trắng, gà luộc lá chanh, miến gà, nộm thập cẩm, thịt heo kho trứng với nước dừa tươi, củ kiệu hành muối, dưa chua, thịt đông.&nbsp; Món sau cùng là món bún mọc nóng hổi rất ngon, và đủ các loại thạch chè bánh trôi bánh chay ăn tráng miệng nữa chứ, dì rất vui khi bổ trái dưa hấu trong ruột màu đỏ ửng, ăn ngọt lịm mát như đường phèn.</p><p>&nbsp;</p><p>Mọi người đứng chụm xúm quanh cái ghế, chỗ ông ngoại&nbsp;đang ngồi, bắt đầu lần lượt từng gia đình chúc tuổi ông được dồi dào sức khoẻ, bách niên trường thọ và cũng không quên biếu ông bao thơ mừng tuổi. &nbsp;Kế đó, các anh chị&nbsp;quay qua dì Út&nbsp;khen đi, khen lại là dì&nbsp;khéo quá, đã cho cả nhà một bữa ăn Tết ngon tuyệt.&nbsp; Dì được&nbsp;nhiều phong bao mừng tuổi,&nbsp;các cháu đứa nào cũng ngẩn ngơ thầm ước, mình là dì&nbsp;để nhận được nhiều bao đỏ giống như dì,&nbsp;các cháu cũng được mừng tuổi&nbsp;tiền mới lấy hên, nhưng chắc hẳn không được nhiều phong bao màu đỏ&nbsp;hên như dì.</p><p>&nbsp;<br /> Lúc này, rảo mắt chung quanh nền nhà toàn thấy có nhiều bao đỏ trống rỗng rơi đầy trên nền gạch hoa, các em nhỏ đã lấy tiền mới bỏ vào túi, đâu cần chi tới bao đỏ nữa.&nbsp; Người lớn thì chơi bài cào ba lá, trẻ nhỏ mê say ngồi vây vòng quanh bàn bầu cua.&nbsp; Tiếng&nbsp;lắc của mấy cục lục lặc bầu cua kêu rổn rảng hoà chung những tiếng reo hò ầm ỹ khua vang dội nơi phòng khách nho nhỏ, khiến tiếng động càng lúc càng vọng lại lớn hơn. &nbsp;</p><p>&nbsp;</p><p>Trước Tết Nguyên Đán 1975 khoảng chừng vài năm, vì tôi&nbsp;đã đi làm nên được ngồi vào bàn bài cào, một điều tôi không thể quên được "Mèo mù vớ cá rán!!" &nbsp;Giỏi không bằng may?&nbsp; Chủ cái chia bài lật xét bài lần nào tôi thắng lần đó, những người khác tám chín nút, tôi thì ba con cào già;&nbsp; Đến cuối chầu, bàn bài cào đã phải giải tán, hầu như tôi đã thắng gom gần hết tiền mới cùng bạc cũ, chỉ biết rằng cậu Út&nbsp;của chúng tôi không còn một đồng xu dính túi, còn túi của tôi thì đầy!!</p><p>&nbsp;<br /> Hàng xóm bên cạnh, nhà nào cũng vậy, tụ tập trong nhà và tận từ đầu ngõ có những gánh hàng ăn, thức uống, cùng rất nhiều bàn bài bạc đầy những người lớn, trẻ nhỏ đứng ngồi cười nói, la hét tạo nên những âm thanh hào hứng, quang cảnh trông lố nhố thật hỗn độn nhưng điểm nét vui tươi hớn hở, rộn ràng vào những ngày đầu một năm của thời gấm lụa huy hoàng trong nỗi nhớ, thoáng chốc đã lẩn khuất nhạt mờ.</p><p>Ngày xưa trên&nbsp;những đại lộ, đường phố Sài Gòn&nbsp;vào những ngày gần Tết, người buôn, kẻ bán xê dịch những lều xạp, quang gánh, thúng mẹt lấn qua khỏi lề của ven đường, làm cho con đường trở nên hẹp nhỏ, phần thì người đi bộ, đi xe qua lại nhiều làm cho đường phố kẹt đông như mắc cửi.&nbsp; Nhất là xe chạy qua những con đường ngay cổng phố chợ, có khi bị kẹt cứng trong đám người cả hàng giờ đồng hồ mà khó có thể lách ra khỏi đám đông ấy, giờ thì chỉ còn là kỷ niệm tiềm ẩn dõi xa.</p><p>&nbsp;</p><p>Trước thềm năm mới Canh Tý con&nbsp;chuột vàng,&nbsp;tôi xin kính chúc quý ban điều hành Việt Báo, quý bạn văn và quý độc giả được dồi dào sức khoẻ, hạnh phúc vạn an và được mọi sự như ý, tài lộc vẹn toàn.</p><p>&nbsp;</p><p>Phạm Thị Kim Dung</p><p>&nbsp;</p><p><ul class="top_related"><li><a href="/a189703/lua-chon-sinh-tu">Lựa Chọn Sinh Tử</a></li><li><a href="/a164343/chuyen-mot-nguoi-my-that-tha">Chuyện Một Người Mỹ Thật Thà</a></li><li><a href="/a246966/30-nam-gin-giu-ngon-ngu-van-hoa-viet">30 Năm Gìn Giữ Ngôn Ngữ Văn Hóa Việt</a></li><li><a href="/a246815/tinh-yeu-va-hanh-phuc">Tình Yêu và Hạnh Phúc</a></li></ul></p></div><div class="clear"></div></div></div><div class="pd_footer"><div class="noscript nw_addthis_container nw_addthis_container_32" data-html="&lt;div addthis:url=&quot;https://vvnm.vietbao.com/a247386/tet-bay-gio-va-tet-ngay-xua&quot; addthis:title=&quot;Tết Bây Giờ Và Tết Ngày Xưa&quot; addthis:description=&quot;Tác giả lần đầu dự Viết Về Nước Mỹ năm 2017. Bà sinh năm 1951 tại miền Bắc VN, di cư vào Nam 1954, là thư ký hành chánh sở Mỹ Defense Attaché Office (DAO) cho tới ngày 29 tháng Tư 1975. Vượt biển và định cư tại Mỹ năm 1980, làm thư ký văn phòng chính ngạch tại City of San Jose từ 1988-2006. Về hưu vào tuổi 55, hiện ở nhà chăm nom các cháu nội ngoại. Tác giả nhận giải Đặc Biệt Viết Về Nước Mỹ năm 2018. Sau đây, thêm một bài viết mới của bà.&quot; class=&quot;addthis_toolbox addthis_default_style addthis_32x32_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_compact&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvvnm.vietbao.com%2fa247386%2ftet-bay-gio-va-tet-ngay-xua"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvvnm.vietbao.com%2fa247386%2ftet-bay-gio-va-tet-ngay-xua"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvvnm.vietbao.com%2fa247386%2ftet-bay-gio-va-tet-ngay-xua"></a></div></div><div class="pd_tools pd_tools_bottom"><div class="pd_nextback"><a class="nextpost" href="/p247076a247385/nguoi-vo-thu-ba" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_prints noscript"><a class="print" href="/print#pd_detail_247386" title="In Trang" target="_blank"><span class="icon"></span>In Trang</a></div></div><div class="clear"></div></div><div class="clear"></div></div></div><a id="m_cmm_list_a"></a><div class="nw_list_comment"><div class="nw_boxing"><div class="nw_boxing_title">Ý kiến bạn đọc</div><div class="nw_boxing_content"><div class="cmm_list_container" id="cmm_list_container"><div><div class="cmm_item" itemscope itemtype="http://schema.org/Comment"><a id="cmm_item_328531" href="#cmm_item_328531" itemprop="url" title="Comment"></a><div class="cmm_head"><div class="cmm_datetime"><span class="cmm_date">17/01/2020</span><span class="cmm_time">21:49:51</span><time itemprop="datePublished dateModified" datetime="2020-01-17"></time></div><div class="cmm_name" itemprop="author">Thanh&#32;Mai</div><div class="cmm_group">Khách</div><div class="clear"></div></div><div class="cmm_content"><div class="cmm_content_html" itemprop="description" data-html="">Kim Dung khéo tay quá làm Thanh Mai mắc cở ghê vì mình dở làm bếp lắm. Ông xã phải gói bánh tét, TM chỉ phụ lau lá và đi chợ. Hi hi.</div><div class="clear"></div></div><div class="cmm_footer"><div class="clear"></div></div></div><div class="cmm_item" itemscope itemtype="http://schema.org/Comment"><a id="cmm_item_328530" href="#cmm_item_328530" itemprop="url" title="Comment"></a><div class="cmm_head"><div class="cmm_datetime"><span class="cmm_date">17/01/2020</span><span class="cmm_time">21:24:40</span><time itemprop="datePublished dateModified" datetime="2020-01-17"></time></div><div class="cmm_name" itemprop="author">Phạm&#32;Thị&#32;KimDung</div><div class="cmm_group">Khách</div><div class="clear"></div></div><div class="cmm_content"><div class="cmm_content_html" itemprop="description" data-html="">Cám ơn cô em gái Đoàn Thị bên trời Tây mến thương, đã đọc bài mới của KD, và chia sẻ thêm niềm vui về Tết của người Việt chúng mình. Thật hạnh phúc khi được viết kể lại những kỷ niệm Tết ngày xưa, khi ấy còn ông ngoại, ba của mình và những người thân thương trong gia tộc; Nay tìm đâu thấy nữa? Tất cả chỉ còn là kỷ niệm mà thôi.<br/>Mời Đoàn Thị ăn nếm hàm thụ món dưa món củ cải của KD nhé.<br/>Chúc Đoàn Thị Ăn Tết vui vẻ và tràn đầy niềm vui, hạnh phúc bên những người thương yêu của mình.<br/>Ptkd</div><div class="clear"></div></div><div class="cmm_footer"><div class="clear"></div></div></div><div class="cmm_item" itemscope itemtype="http://schema.org/Comment"><a id="cmm_item_328529" href="#cmm_item_328529" itemprop="url" title="Comment"></a><div class="cmm_head"><div class="cmm_datetime"><span class="cmm_date">17/01/2020</span><span class="cmm_time">20:44:09</span><time itemprop="datePublished dateModified" datetime="2020-01-17"></time></div><div class="cmm_name" itemprop="author">Phạm&#32;Thị&#32;KimDung</div><div class="cmm_group">Khách</div><div class="clear"></div></div><div class="cmm_content"><div class="cmm_content_html" itemprop="description" data-html="">Chào Người Hà Nội,<br/>Người Hà Nội ơi! Không phải có ý khoe khoang đâu nha, vì tôi có trí nhớ tốt giống như độc giả Người Hà Nội, nên tục lệ gì mà được mẹ dậy dỗ hoặc học lóm ở đâu đó, thì nằm lòng nhớ như in, đem ra ứng dụng hoài, thành ra tự nhiên là người cổ hũ thôi? Xin chân thành cám ơn Người Hà Nội đã đọc bài của KD nhé.<br/>Xin kính chúc Người Hà Nội và quý quyến được hưởng một mùa xuân Canh Tý hạnh phúc vạn an, được nhiều sức khoẻ và mọi sự như ý.<br/>Trân trọng,<br/>Ptkd</div><div class="clear"></div></div><div class="cmm_footer"><div class="clear"></div></div></div><div class="cmm_item" itemscope itemtype="http://schema.org/Comment"><a id="cmm_item_328528" href="#cmm_item_328528" itemprop="url" title="Comment"></a><div class="cmm_head"><div class="cmm_datetime"><span class="cmm_date">17/01/2020</span><span class="cmm_time">20:11:20</span><time itemprop="datePublished dateModified" datetime="2020-01-17"></time></div><div class="cmm_name" itemprop="author">Phạm&#32;Thị&#32;KimDung</div><div class="cmm_group">Khách</div><div class="clear"></div></div><div class="cmm_content"><div class="cmm_content_html" itemprop="description" data-html="">Chào chị Năng Khiếu,<br/>Em xin chân thành cám ơn chị đã đọc bài này và chia sẻ kỷ niệm của chị, khi còn được Ăn Tết quây quần bên mẹ. Ôi! Những khoảnh khắc hạnh phúc thật tuyệt vời ấy, em tin rằng vẫn được nâng niu và trân quý trong tim của chị đến muôn đời.<br/>Trước thềm năm mới, em xin kính chúc chị và quý quyến luôn được hạnh phúc bình yên và có thêm nhiều nguồn vui trong những ngày Tết.<br/>Ptkd</div><div class="clear"></div></div><div class="cmm_footer"><div class="clear"></div></div></div><div class="cmm_item" itemscope itemtype="http://schema.org/Comment"><a id="cmm_item_328527" href="#cmm_item_328527" itemprop="url" title="Comment"></a><div class="cmm_head"><div class="cmm_datetime"><span class="cmm_date">17/01/2020</span><span class="cmm_time">19:58:10</span><time itemprop="datePublished dateModified" datetime="2020-01-17"></time></div><div class="cmm_name" itemprop="author">Đoàn&#32;Thị</div><div class="cmm_group">Khách</div><div class="clear"></div></div><div class="cmm_content"><div class="cmm_content_html" itemprop="description" data-html="">Đọc bài của chị Kim Dung làm mình nhớ hồi nhỏ, mồng 1 tết các cháu của ông nội 25 đứa xếp hàng chúc thọ ông rồi được ông xì lì, sau đó là có sòng bầu Cua Cá Cọp, sòng bài binh xập xám...<br/>Đứa nào sạch túi chơi bầu cua ké, nghĩa là xúi thiên hạ đặt con Cua, Bầu Bí, nếu trúng được chia chút vốn chơi tiếp, cái trò này chỉ có trong họ hàng nhà mình thôi.<br/>Thức ăn thì mẹ và các cô, thím dâu lo không thiếu món nào cả, con nít mặt áo mới được tiền lì xì rồi ăn chơi. Bây giờ có gia đình tết đi du lịch chứ không ở nhà đón ông bà như thời xưa.<br/>Cảm ơn bài viết hay của chị Kim Dung (chỉ dẫn gia chánh) và vui tràn ngập không khí tết xưa.<br/>Chúc tác giả và gia đình cũng như độc giả của mục VVNM năm Canh Tý tràn đầy Sức Khỏe và An Vui.</div><div class="clear"></div></div><div class="cmm_footer"><div class="clear"></div></div></div><div class="cmm_item" itemscope itemtype="http://schema.org/Comment"><a id="cmm_item_328526" href="#cmm_item_328526" itemprop="url" title="Comment"></a><div class="cmm_head"><div class="cmm_datetime"><span class="cmm_date">17/01/2020</span><span class="cmm_time">18:18:16</span><time itemprop="datePublished dateModified" datetime="2020-01-17"></time></div><div class="cmm_name" itemprop="author">Người&#32;Hà&#32;Nội</div><div class="cmm_group">Khách</div><div class="clear"></div></div><div class="cmm_content"><div class="cmm_content_html" itemprop="description" data-html="">Tôi vẫn tưởng mình là người cổ hủ, ngày Tết luôn giữ truyền thống của Mẹ để lại, lo dọn dẹp nhà cửa, chuẩn bị áo dài cho con, cháu và nấu nướng nhiều món để Tết cúng ông bà, đọc bài của tác giả thấy còn làm nhiều hơn mình nữa, không những thế Kim Dung còn chỉ cặn kẽ cách nấu từng món, lại còn giải thích chi tiết về Lục Thập Hoa Giáp nên phục sát đất.<br/>Năm mới sắp đến, chúc Kim Dung và gia đình luôn an vui hạnh phúc.</div><div class="clear"></div></div><div class="cmm_footer"><div class="clear"></div></div></div><div class="cmm_item" itemscope itemtype="http://schema.org/Comment"><a id="cmm_item_328525" href="#cmm_item_328525" itemprop="url" title="Comment"></a><div class="cmm_head"><div class="cmm_datetime"><span class="cmm_date">17/01/2020</span><span class="cmm_time">17:04:35</span><time itemprop="datePublished dateModified" datetime="2020-01-17"></time></div><div class="cmm_name" itemprop="author">Năng&#32;Khiếu</div><div class="cmm_group">Khách</div><div class="clear"></div></div><div class="cmm_content"><div class="cmm_content_html" itemprop="description" data-html="">Đọc bài Kim Dung làm NK nhớ những năm Tết còn mẹ, chị em cũng quây quần đón Xuân bên mẹ, rất cảm động. Kim Dung Kể về những ngày Tết truyền thống thật ý nghĩa.<br/>Chúc Kim Dung và gia đình sang năm mới được mạnh khỏe, hạnh phúc và những ngày Tết vui vẻ.</div><div class="clear"></div></div><div class="cmm_footer"><div class="clear"></div></div></div></div><div class="cmm_list_paging"><div class="clear"></div></div></div></div></div></div><div class="nw_forms nw_forms_comment"><div class="nw_boxing"><div class="nw_boxing_title">Gửi ý kiến của bạn<div class="nw_bogodautiengviet nw_group_button"><div onclick="nw_change_gotiengviet(0)" class="off active">Tắt</div><div onclick="nw_change_gotiengviet(1)" class="telex">Telex</div><div onclick="nw_change_gotiengviet(2)" class="vni">VNI</div></div></div><div class="nw_boxing_content"><a id="m_cmm_form_a"></a><form id="m_cmm_form" action="/a247386/tet-bay-gio-va-tet-ngay-xua#m_cmm_form_a" method="post" autocomplete="off"><div data-valmsg-summary="true" class="validation-summary-valid"><ul><li style="display:none"></li></ul></div><div class="nw_forms_div"><input type="hidden" value="0" name="m_cmm_form_comment_id" id="m_cmm_form_comment_id"/><div class="nff nff_cmm_content"><div class="nff_field"><div class="nff_content"><textarea spellcheck="false" name="m_cmm_form_comment_content" id="m_cmm_form_comment_content" data-val-required="Xin nhập vào ô &quot;Nội dung&quot;" data-val-length-min="10" data-val-length-max="4096" maxlength="4096" data-val-length="Độ dài của ô &quot;Nội dung&quot; không hợp lệ (10 - 4096 ký tự)" data-val="true" tabindex="1" class="textbox"></textarea></div><div class="nff_note">Vui lòng nhập tiếng Việt có dấu.  <a href="http://youtu.be/J5Gebk-OVBI" target="_blank">Cách gõ tiếng Việt có dấu</a> ==> http://youtu.be/J5Gebk-OVBI</div><div class="clear"></div></div></div><div class="nff nff_cmm_name"><div class="nff_field"><div class="nff_title">Tên của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_name" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_name" id="m_cmm_form_comment_name" data-val-required="Xin nhập vào ô &quot;Tên của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Tên của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val="true" tabindex="2" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_email"><div class="nff_field"><div class="nff_title">Email của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_email" id="m_cmm_form_comment_email" data-val-required="Xin nhập vào ô &quot;Email của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Email của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="3" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_recaptcha"><div class="nff_field"><div class="nff_content"><div id="g-recaptcha-ZcFwZ9Qb" class="g-recaptcha"></div><script type='text/javascript'>$(function(){renderRecaptcha("g-recaptcha-ZcFwZ9Qb",{sitekey: "6LefkQcTAAAAAG-Bo_ww--wNpej57bbjW4h8paf2",tabindex:4});});</script></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" id="m_cmm_submit" name="m_cmm_submit" value="Gửi" class="button" tabindex="5" /><input type="reset" id="m_cmm_cancel" name="m_cmm_cancel" value="Hủy" class="button" tabindex="6" style="display:none"/><input type="submit" id="m_cmm_update" name="m_cmm_submit" value="Cập nhập" class="button" tabindex="7" style="display:none"/></div></form></div></div></div></div><div class="nw_post_detail_seperator"></div><a id="plist" title="plist" href="#" rel="nofollow"></a><a class="button nw_upost_addnew" rel="nofollow" href="/userUIpost?p=247076&amp;r=L2EyNDczODYvdGV0LWJheS1naW8tdmEtdGV0LW5nYXkteHVh">Tạo bài viết</a><div class="nw_post_total_viewed">Tổng số lượt xem bài:&nbsp;<span>1,333,249</span></div><div class="nw_post_list_container"><div class="nw_post_paging nw_post_paging_top"><div class="paging_full"><a class="pageitem pageactive" href="/p247076a247386/1/tet-bay-gio-va-tet-ngay-xua#plist" title="1">1</a><a class="pageitem" href="/p247076a247386/2/tet-bay-gio-va-tet-ngay-xua#plist" title="2">2</a><a class="pageitem" href="/p247076a247386/3/tet-bay-gio-va-tet-ngay-xua#plist" title="3">3</a><a class="pageitem" href="/p247076a247386/4/tet-bay-gio-va-tet-ngay-xua#plist" title="4">4</a><a class="pageitem" href="/p247076a247386/5/tet-bay-gio-va-tet-ngay-xua#plist" title="5">5</a><a class="pageitem" href="/p247076a247386/6/tet-bay-gio-va-tet-ngay-xua#plist" title="6">6</a><a class="pageitem" href="/p247076a247386/7/tet-bay-gio-va-tet-ngay-xua#plist" title="7">7</a><a class="nextpage" href="/p247076a247386/2/tet-bay-gio-va-tet-ngay-xua#plist" title="Trang sau"><span class="icon"></span><span class="text">Trang sau</span></a><a class="lastpage" href="/p247076a247386/30/tet-bay-gio-va-tet-ngay-xua#plist" title="Trang cuối"><span class="icon"></span><span class="text">Trang cuối</span></a><div class="clear"></div></div></div><div class="nw_post_list"><div class="nw_post_list_brief"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247385" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Người Vợ Thứ Ba" class="pl_atitle" href="/p247076a247385/nguoi-vo-thu-ba">Người Vợ Thứ Ba</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Lê&#32;Như&#32;Đức" href="/author/post/2309/1/le-nhu-duc">Lê&#32;Như&#32;Đức</a></li></ul><div class="pl_brief" itemprop="description">Tác giả: Lê Như Đức, sinh tại Saigon năm 1962, hiện cư trú tại Tulsa, Oklahoma. Nghề nghiệp: kỹ sư cơ khí, làm cho hãng Boeing. Gia đình: vợ và ba con: hai gái, một trai.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Người Vợ Thứ Ba" href="/p247076a247385/nguoi-vo-thu-ba"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-01-14"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247384" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Heo Đất" class="pl_atitle" href="/p247076a247384/heo-dat">Heo Đất</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Đoàn&#32;Thị" href="/author/post/1040/1/doan-thi">Đoàn&#32;Thị</a></li></ul><div class="pl_brief" itemprop="description">Tác giả định cư tại Pháp nhưng thường lui tới với nước Mỹ, tham gia Viết Về Nước Mỹ từ tháng Ba 2010. Họp mặt giải thưởng năm 2011, bà đã bay từ Paris sang California để nhận giải Vinh Danh Tác Giả -thường được gọi đùa là giải Á Hậu. Bài mới của Đoàn Thị viết nhân Ngày Lễ Mẹ 2019.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Heo Đất" href="/p247076a247384/heo-dat"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-01-13"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247381" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Sau Cơn Mưa Trời Lại Sáng!" class="nw_image" itemprop="url" href="/p247076a247381/sau-con-mua-troi-lai-sang-" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/l2nUNpeU1wgBAAIB/w250/tac-gia-thanh-mai.jpg" title="tac-gia-thanh-mai" alt="tac-gia-thanh-mai" width="240" height="135" data-info="960,539"/><noscript><img itemprop="thumbnailUrl" src="/images/file/l2nUNpeU1wgBAAIB/w250/tac-gia-thanh-mai.jpg" title="tac-gia-thanh-mai" alt="tac-gia-thanh-mai" width="240" height="135" data-info="960,539"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/l2nUNpeU1wgBAAIB/w250/tac-gia-thanh-mai.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="135"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Sau Cơn Mưa Trời Lại Sáng!" class="pl_atitle" href="/p247076a247381/sau-con-mua-troi-lai-sang-">Sau Cơn Mưa Trời Lại Sáng!</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Thanh&#32;Mai" href="/author/post/5188/1/thanh-mai">Thanh&#32;Mai</a></li></ul><div class="pl_brief" itemprop="description">Tác giả Thanh Mai là cư dân Minnesota, đã nhận giải vinh danh tác giả Viết Về Nước Mỹ 2008. Với những bài viết thuộc nhiều thể loại đề tài, cô là một tác giả rất được bạn đọc yêu mến. Đây là bài mới nhất của cô.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Sau Cơn Mưa Trời Lại Sáng!" href="/p247076a247381/sau-con-mua-troi-lai-sang-"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-01-10"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247382" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Người Mẹ Cô Đơn" class="nw_image" itemprop="url" href="/p247076a247382/nguoi-me-co-don" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/ca74PqOU1wgBACIr/w250/vo-phu.jpg" title="vo-phu" alt="vo-phu" width="240" height="360" data-info="2925,4388"/><noscript><img itemprop="thumbnailUrl" src="/images/file/ca74PqOU1wgBACIr/w250/vo-phu.jpg" title="vo-phu" alt="vo-phu" width="240" height="360" data-info="2925,4388"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/ca74PqOU1wgBACIr/w250/vo-phu.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="360"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Người Mẹ Cô Đơn" class="pl_atitle" href="/p247076a247382/nguoi-me-co-don">Người Mẹ Cô Đơn</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Võ&#32;Phú" href="/author/post/5634/1/vo-phu">Võ&#32;Phú</a></li></ul><div class="pl_brief" itemprop="description">Tác giả Võ Phú dự Viết Về Nước Mỹ từ  2004. Võ Phú sinh năm 1978 tại Nha Trang-Việt Nam; định cư tại Virginia-Mỹ, 1994. Tốt nghiệp cử nhân Hóa, Virginia Commonwealth University. Hiện làm việc và học tại Medical College of Virginia. Sau 12 năm bặt tin, tác giả tiếp tục viết lại từ 2016 và nhận giải Danh Dự Viết về nước Mỹ từ 2019. Sau đây, thêm một bài viết mới.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Người Mẹ Cô Đơn" href="/p247076a247382/nguoi-me-co-don"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-01-09"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247380" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Dòng Chảy" class="nw_image" itemprop="url" href="/p247076a247380/dong-chay" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/xai976aT1wgBAC5U/w250/image1.jpeg" title="image1" alt="image1" width="240" height="180" data-info="640,480"/><noscript><img itemprop="thumbnailUrl" src="/images/file/xai976aT1wgBAC5U/w250/image1.jpeg" title="image1" alt="image1" width="240" height="180" data-info="640,480"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/xai976aT1wgBAC5U/w250/image1.jpeg"><meta itemprop="width" content="240"><meta itemprop="height" content="180"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Dòng Chảy" class="pl_atitle" href="/p247076a247380/dong-chay">Dòng Chảy</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Minh&#32;Thúy" href="/author/post/6688/1/minh-thuy">Minh&#32;Thúy</a></li></ul><div class="pl_brief" itemprop="description">Tác giả lần đầu tiết về nước Mỹ từ tháng 11, 2018, với bài “Tình người hoa nở”, tháng 12,  “Mùa kỷ niệm” và “Chị em trung học Nữ Thành Nội.”  Cô tên thật là Nguyễn thị Minh Thuý sinh năm 1955. Qua Mỹ năm 1985, hiện là cư dân thành phố Hayward thuộc Bắc Cali và còn đi làm.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Dòng Chảy" href="/p247076a247380/dong-chay"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-01-07"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247379" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Niềm Vui Mới" class="nw_image" itemprop="url" href="/p247076a247379/niem-vui-moi" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/-QH6Q7eP1wgBAN8E/w250/image002.jpg" title="image002" alt="image002" width="240" height="180" data-info="640,480"/><noscript><img itemprop="thumbnailUrl" src="/images/file/-QH6Q7eP1wgBAN8E/w250/image002.jpg" title="image002" alt="image002" width="240" height="180" data-info="640,480"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/-QH6Q7eP1wgBAN8E/w250/image002.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="180"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Niềm Vui Mới" class="pl_atitle" href="/p247076a247379/niem-vui-moi">Niềm Vui Mới</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Năng&#32;Khiếu" href="/author/post/6475/1/nang-khieu">Năng&#32;Khiếu</a></li></ul><div class="pl_brief" itemprop="description">Tác giả Trần Năng Khiếu. Trước 1975 là Công Chức Bộ Ngoại Giao VNCH. Đến Mỹ năm 1994 theo diện HO. Đã đi làm cho đến năm 2012. Hiện là công dân hưu trí tại Westminster. Tham dự Viết Về Nước Mỹ từ tháng 8/2015. Đã nhận giải Đặc Biệt năm 2016. Giải Danh Dự VVNM 2017. Giải Vinh Danh Tác Phẩm năm 2018.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Niềm Vui Mới" href="/p247076a247379/niem-vui-moi"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-01-03"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247378" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Thăm Viếng Quebec, Boston, Nữu Ước" class="nw_image" itemprop="url" href="/p247076a247378/tham-vieng-quebec-boston-nuu-uoc" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/Wf0S4kGO1wgBAFZt/ngoc-hanh.jpg" title="ngoc-hanh" alt="ngoc-hanh" width="240" height="293" data-info="220,269"/><noscript><img itemprop="thumbnailUrl" src="/images/file/Wf0S4kGO1wgBAFZt/ngoc-hanh.jpg" title="ngoc-hanh" alt="ngoc-hanh" width="240" height="293" data-info="220,269"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/Wf0S4kGO1wgBAFZt/ngoc-hanh.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="293"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Thăm Viếng Quebec, Boston, Nữu Ước" class="pl_atitle" href="/p247076a247378/tham-vieng-quebec-boston-nuu-uoc">Thăm Viếng Quebec, Boston, Nữu Ước</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Ngọc&#32;Hạnh" href="/author/post/6694/1/ngoc-hanh">Ngọc&#32;Hạnh</a></li></ul><div class="pl_brief" itemprop="description">Tác giả đã kề cận tuổi 90 và lần đầu nhận giải Danh Dự Viết Về Nước Mỹ 2019, với bài về Washington D,C. Mùa Lễ Chiến Sĩ Trận Vong và Bức Tường Đá Đen khắc tên các tử sĩ trong cuộc chiến Việt Nam. Bà tên thật Nguyễn thị Ngọc Hạnh, trước 1975 đã là giáo sư trung học đệ nhị cấp tại Saigon. Cùng gia đình tới Mỹ từ 1979., hiện hưu trí tại miền Đông và vẫn tiếp tục viết. Sau đây, thêm một bài viết mới.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Thăm Viếng Quebec, Boston, Nữu Ước" href="/p247076a247378/tham-vieng-quebec-boston-nuu-uoc"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2019-12-31"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247377" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Ký Ức Một Thời" class="nw_image" itemprop="url" href="/p247076a247377/ky-uc-mot-thoi" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/9sNKu6WI1wgBAAkT/w250/phuoc-an-thy.jpg" title="phuoc-an-thy" alt="phuoc-an-thy" width="240" height="355" data-info="963,1425"/><noscript><img itemprop="thumbnailUrl" src="/images/file/9sNKu6WI1wgBAAkT/w250/phuoc-an-thy.jpg" title="phuoc-an-thy" alt="phuoc-an-thy" width="240" height="355" data-info="963,1425"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/9sNKu6WI1wgBAAkT/w250/phuoc-an-thy.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="355"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Ký Ức Một Thời" class="pl_atitle" href="/p247076a247377/ky-uc-mot-thoi">Ký Ức Một Thời</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Phước&#32;An&#32;Thy" href="/author/post/6656/1/phuoc-an-thy">Phước&#32;An&#32;Thy</a></li></ul><div class="pl_brief" itemprop="description">Tác giả qua Mỹ trong một gia đình H.O. từ tháng Sáu năm 1994, vừa làm vừa học và tốt nghiệp kỹ sư điện tử. Là cư dân Garden Grove, California, lần đầu dự Viết Về Nước Mỹ từ 2018, ông đã nhận giải đặc biệt về Huế Tết Mậu Thân với bài viết về một gia đình bên cầu Bạch HổHuế, có người cha toàn thân bị cộng sản chôn sống.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Ký Ức Một Thời" href="/p247076a247377/ky-uc-mot-thoi"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2019-12-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247376" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Có Những Khoảnh Khắc Không Thể Nào Quên..." class="nw_image" itemprop="url" href="/p247076a247376/co-nhung-khoanh-khac-khong-the-nao-quen-" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/ZZAAT_OH1wgBAD92/w250/pha-le.jpg" title="pha-le" alt="pha-le" width="240" height="240" data-info="512,512"/><noscript><img itemprop="thumbnailUrl" src="/images/file/ZZAAT_OH1wgBAD92/w250/pha-le.jpg" title="pha-le" alt="pha-le" width="240" height="240" data-info="512,512"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/ZZAAT_OH1wgBAD92/w250/pha-le.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="240"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Có Những Khoảnh Khắc Không Thể Nào Quên..." class="pl_atitle" href="/p247076a247376/co-nhung-khoanh-khac-khong-the-nao-quen-">Có Những Khoảnh Khắc Không Thể Nào Quên...</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Pha&#32;Lê" href="/author/post/6687/1/pha-le">Pha&#32;Lê</a></li></ul><div class="pl_brief" itemprop="description">Tác giả lần đầu tham dự Viết Về Nước Mỹ và đã nhận giải VVNM 2019. Bà tên thật là Ngô Phương Liên, học Trưng Vương thời trung học, vượt biển qua Mỹ năm 79. Hiện là cư dân ở Lafayette, Louisiana, còn vài năm nữa sẽ ... ăn tiền già. Bút hiệu Pha Lê, theo chú giải vui của tác giả, không phải là trong veo như Pha Lê, mà là... Pha trò và Lê la! Sau đây là bài viết mới nhất của bà.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Có Những Khoảnh Khắc Không Thể Nào Quên..." href="/p247076a247376/co-nhung-khoanh-khac-khong-the-nao-quen-"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2019-12-23"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247375" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Giáng Sinh và Cậu Bé" class="nw_image" itemprop="url" href="/p247076a247375/giang-sinh-va-cau-be" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/cAErDX6F1wgBAHhm/w250/hinh-cho-bai-viet-ve-nuoc-my-minh-nguyet.jpg" title="hinh-cho-bai-viet-ve-nuoc-my-minh-nguyet" alt="hinh-cho-bai-viet-ve-nuoc-my-minh-nguyet" width="240" height="495" data-info="788,1624"/><noscript><img itemprop="thumbnailUrl" src="/images/file/cAErDX6F1wgBAHhm/w250/hinh-cho-bai-viet-ve-nuoc-my-minh-nguyet.jpg" title="hinh-cho-bai-viet-ve-nuoc-my-minh-nguyet" alt="hinh-cho-bai-viet-ve-nuoc-my-minh-nguyet" width="240" height="495" data-info="788,1624"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/cAErDX6F1wgBAHhm/w250/hinh-cho-bai-viet-ve-nuoc-my-minh-nguyet.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="495"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Giáng Sinh và Cậu Bé" class="pl_atitle" href="/p247076a247375/giang-sinh-va-cau-be">Giáng Sinh và Cậu Bé</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Minh&#32;Nguyệt&#32;Graves" href="/author/post/6637/1/minh-nguyet-graves">Minh&#32;Nguyệt&#32;Graves</a></li></ul><div class="pl_brief" itemprop="description">Tác giả cùng hai con gái tới Mỹ ngày 27 tháng Bảy năm 2001 theo diện đoàn tụ. Mười sáu năm sau, bà là chủ tiệm Nails ở Texas và kết hôn với một người Mỹ. Tác giả lần đầu dự Viết Về Nước Mỹ và đã nhận giải Danh Dự năm thứ mười chín, 2018. Sau đây, thêm một bài viết mới.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Giáng Sinh và Cậu Bé" href="/p247076a247375/giang-sinh-va-cau-be"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2019-12-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_post_paging nw_post_paging_bottom"><div class="paging_full"><a class="pageitem pageactive" href="/p247076a247386/1/tet-bay-gio-va-tet-ngay-xua#plist" title="1">1</a><a class="pageitem" href="/p247076a247386/2/tet-bay-gio-va-tet-ngay-xua#plist" title="2">2</a><a class="pageitem" href="/p247076a247386/3/tet-bay-gio-va-tet-ngay-xua#plist" title="3">3</a><a class="pageitem" href="/p247076a247386/4/tet-bay-gio-va-tet-ngay-xua#plist" title="4">4</a><a class="pageitem" href="/p247076a247386/5/tet-bay-gio-va-tet-ngay-xua#plist" title="5">5</a><a class="pageitem" href="/p247076a247386/6/tet-bay-gio-va-tet-ngay-xua#plist" title="6">6</a><a class="pageitem" href="/p247076a247386/7/tet-bay-gio-va-tet-ngay-xua#plist" title="7">7</a><a class="nextpage" href="/p247076a247386/2/tet-bay-gio-va-tet-ngay-xua#plist" title="Trang sau"><span class="icon"></span><span class="text">Trang sau</span></a><a class="lastpage" href="/p247076a247386/30/tet-bay-gio-va-tet-ngay-xua#plist" title="Trang cuối"><span class="icon"></span><span class="text">Trang cuối</span></a><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5060" data-wid="5060"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5096" data-wid="5096"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-3 width_auto" data-name="Zone" id="nwwg_5057" data-wid="5057"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5059" data-wid="5059"><div class="nw_lym_content"><div class="nw_widget region_hidden&#32;div_menuRight&#32;div_boxing_parent" data-name="&#32;&#32;&#32;&#32;Viết&#32;Về&#32;Nước&#32;Mỹ" id="nwwg_5094" data-wid="5094"><div class="nw_boxing"><div class="nw_boxing_title">Viết Về Nước Mỹ</div><div class="nw_boxing_content"><div class="nw_menu_vertical_accordion"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210528/vvnm-2014" title="VVNM 2014"><span class="nw_menu_text">VVNM 2014</span></a></li><li class="liMenu"><a class="aMenu" href="/p211/vvnm-2013" title="VVNM 2013"><span class="nw_menu_text">VVNM 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p212/vvnm-2012" title="VVNM 2012"><span class="nw_menu_text">VVNM 2012</span></a></li><li class="liMenu"><a class="aMenu" href="/p213/vvnm-2011" title="VVNM 2011"><span class="nw_menu_text">VVNM 2011</span></a></li><li class="liMenu"><a class="aMenu" href="/p214/vvnm-2010" title="VVNM 2010"><span class="nw_menu_text">VVNM 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p215/vvnm-2009" title="VVNM 2009"><span class="nw_menu_text">VVNM 2009</span></a></li><li class="liMenu"><a class="aMenu" href="/p216/vvnm-2008" title="VVNM 2008"><span class="nw_menu_text">VVNM 2008</span></a></li><li class="liMenu"><a class="aMenu" href="/p217/vvnm-2007" title="VVNM 2007"><span class="nw_menu_text">VVNM 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p218/vvnm-2006" title="VVNM 2006"><span class="nw_menu_text">VVNM 2006</span></a></li><li class="liMenu"><a class="aMenu" href="/p219/vvnm-2005" title="VVNM 2005"><span class="nw_menu_text">VVNM 2005</span></a></li><li class="liMenu"><a class="aMenu" href="/p220/vvnm-2004" title="VVNM 2004"><span class="nw_menu_text">VVNM 2004</span></a></li><li class="liMenu"><a class="aMenu" href="/p221/vvnm-2003" title="VVNM 2003"><span class="nw_menu_text">VVNM 2003</span></a></li><li class="liMenu"><a class="aMenu" href="/p222/vvnm-2002" title="VVNM 2002"><span class="nw_menu_text">VVNM 2002</span></a></li><li class="liMenu"><a class="aMenu" href="/p223/vvnm-2001" title="VVNM 2001"><span class="nw_menu_text">VVNM 2001</span></a></li><li class="liMenu"><a class="aMenu" href="/p224/vvnm-2000" title="VVNM 2000"><span class="nw_menu_text">VVNM 2000</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p225/thong-bao-vvnm" title="Thông Báo VVNM"><span class="nw_menu_text">Thông Báo VVNM</span></a></li></ul><div class="clear"></div></div></div></div></div></div><div class="nw_widget div_subscribe" data-name="NHẬN&#32;TIN&#32;QUA&#32;EMAIL" id="nwwg_5062" data-wid="5062"><div class="nw_boxing"><div class="nw_boxing_title">NHẬN TIN QUA EMAIL</div><div class="nw_boxing_content"><div class="nw_forms"><form action="#" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Vui lòng nhập địa chỉ email muốn nhận.</div><span data-valmsg-replace="true" data-valmsg-for="m_subscriber_box_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_subscriber_box_email" id="m_subscriber_box_email" data-val-required="Xin nhập vào ô &quot;Email&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Email&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="8" class="textbox"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" name="subscribe_box_button" value="Subscribe" class="button" tabindex="9"/></div></form></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="region_footer" id="nwwg_4694" data-wid="4694"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_footer" style="padding-top:&#32;10px;" data-name="region_maxwidth" id="nwwg_5064" data-wid="5064"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5065" data-wid="5065"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2020 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_content"><div class="nw_widget" data-name="CODE&#32;JAVASCRITP&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5066" data-wid="5066"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5066"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__291"><div class="nw_async noscript" data-type="adspot" data-src="/banner/291/637118042080805668/635230020191028004"><noscript><iframe class="adspot_iframe" src="/banner/291/637118042080805668/635230020191028004" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="CODE&#32;SCROLL&#32;TOP&#32;FIXED&#32;MENU&#32;DO&#32;NOT&#32;MODIFY&#32;OR&#32;DELETE" id="nwwg_5067" data-wid="5067"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5067"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__292"><div class="nw_async noscript" data-type="adspot" data-src="/banner/292/637118047282736912/635230020191028004"><noscript><iframe class="adspot_iframe" src="/banner/292/637118047282736912/635230020191028004" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN4THJG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script id="script_loader_end" data-event="nw.loader.0mZZCFW0AK0zelQ0">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiASJkTDmSD9Ij5pUjEbcUHyTmlSMRtxQfJKxPqWsrn570.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAvAK9p-9LQAUisOZOMCyBulhM5k4wLIG6WE69p-9LQAUis.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAFofFcvaS1YY7fOvESCYervt868RIJh6u1ofFcvaS1YY.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0ANLGutW66XNRTnCJrpDl8SFOcImukOXxIdLGutW66XNR.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAGYoS2-9IvI3M9ZUuDoyuecz1lS4OjK552YoS2-9IvI3.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFACtd8j4N4bG1B6s1ztX3YMgHqzXO1fdgyPNef-eOSD2z.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAuAHTzPrbG7w2tX7vfGb_ntSVfu98Zv-e1JXTzPrbG7w2t.fjs",async:0,group:0},{path:"/content/plugins/nv3Comment/scripts/AQAqAAm_9EQiDv2yqI9mOYBd6Eaoj2Y5gF3oRgm_9EQiDv2y.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZAEKVOjF8EH0Noc6S_mkOpC-hzpL-aQ6kL-cJObDDxPYS.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBABQfq-h0jWYQoM9559glhqygz3nn2CWGrLNs2wgxObMo.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxABjAjYwYXH7Of3lM-UB_4Gl_eUz5QH_gaRjAjYwYXH7O.fjs",async:0,group:0},{path:"//www.google.com/recaptcha/api.js?onload=onCallBackRecaptcha&render=explicit&hl=vi",async:0,group:0}];g.NV3VER=635230020191028004;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.0mZZCFW0AK0zelQ0");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiAF-GthjYPVBKToM9r5GYH_JOgz2vkZgf8l-GthjYPVBK.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div></body></html>