<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>ngộ tánh… - VVNM 2022 - Việt Báo Viết Về Nước Mỹ</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://vvnm.vietbao.com/rss/247630/vvnm-2022" rel="alternate" title="Việt Báo Viết Về Nước Mỹ - VVNM 2022 [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image"/><meta id="mt_description" itemprop="description" content="“Đấy, chim khôn tiếng hót cũng khác. Cứ nhớ tới cái gã đàn ông nói cười hô hố hôm trước, tôi thật sự ngại cho bà ấy bị lừa. Cái loại người chưa nói đã cười là phường đểu giả. Còn đàn bà đã già, chồng chết rồi thì ở vậy, tằng tịu làm gì cho con cháu nó cười. Tôi đây hay nói nhưng tính thương người, tôi có ghét bà ấy đâu mà sao bà ấy không trò chuyện với tôi. Con mọt sách… con mọt sách… con mọt…”"/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Viết Về Nước Mỹ"/><meta property="og:url" content="https://vvnm.vietbao.com/a247728/ngo-tanh-"/><meta itemprop="og:headline" content="ngộ tánh…"/><meta itemprop="og:description" content="“Đấy, chim khôn tiếng hót cũng khác. Cứ nhớ tới cái gã đàn ông nói cười hô hố hôm trước, tôi thật sự ngại cho bà ấy bị lừa. Cái loại người chưa nói đã cười là phường đểu giả. Còn đàn bà đã già, chồng chết rồi thì ở vậy, tằng tịu làm gì cho con cháu nó cười. Tôi đây hay nói nhưng tính thương người, tôi có ghét bà ấy đâu mà sao bà ấy không trò chuyện với tôi. Con mọt sách… con mọt sách… con mọt…”"/><meta property="og:image" content="https://vvnm.vietbao.com/images/file/gACLXZge2ggBAOo5/w600/04152022-img-2588.jpg"/><meta property="og:title" content="ngộ tánh…"/><meta property="og:description" content="“Đấy, chim khôn tiếng hót cũng khác. Cứ nhớ tới cái gã đàn ông nói cười hô hố hôm trước, tôi thật sự ngại cho bà ấy bị lừa. Cái loại người chưa nói đã cười là phường đểu giả. Còn đàn bà đã già, chồng chết rồi thì ở vậy, tằng tịu làm gì cho con cháu nó cười. Tôi đây hay nói nhưng tính thương người, tôi có ghét bà ấy đâu mà sao bà ấy không trò chuyện với tôi. Con mọt sách… con mọt sách… con mọt…”"/><meta name="twitter:card" content="summary"/><meta name="twitter:url" content="https://vvnm.vietbao.com/a247728/ngo-tanh-"/><meta name="twitter:title" content="ngộ tánh…"/><meta name="twitter:description" content="“Đấy, chim khôn tiếng hót cũng khác. Cứ nhớ tới cái gã đàn ông nói cười hô hố hôm trước, tôi thật sự ngại cho bà ấy bị lừa. Cái loại người chưa nói đã cười là phường đểu giả. Còn đàn bà đã già, chồng chết rồi thì ở vậy, tằng tịu làm gì cho con cháu nó cười. Tôi đây hay nói nhưng tính thương người, tôi có ghét bà ấy đâu mà sao bà ấy không trò chuyện với tôi. Con mọt sách… con mọt sách… con mọt…”"/><meta name="twitter:image" content="https://vvnm.vietbao.com/images/file/gACLXZge2ggBAOo5/w600/04152022-img-2588.jpg"/><script type="text/javascript" src="https://vnvnspr.vnvn.net/cmd/vnvn_jobs?d=vvnm.vietbao.com"></script><meta name="author" content="Việt Báo Viết Về Nước Mỹ"/><meta name="keywords" content="Phan,"/><meta name="description" content="“Đấy, chim khôn tiếng hót cũng khác. Cứ nhớ tới cái gã đàn ông nói cười hô hố hôm trước, tôi thật sự ngại cho bà ấy bị lừa. Cái loại người chưa nói đã cười là phường đểu giả. Còn đàn bà đã già, chồng chết rồi thì ở vậy, tằng tịu làm gì cho con cháu nó cười. Tôi đây hay nói nhưng tính thương người, tôi có ghét bà ấy đâu mà sao bà ấy không trò chuyện với tôi. Con mọt sách… con mọt sách… con mọt…”"/><meta id="meta_author" itemprop="author" content="Dân Việt"/><meta property="og:author" content="Dân Việt"/><link href="/content/themes/owner/vietbao_com/css/BQDeAMCPFOfMaaPoBU2WxtvZqLUFTZbG29motWf3ugdvWLnq.fcss" rel="preload" as="style"/><link href="/content/themes/owner/vietbao_com/css/AQAgAMMkZYOGYm__4d-LQPPfvuvh34tA89--68MkZYOGYm__.fcss" rel="preload" as="style"/><link href="/content/themes/owner/vietbao_com/css/EQDjA0kke67Gql-Cbr5hL5F7kx1uvmEvkXuTHbZ-QgfqxkH7.fcss" rel="preload" as="style"/><link href="/content/themes/owner/vietbao_com/css/BQDeAMCPFOfMaaPoBU2WxtvZqLUFTZbG29motWf3ugdvWLnq.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgAMMkZYOGYm__4d-LQPPfvuvh34tA89--68MkZYOGYm__.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/EQDjA0kke67Gql-Cbr5hL5F7kx1uvmEvkXuTHbZ-QgfqxkH7.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmAMvkUXcT3AJYTE4han0uQxpMTiFqfS5DGsvkUXcT3AJY.fcss"/></noscript><link rel="canonical" href="https://vvnm.vietbao.com/a247728/ngo-tanh-" /><link rel="icon" sizes="192x192" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="icon" sizes="128x128" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/w150/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="apple-touch-icon" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/w100/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/w150/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/vietbao-logo-vvnm-add-home-screen-144x144.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo&#32;VVNM"/><meta name="application-name" content="Việt&#32;Báo&#32;VVNM"/><link rel="shortcut icon" type="image/x-icon" href="https://vvnm.vietbao.com/images/file/OEHGjH5_1wgBAmtP/favicon.png"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","enable_cookie":"Trình duyệt của bạn đã tắt cookie. Hãy chắc chắn rằng cookie được bật và thử lại.","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><style type="text/css">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</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vvnm.vietbao.com/images/file/itOGMH5_1wgBAhtH/vietbao-vvnm-logo.png"/><meta itemprop="width" content="250"/><meta itemprop="height" content="75"/></div><meta itemprop="name" content="Việt&#32;Báo&#32;Viết&#32;Về&#32;Nước&#32;Mỹ"/><meta itemprop="url" content="https://vvnm.vietbao.com/"/></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Header" id="nwwg_5" data-wid="5"><div class="nw_lym_content"><div class="nw_widget" data-name="DFP" id="nwwg_5100" data-wid="5100"><script type="text/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script><script type="text/javascript">var googletag = googletag || {};googletag.cmd = googletag.cmd || []; googletag.cmd.push(function() {googletag.defineSlot('/5464244/336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1541014537025-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB72890TOP', [[728, 90], 'fluid'], 'div-gpt-ad-1579063274712-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB72890MIDDLE', [728, 90], 'div-gpt-ad-1579063638576-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTTOP', [300, 250], 'div-gpt-ad-1579063606524-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VBARTICLEDETAIL', [[728, 90],[300, 600]], 'div-gpt-ad-1579063719434-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTMIDDLE', [300, 250], 'div-gpt-ad-1580344301137-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTBOTTOM', [300, 250], 'div-gpt-ad-1582515392978-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300600RIGHT', [300, 600], 'div-gpt-ad-1593398914201-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/ARTICLEDETAILCENTER', [[300, 600],[728, 90]], 'div-gpt-ad-1596509203744-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VBRIGHT300X750', [300, 750], 'div-gpt-ad-1638233169707-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VIETBAO1070x250', [1180, 250], 'div-gpt-ad-1641525438150-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.pubads().enableVideoAds(); googletag.companionAds().setRefreshUnfilledSlots(true); googletag.enableServices()}); </script></div><div class="clear"></div></div></div><div class="nw_lym_row slideInDown_menu" data-name="ScrolTop" id="myScrollFixed" data-wid="4784"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5070" data-wid="5070"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row div_top&#32;col-no-padding" data-name="region_top" id="nwwg_5074" data-wid="5074"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_top" style="position:&#32;relative;&#32;padding-top:&#32;3px;&#32;padding-bottom:&#32;3px;" data-name="region_maxwidth" id="nwwg_5075" data-wid="5075"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Top" id="nwwg_5076" data-wid="5076"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5079" data-wid="5079"><div class="nw_lym_content"><div class="nw_widget vb_client_timer&#32;off_mobile" style="float:&#32;left;" data-name="CLIENT&#32;TIMER" id="nwwg_5080" data-wid="5080"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5080"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__299"><div data-load="1"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">
$(function(){
	var f = function(){
		var d = new Date();
		$('#vb_timenow').text(Globalize.format(d, "g"));
	};
	f();
});
$(function () {
	var fLoad = function (o) {
		var imgs = $('img.imglazy', o);
		if (imgs.length) {
			var l = imgs.length;
			for (var i = 0; i < l; ++i) {
				var img = $(imgs[i]);
				img.attr('src', img.attr('data-original'));
			}
		}
	};
	fLoad();
	$(window).bind('news.ini.html', function (event, o) {
		fLoad(o);
	});
});
</script></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="ICON&#32;SEARCH" id="nwwg_5081" data-wid="5081"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5081"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__294"><div class="nw_async noscript" data-type="adspot" data-src="/banner/294/638016793153989042/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/294/638016793153989042/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;font-size:&#32;14px;&#32;padding:&#32;0;&#32;margin-top:&#32;2px;" data-name="CONTACT&#32;TOP" id="nwwg_5082" data-wid="5082"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5082"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__300"><div class="nw_async noscript" data-type="adspot" data-src="/banner/300/638016792810065925/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/300/638016792810065925/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_member" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="LOGIN&#32;-&#32;REGISTER" id="nwwg_5083" data-wid="5083"><div class="div_show_large"><span class="div_top_item"><a href="/user/register/L2EyNDc3MjgvbmdvLXRhbmgt" target="_self">Ghi danh</a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EyNDc3MjgvbmdvLXRhbmgt" target="_self">Hội nhập</a></span></div><div class="div_show_small"><span class="div_top_item"><a href="/user/register/L2EyNDc3MjgvbmdvLXRhbmgt" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16" class="imglazy" data-original="/images/file/USVqjn5_1wgBAuh5/icon-register.png"/><noscript><img src="/images/file/USVqjn5_1wgBAuh5/icon-register.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16"/></noscript></a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EyNDc3MjgvbmdvLXRhbmgt" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16" class="imglazy" data-original="/images/file/C9GYjX5_1wgBApNb/icon-login.png"/><noscript><img src="/images/file/C9GYjX5_1wgBApNb/icon-login.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16"/></noscript></a></span></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row region_search&#32;search_overlay" data-name="region_search" id="search_myOverlay" data-wid="5077"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5084" data-wid="5084"><div class="nw_lym_content"><div class="nw_widget" data-name="SEARCH&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5085" data-wid="5085"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5085"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__293"><div class="nw_async noscript" data-type="adspot" data-src="/banner/293/638016793208986936/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/293/638016793208986936/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget search_overlay_content&#32;fadeInUpSearch" data-name="SEARCH" id="nwwg_5086" data-wid="5086"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyNDc3MjgvbmdvLXRhbmgt" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_pc" style="position:&#32;relative;z-index:&#32;9;" data-name="show_in_pc" id="nwwg_5073" data-wid="5073"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth&#32;col-no-padding&#32;div_logo1" style="padding-top:&#32;10px;&#32;padding-bottom:&#32;10px;" data-name="LOGO" id="nwwg_5087" data-wid="5087"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5090" data-wid="5090"><div class="nw_lym_content"><div class="nw_widget" data-name="LOGO&#32;VVNM" id="nwwg_5093" data-wid="5093"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5093"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__296"><div data-load="1"><a href="/cmd/adv_counter?id=296&amp;href=H5DHJy7KDFuwlDmD0UjhTobs4A2J7LbF3UeYGHosdU9ujRgcVsNM%2f7Oi2bWJfhEqank8PB%2fhFyQNBf0az7VtGKCC55HbL49oSTnHBYIpyAkYKCEf3NQIOr110Zh4pv9SbafWLGtkJCEBeRN1L%2bO4wc3HXeRLxOzrcYpj%2bUwZUFJC2un%2faKLpK8MRP5Kxq7FBATXod2SJ1FzyoUMwkmmNwsaFaJtZ8Q%2bfgEPwTZ3lYt4c5Euq2fMenTO9eraUfMLciAr7iCGByGkOGR1jEl9Pt1yDR73Kcusef5arYirRSZ85LEsAX%2fqLiY01y11vXKg1mpwQnvn%2fYjRzwtBeDAQQzsPRVOMfG3X%2b1%2frUy4eT5msPaTbFLmEsoJuUSDWpBdxw1pp77CCMhVAY2sPnwcDmpz6fQ0nPwWvJChNOJdZU5hNFf%2bgTntrV3EhChA4aS3Ydegp5qTRRbc3tSyqhz3SGmC1Ix6fPG0xoSKiPwjGAvrdG5eUUss2mbCAzTD3KQOPfgm0GETn7G8Nm2i99jEzVHF8ZwU5bD3XbVSPTFqFeyW6O9sLQzIQbKI6eMzTF5KY%2bZd3boULhIpFbiybE2dKkBiotdhzZzlsJCARseF5mSXpwcygnh34Rsu0Wqd0VTSCrm6nrqgh7lBDutW28bsdcYTP2liPJXUoZuZzUgiIB4Cw%3d" title="Việt Báo - Viết Về Nước Mỹ" target="_self" rel="nofollow"><img src="/images/file/itOGMH5_1wgBAhtH/vietbao-vvnm-logo.png" style="float: none; clear: both; margin: 0px auto; width: 250px; display: block;" data-info="250,75" alt="Việt Báo - Viết Về Nước Mỹ" title="Việt Báo - Viết Về Nước Mỹ" width="250" height="75" /></a></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row region_maxwidth2&#32;region_menu&#32;col-no-padding" data-name="region_menu" id="nwwg_5089" data-wid="5089"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5091" data-wid="5091"><div class="nw_lym_content"><div class="nw_widget vb_menuStyleSub" data-name="TOP&#32;MENU" id="nwwg_5092" data-wid="5092"><div class="nw_menu_horizontalsub nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuActive liMenuHold"><a class="aMenu" href="/p247630/vvnm-2022" title="VVNM 2022"><span class="nw_menu_text">VVNM 2022</span></a></li><li class="liMenu"><a class="aMenu" href="/p247540/vvnm-2021" title="VVNM 2021"><span class="nw_menu_text">VVNM 2021</span></a></li><li class="liMenu"><a class="aMenu" href="/p247397/vvnm-2020" title="VVNM 2020"><span class="nw_menu_text">VVNM 2020</span></a></li><li class="liMenu"><a class="aMenu" href="/p247076/vvnm-2019" title="VVNM 2019"><span class="nw_menu_text">VVNM 2019</span></a></li><li class="liMenu"><a class="aMenu" href="/p246787/vvnm-2018" title="VVNM 2018"><span class="nw_menu_text">VVNM 2018</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p210/viet-ve-nuoc-my" title="Viết Về Nước Mỹ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Viết Về Nước Mỹ</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p246459/vvnm-2017" title="VVNM 2017"><span class="nw_menu_text">VVNM 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p246292/vvnm-2016" title="VVNM 2016"><span class="nw_menu_text">VVNM 2016</span></a></li><li class="liMenu"><a class="aMenu" href="/p231953/vvnm-2015" title="VVNM 2015"><span class="nw_menu_text">VVNM 2015</span></a></li><li class="liMenu"><a class="aMenu" href="/p210528/vvnm-2014" title="VVNM 2014"><span class="nw_menu_text">VVNM 2014</span></a></li><li class="liMenu"><a class="aMenu" href="/p211/vvnm-2013" title="VVNM 2013"><span class="nw_menu_text">VVNM 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p212/vvnm-2012" title="VVNM 2012"><span class="nw_menu_text">VVNM 2012</span></a></li><li class="liMenu"><a class="aMenu" href="/p213/vvnm-2011" title="VVNM 2011"><span class="nw_menu_text">VVNM 2011</span></a></li><li class="liMenu"><a class="aMenu" href="/p214/vvnm-2010" title="VVNM 2010"><span class="nw_menu_text">VVNM 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p215/vvnm-2009" title="VVNM 2009"><span class="nw_menu_text">VVNM 2009</span></a></li><li class="liMenu"><a class="aMenu" href="/p216/vvnm-2008" title="VVNM 2008"><span class="nw_menu_text">VVNM 2008</span></a></li><li class="liMenu"><a class="aMenu" href="/p217/vvnm-2007" title="VVNM 2007"><span class="nw_menu_text">VVNM 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p218/vvnm-2006" title="VVNM 2006"><span class="nw_menu_text">VVNM 2006</span></a></li><li class="liMenu"><a class="aMenu" href="/p219/vvnm-2005" title="VVNM 2005"><span class="nw_menu_text">VVNM 2005</span></a></li><li class="liMenu"><a class="aMenu" href="/p220/vvnm-2004" title="VVNM 2004"><span class="nw_menu_text">VVNM 2004</span></a></li><li class="liMenu"><a class="aMenu" href="/p221/vvnm-2003" title="VVNM 2003"><span class="nw_menu_text">VVNM 2003</span></a></li><li class="liMenu"><a class="aMenu" href="/p222/vvnm-2002" title="VVNM 2002"><span class="nw_menu_text">VVNM 2002</span></a></li><li class="liMenu"><a class="aMenu" href="/p223/vvnm-2001" title="VVNM 2001"><span class="nw_menu_text">VVNM 2001</span></a></li><li class="liMenu"><a class="aMenu" href="/p224/vvnm-2000" title="VVNM 2000"><span class="nw_menu_text">VVNM 2000</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p225/thong-bao-vvnm" title="Thông Báo VVNM"><span class="nw_menu_text">Thông Báo VVNM</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_mobile&#32;col-no-padding&#32;region_menu" data-name="show_in_mobile" id="nwwg_5072" data-wid="5072"><div class="nw_lym_area"><div class="nw_lym_row" style="padding-left:&#32;10px;&#32;padding-right:&#32;10px;" data-name="Row" id="nwwg_5088" data-wid="5088"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;" data-name="LOGO&#32;VVNM&#32;SMALL" id="nwwg_5097" data-wid="5097"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5097"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__298"><div data-load="1"><a href="/cmd/adv_counter?id=298&amp;href=H5DHJy7KDFuwlDmD0UjhTobs4A2J7LbF3UeYGHosdU9ujRgcVsNM%2f7Oi2bWJfhEqank8PB%2fhFyQNBf0az7VtGKCC55HbL49oSTnHBYIpyAkYKCEf3NQIOr110Zh4pv9SbafWLGtkJCEBeRN1L%2bO4wc3HXeRLxOzrcYpj%2bUwZUFJC2un%2faKLpK8MRP5Kxq7FBATXod2SJ1FzyoUMwkmmNwsaFaJtZ8Q%2bfgEPwTZ3lYt4c5Euq2fMenTO9eraUfMLciAr7iCGByGkOGR1jEl9Pt1yDR73Kcusef5arYirRSZ85LEsAX%2fqLiY01y11vXKg1mpwQnvn%2fYjRzwtBeDAQQzsPRVOMfG3X%2b1%2frUy4eT5msPaTbFLmEsoJuUSDWpBdxw1pp77CCMhVAY2sPnwcDmpz6fQ0nPwWvJChNOJdZU5hNFf%2bgTntrV3EhChA4aS3Ydegp5qTRRbc3tSyqhz3SGmC1Ix6fPG0xoSKiPwjGAvrdG5eUUss2mbCAzTD3KQOPfgm0GETn7G8Nm2i99jEzVHF8ZwU5bD3XbVSPTFqFeyW6O9sLQzIQbKI6eMzTF5KY%2bZd3boULhIpFbiybE2dKkBiotdhzZzlsJCARseF5mSXpwcygnh34Rsu0Wqd0VTSCrm6nrqgh7lBDutW28bsdcYTP2liPJXUoZuZzUgiIB4Cw%3d" title="Việt Báo - Viết Về Nước Mỹ" target="_self" rel="nofollow"><img src="/images/file/Fw2QlyLc1wgBApQ7/vietbao-vvnm-logo-mobi.png" style="float: none; clear: both; margin: 3px auto; width: auto!important; display: block; max-width: 100%!important; max-height: 45px!important; height: auto!important;" class="nw-img-responsive" data-info="500,150" alt="Việt Báo - Viết Về Nước Mỹ" title="Việt Báo - Viết Về Nước Mỹ" width="500" height="150" /></a></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;left;&#32;margin-left:&#32;15px;" data-name="QC&#32;Right&#32;LOGO&#32;MOBILE" id="nwwg_5107" data-wid="5107"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5107"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__305"><div class="nw_async noscript" data-type="adspot" data-src="/banner/305/638016791745643827/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/305/638016791745643827/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="MOBILE&#32;MENU" id="nwwg_5098" data-wid="5098"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuActive liMenuHold"><a class="aMenu" href="/p247630/vvnm-2022" title="VVNM 2022"><span class="nw_menu_text">VVNM 2022</span></a></li><li class="liMenu"><a class="aMenu" href="/p247540/vvnm-2021" title="VVNM 2021"><span class="nw_menu_text">VVNM 2021</span></a></li><li class="liMenu"><a class="aMenu" href="/p247397/vvnm-2020" title="VVNM 2020"><span class="nw_menu_text">VVNM 2020</span></a></li><li class="liMenu"><a class="aMenu" href="/p247076/vvnm-2019" title="VVNM 2019"><span class="nw_menu_text">VVNM 2019</span></a></li><li class="liMenu"><a class="aMenu" href="/p246787/vvnm-2018" title="VVNM 2018"><span class="nw_menu_text">VVNM 2018</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p210/viet-ve-nuoc-my" title="Viết Về Nước Mỹ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Viết Về Nước Mỹ</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p246459/vvnm-2017" title="VVNM 2017"><span class="nw_menu_text">VVNM 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p246292/vvnm-2016" title="VVNM 2016"><span class="nw_menu_text">VVNM 2016</span></a></li><li class="liMenu"><a class="aMenu" href="/p231953/vvnm-2015" title="VVNM 2015"><span class="nw_menu_text">VVNM 2015</span></a></li><li class="liMenu"><a class="aMenu" href="/p210528/vvnm-2014" title="VVNM 2014"><span class="nw_menu_text">VVNM 2014</span></a></li><li class="liMenu"><a class="aMenu" href="/p211/vvnm-2013" title="VVNM 2013"><span class="nw_menu_text">VVNM 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p212/vvnm-2012" title="VVNM 2012"><span class="nw_menu_text">VVNM 2012</span></a></li><li class="liMenu"><a class="aMenu" href="/p213/vvnm-2011" title="VVNM 2011"><span class="nw_menu_text">VVNM 2011</span></a></li><li class="liMenu"><a class="aMenu" href="/p214/vvnm-2010" title="VVNM 2010"><span class="nw_menu_text">VVNM 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p215/vvnm-2009" title="VVNM 2009"><span class="nw_menu_text">VVNM 2009</span></a></li><li class="liMenu"><a class="aMenu" href="/p216/vvnm-2008" title="VVNM 2008"><span class="nw_menu_text">VVNM 2008</span></a></li><li class="liMenu"><a class="aMenu" href="/p217/vvnm-2007" title="VVNM 2007"><span class="nw_menu_text">VVNM 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p218/vvnm-2006" title="VVNM 2006"><span class="nw_menu_text">VVNM 2006</span></a></li><li class="liMenu"><a class="aMenu" href="/p219/vvnm-2005" title="VVNM 2005"><span class="nw_menu_text">VVNM 2005</span></a></li><li class="liMenu"><a class="aMenu" href="/p220/vvnm-2004" title="VVNM 2004"><span class="nw_menu_text">VVNM 2004</span></a></li><li class="liMenu"><a class="aMenu" href="/p221/vvnm-2003" title="VVNM 2003"><span class="nw_menu_text">VVNM 2003</span></a></li><li class="liMenu"><a class="aMenu" href="/p222/vvnm-2002" title="VVNM 2002"><span class="nw_menu_text">VVNM 2002</span></a></li><li class="liMenu"><a class="aMenu" href="/p223/vvnm-2001" title="VVNM 2001"><span class="nw_menu_text">VVNM 2001</span></a></li><li class="liMenu"><a class="aMenu" href="/p224/vvnm-2000" title="VVNM 2000"><span class="nw_menu_text">VVNM 2000</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p225/thong-bao-vvnm" title="Thông Báo VVNM"><span class="nw_menu_text">Thông Báo VVNM</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5113" data-wid="5113"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5071" data-wid="5071"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5069" data-wid="5069"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row col-no-padding&#32;div_paddingLR" style="padding-top:&#32;5px;&#32;padding-bottom:&#32;5px;" data-name="ADVs" id="nwwg_5119" data-wid="5119"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2" data-name="region_maxwidth" id="nwwg_5120" data-wid="5120"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5121" data-wid="5121"><div class="nw_lym_content"><div class="nw_widget show_inLarge" data-name="Under-TopMENU" id="nwwg_5122" data-wid="5122"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5122"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__326"><div data-load="1"><div id="div-gpt-ad-1641525438150-0" style="width: 1180px; height: 250px; margin: 0 auto;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1641525438150-0'); });
</script></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5118" data-wid="5118"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row region_maxwidth&#32;width_auto" style="padding-top:&#32;20px;&#32;padding-bottom:&#32;20px;" data-name="region_center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 width_auto&#32;div_border_right" data-name="Zone" id="nwwg_5056" data-wid="5056"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5058" data-wid="5058"><div class="nw_lym_content"><div class="nw_widget" style="margin-bottom:&#32;10px;" data-name="NAVIGATOR" id="nwwg_5063" data-wid="5063"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">VIẾT&#32;VỀ&#32;NƯỚC&#32;MỸ</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst liNavLast liNavActive"><a class="aNav" href="/p247630/vvnm-2022" title="VVNM 2022"><span class="aNavText">VVNM 2022</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5061" data-wid="5061"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5095" data-wid="5095"><div class="nw_lym_content"><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a247728/ngo-tanh-" title="ngộ&#32;tánh…" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_247728"><div id="dltp_image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/gACLXZge2ggBAOo5/04152022-img-2588.jpg" /><meta itemprop="width" content="1080"/><meta itemprop="height" content="720"/></div><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">ngộ tánh…</h1></div><div class="pd_info"><span class="pd_date">21/11/2022</span><span class="pd_time">11:19:00</span><span class="pd_view">(Xem: 642)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2022-11-21"></time></div><ul class="pd_author"><li class="title">Tác giả :</li><li class="item" itemprop="author"><a title="Phan" href="/author/post/3956/1/phan">Phan</a></li><li class="clear"></li></ul><div class="noscript nw_addthis_container nw_addthis_container_32" data-html="&lt;div addthis:url=&quot;https://vvnm.vietbao.com/a247728/ngo-tanh-&quot; addthis:title=&quot;ngộ tánh…&quot; addthis:description=&quot;“Đấy, chim khôn tiếng hót cũng khác. Cứ nhớ tới cái gã đàn ông nói cười hô hố hôm trước, tôi thật sự ngại cho bà ấy bị lừa. Cái loại người chưa nói đã cười là phường đểu giả. Còn đàn bà đã già, chồng chết rồi thì ở vậy, tằng tịu làm gì cho con cháu nó cười. Tôi đây hay nói nhưng tính thương người, tôi có ghét bà ấy đâu mà sao bà ấy không trò chuyện với tôi. Con mọt sách… con mọt sách… con mọt…”&quot; class=&quot;addthis_toolbox addthis_default_style addthis_32x32_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_compact&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvvnm.vietbao.com%2fa247728%2fngo-tanh-"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvvnm.vietbao.com%2fa247728%2fngo-tanh-"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvvnm.vietbao.com%2fa247728%2fngo-tanh-"></a></div></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div><p>ngộ tánh…</p><p>phan</p><p>&nbsp;</p><p>1.</p><p>&nbsp;</p><p>Chị bạn tôi ngộ tánh hơn người ở tuổi cổ lai hy. Có lần tôi hỏi, “Sao chị không đi sinh hoạt Hội cao niên cho vui?” Chị trả lời khiêm tốn, “Chị dở lắm, đi đâu cũng gặp toàn người tài hoa, uyên bác, không thì họ giàu có quá nên chị xấu hổ, không dám đi đâu hết.”<br /><br /></p><p>&nbsp;&nbsp; “Chị nghĩ sao vậy, những người lớn tuổi cũng không ít người bỏ được cái tật nói quá, cái tật lớn hơn cái tuổi mà chị. Nhưng họ càng nói quá thì chứng minh càng rõ là họ nghèo rớt mồng tơi. Như chị, chắc cũng có một hai cái nhẫn hột xoàn, nhưng con trai chị lấy vợ, con gái chị lấy chồng, chị cho hết rồi nên bây giờ chị không còn, coi như không có cái nhẫn hột xoàn nào hết. Tánh chị, nếu có người hỏi chị sẽ trả lời vậy! Từ đó suy ra ông này bà nọ nổ văng mạng ở Hội cao niên là ông không nhớ đã mua bao nhiêu chiếc nhẫn hột xoàn và đã tặng những ai ông cũng không nhớ hết. Bà nọ không nhớ có bao nhiêu cái nhẫn hột xoàn, đôi khi thất lạc cũng chả biết, nhưng già rồi nên không đeo nữa, cho con cháu để làm của. Bà khác sợ cướp giật nên đeo cái nhẫn hột xoàn giả cho vui mắt thôi… Cả họ đều không có cái nào, nhưng sĩ diện hão đã biến họ thành người lớn tuổi thiếu thành thật. Thay vì lớn tuổi thì nên quan tâm đến việc người khác xem thường mình không biết cư xử đứng đắn, chừng mực, thì họ lại sợ người khác khinh họ nghèo. Chị cứ mặc xác họ vì ở đâu cũng có những người giống họ để kết bạn với họ. Ý em là sớm muộn chị cũng gặp được bạn hữu có tánh tình như chị ở Hội cao niên. Già rồi kết bạn với vài người cùng sở thích để trò chuyện, thăm hỏi nhau cho vơi…”<br /><br /></p><p>&nbsp;&nbsp; “Chị cũng có giao tiếp chứ em, nhưng ngày càng ít lại vì thấy mình lạc lõng. Chuyện con với cháu chị không phải lo nên cũng không trách con cháu như những bà bạn cứ than thở con cháu không lo, không cho, không quan tâm. Họ suy nghĩ khác chị hiểu con phải đi làm, cháu phải đi học. Ngày nghỉ cuối tuần, lễ tết họ cũng có việc cần làm, nơi cần đến, trẻ cũng cần nghỉ ngơi, thư giãn chứ đâu chỉ người già, trách gì mà trách vì ai cũng đã từng trẻ để già đi sao mau quên. Chị càng rảnh rỗi hơn sau khi ông xã chị mất, nhưng không thể vì buồn mà chị cứ phải mời bạn bè tới nhà để nghe bất tận họ than thân trách phận, thiếu phước phần con cháu…”<br /><br /></p><p>&nbsp;&nbsp;&nbsp; Chị tôi ít khi nói nhiều như hôm đó, chị nói tiếp sau quãng nghỉ lấy hơi, “Những người bạn thích đi chùa của chị cũng dần xa vì họ mang quan niệm lạ. Chị không tranh luận vì quan niệm mỗi người chỉ cần hợp lý với người ấy là được, không nhất thiết phải tương đồng hay giống ai. Như chị hiểu về cúng dường là giác ngộ, là chia sẻ, là cây nhà lá vườn có gì đem đi cúng chùa cũng được. Cúng dường là mở lòng hỷ xả với tha nhân, cúng dường không phân biệt đẳng cấp xã hội, vị trí lãnh đạo hay thường nhân. Nếu chỉ cúng dường mâm cơm chay đắt đỏ cho thầy trụ trì, còn phật tử, chúng sanh có bá tánh lo thì cửa thiền môn có khác gì cửa thương xá, chợ đời. Nhưng mấy bà bạn đi chùa với chị lại hùn tiền để là mâm cơn thịnh soạn và đắt đỏ ấy. Lần sau làm mâm cơn đắt đỏ hơn lần trước vì có nhóm khác chơi trội hơn nhóm mình nhiều. Cuối cùng là nhiều nhóm chung tay hạ thủ sư thầy bởi dinh dưỡng quá lố, quá độ. Chị nghĩ cái khoản tiền chị hùn hạp với mấy bà bạn cúng dường là dường như không cúng vì không đúng. Thế là xa nhau.<br /><br /></p><p>&nbsp;&nbsp; Con cái cũng nhắc nhở chị hoài nên chị cũng ra ngoài khi có thể, đi sinh hoạt hội đoàn cho vui thì vui đâu không biết, không thấy, chỉ thấy mấy bà già, ông lão tập trung lại Trung tâm sinh hoạt cộng đồng để học nhảy đầm. Chị nhìn thôi chứ dám nói câu nào, với ai về những bà già mặc áo dài, mang dép kẹp vì giày cao gót sợ té, rồi nhảy như lên đồng, Những ông già nồng nặc mùi thuốc lá, mùi rượu bia không khủng khiếp bằng ăn tục nói phét với phụ nữ mà bảo là dân chủ, là bình đẳng, thì làm sao chị chấp nhận được việc khiêu vũ là một hình thức thể dục. Chị đến một lần vì nể mặt bạn bè đi chung nhưng không trở lại vì nghe kể những chuyện cặp bồ, chuyện ghen tuông ở tuổi không còn phù hợp…”<br /><br /></p><p>&nbsp;&nbsp; “Đủ rồi chị Hai. Nói tóm lại là chị lười ra ngoài nên tự cô lập. Em không tin là không có những người lớn tuổi cùng sở thích với chị, có thể bầu bạn với nhau cho vơi bớt cô quạnh tuổi già...”<br /><br /></p><p>&nbsp;&nbsp; “Em có thể đúng, và chị nhút nhát bẩm sinh chứ không phải lười ra ngoài, ngại giao du. Chị tự đánh giá mình là trí nhớ sút giảm nên đọc nhiều. Đọc xong quyển sách sẽ ngồi viết ra tóm tắt về quyển sách ấy. Lúc ấy đầu óc đòi hỏi trí nhớ tới mệt khờ người thì đi ngủ. Nhưng đó là một phương pháp bắt đầu óc làm việc chứ không sẽ mụ, cũng là cách chống lại chứng ù lì của tuổi tác khi trí lực xuống cấp. Chị thấy sức khoẻ cũng sút giảm nhiều vì anh nhà không còn nên không ai ép chị ăn. Bây giờ chị phải tự ráng ăn, thích gì ăn nấy, không cần kiêng cữ nhưng phải đúng giờ. Thể dục một mình là làm vườn, có thu hoạch không cần chế biến, chỉ rửa sạch, vô túi ny lon rồi gọi con cháu đến lấy về nhà ăn, vừa tốt cho sức khoẻ vừa đỡ tốn tiền chợ. Chị cũng bận rộn cả ngày như đi làm chứ đâu phải ngồi không…”<br /><br /></p><p>&nbsp;&nbsp; “Tạm ổn về sức khoẻ, nhưng chị có buồn không khi sống một mình?”<br /><br /></p><p>&nbsp;&nbsp; “Không, đó là ước mơ của chị từ nhỏ trong gia đình đông con. Chị em gái phải ngủ chung phòng, thậm chí chung giường. Khi đi học xa nhà thì ở ký túc xá cũng không khác mấy, tới lúc có chồng con thì giấc mộng tan tành. Bây giờ chị sống cho chị. Ngày xưa tới cuối tuần đi chợ mua thức ăn cho gia đình tuần tới. Bây giờ cuối tuần chị lang thang trên mạng, tìm và mua sách để đọc tuần tới. Gạo, muối được chính phủ cho, chị đưa hết tiền foodstamp cho con gái chị, hằng tháng mua những thứ ấy cho mẹ là đủ, còn dư mua bánh kẹo cho cháu ngoại chị ăn. Chị ăn rau củ ngoài vườn là đủ, không cần đi chợ. Tiền già, tiền hưu, con trai trả điện nước, điện thoại, internet, thuế nhà, thẻ tín dụng cho chị, dư cho cháu nội ăn bánh. Chị khỏi phải sổ sách gì nữa cho mệt… Chị thấy bình an, vui tự tại. Em thử nghĩ lại xem về cô độc với cô đơn. Cô đơn làm người ta nản chí, phiền muộn, cuối cùng là sụp đổ. Nhưng cô độc lại làm người ta trở nên mạnh mẽ, tự tin hơn. Những việc trước đây chồng chị làm, bây giờ chị tập làm và tự làm vì không lẽ cứ gọi con đến giúp hoài. Nó đi làm về cũng cần để nó nghỉ ngơi, nó còn lo gia đình nó. Chị cũng không ngờ chị bây giờ biết tới hộp điện ngoài garage, cái cầu chì số mấy là của phòng nào trong nhà? Khi phòng ấy bị mất điện thì phải làm sao? Chị biết mài dao, tự đi thay nhớt xe, vỏ xe, khởi động cái máy thổi lá, máy cắt cỏ thì chịu phải thuê người cắt…”</p><p>&nbsp;&nbsp; …</p><p>&nbsp;&nbsp;<br /> Chị bạn về hưu đã năm năm rồi, sau khi chị về hưu được hai năm thì anh nhà mất, cũng là ba năm không gặp lại chị, chỉ chợt nhớ đến chị thì gọi điện thoại thăm hỏi. Nhưng hôm trước gặp người quen cũ, vợ anh đang làm chung hãng với con gái chị. Anh là bạn làm chung với tôi và cả chị khi xưa, anh ấy cho hay chị mới nằm nhà thương hết cả tuần, đã về nhà nhưng khoẻ lại chưa thì anh không biết.<br /><br /></p><p>&nbsp;&nbsp; Tôi đến thăm chị, bấm chuông hoài không có động tĩnh gì làm tôi hoảng vì gọi điện thoại chị cũng không bắt máy. May sao bà hàng xóm nhà chị quá bước sang cho tôi hay, “bà ấy không khoẻ mấy tháng rồi, chừng hai tuần trước phải đi bệnh viện. Nghe nói đã về nhà nhưng về nhà con gái để tiện chăm sóc. Anh không biết nhà con gái bà ấy thì tôi cho số điện thoại của cô ấy để anh gọi, tôi có số điện thoại để gọi cho cô ấy khi thấy mẹ cô có chuyện xảy ra vì bà ấy sống một mình…”<br /><br /></p><p>&nbsp;&nbsp; Đợi bác gái về nhà lấy số điện thoại như chờ rước dâu, tôi phải sang nhà bác gõ cửa, “Bác cứ đưa cái điện thoại của bác cho tôi, cô ấy tên gì thì tôi tìm trên điện thoại của bác được mà.”<br /><br /></p><p>&nbsp;&nbsp; “Tôi cũng nghĩ thế, nhưng đang tìm mảnh giấy cô ấy ghi số điện thoại cho tôi, tôi dán trên tủ lạnh, nhưng đứa nào vứt đi rồi. Tôi định tìm trên điện thoại của tôi thì cái điện thoại để đâu không nhớ… tôi đang tìm.”<br /><br /></p><p>&nbsp;&nbsp; “Thế bác nói số điện thoại của bác cho tôi để tôi gọi. Điện thoại của bác reo thì biết nó ở đâu?”<br /><br /></p><p>&nbsp;&nbsp; “Ơ cái anh này lạ nhỉ! Tôi còn lớn hơn bà bạn của anh bên ấy đến mấy tuổi cơ đấy…”<br /><br /></p><p>&nbsp;&nbsp; “Tôi biết rồi. Bác không nhớ số điện thoại của bác chứ gì?”<br /><br /></p><p>&nbsp;&nbsp; “Đương nhiên.”</p><p>&nbsp;&nbsp; …</p><p>&nbsp;&nbsp;&nbsp;<br /> Nói một cách tự hào chứ không hề thách thức. May sao cái điện thoại của bác ấy reo vừa lúc đang tìm nó. Con gái bác nhắc mẹ bắc nồi cơm.<br /><br /></p><p>&nbsp;&nbsp; Bác gái rất vui, “Khổ lắm anh ạ, già rồi khổ lắm. Bây giờ mỗi ngày chỉ làm một việc duy nhất là bắc nồi cơm. Thế mà con gái không gọi nhắc thì cả nhà đến đêm mới ăn cơm vì tôi quên. Hôm nhớ được một mình, không cần nhắc đi bắc nồi cơm thì lại quên bấm nút nấu. Chiều về cả nhà khen chưa hết câu đã chê hết cách…”<br /><br /></p><p>&nbsp;&nbsp; Bác gái vui hơn bà bạn tôi nhiều, “Này, tôi hỏi anh để biết thôi chứ tôi không lắm lời với ai đâu. Nhìn anh còn trẻ hơn bà bên ấy nhiều. Vậy hai người là… là ‘boi phen - gơ phen’ với nhau à? Cái bà bên ấy là con mọt sách, suốt ngày đọc sách, không thèm nói chuyện với tôi. Tôi chỉ thương ông chồng bà ấy là người tử tế, tốt bụng với hàng xóm, nhờ việc gì ông ấy cũng làm giúp cho hàng xóm, nên tôi mới nhận lời con gái của bà ấy là thấy bà ấy có chuyện gì thì gọi cho cô ấy hộ. Tôi trả ơn ông chồng bà ấy chứ tôi không thèm nói chuyện với bà ấy đâu. Con mọt sách khinh người, sao không nấu sách lên mà ăn cho khỏi phải chổng mông lên giời mà hái rau vào luộc. Mất nết. Người đâu chẳng đi chợ bao giờ, ăn rau xanh ruột để sống tới mọc nanh chứ làm gì…”</p><div><div class="nw_adspot nw_adspot_postcontent" style="clear:&#32;both;" id="nwwg_5109"><div class="nw_boxing_padding nw_adspot nw_random_server_adspotgroup" id="adspotgroup_id__5109"><div id="adspot_id__307"><div data-load="1"><div id="div-gpt-ad-1596509203744-0" style="margin: 0 auto; text-align: center;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596509203744-0'); });
</script></div></div><div class="clear"></div></div></div></div></div><p>&nbsp;&nbsp; …<br />&nbsp;</p><p>Tôi không biết bác gái có nhớ bắc nồi cơm chiều, bắc nồi cơm có bấm nút nấu cho cả nhà không phải ăn cơm đêm hôm nay. Tôi lấy được số điện thoại của con gái bạn tôi là chuồn êm. Lái xe không nhịn được cười một mình với bác gái vui tính, dễ thương vì nói xấu bà hàng xóm nhưng cứ sợ tội. “Tôi không nói với ai nhưng tôi có cảm tình với anh nên nói cho anh biết thôi. Trước hôm bà ấy đi bệnh viện, có người đàn ông đến thăm bà ấy. Hai người đưa nhau ra vườn sau nhà, nói cười với nhau như bọn trẻ. Cái gã đàn ông không ra hồn. Tôi ghét cái loại đàn ông chưa nói đã cười, cứ hô hố như mắc thằng bố, đàn ông ăn to nói lớn họ khác, dõng dạc khi cần chứ đâu phải lúc nào cũng bô bô cái miệng… Anh nói có đúng không?”<br /><br /></p><p>&nbsp;&nbsp; “Thế họ đã nói với nhau những gì?”<br /><br /></p><p>&nbsp;&nbsp; “Tôi bên đây bờ rào còn nghe rõ mồn một anh ạ! Nhưng, giá anh hỏi tôi hôm ấy thì tôi chắc chắn nhớ…”<br /><br /></p><p>&nbsp;&nbsp; “Không sao. Cảm ơn bác rất nhiều. Nhưng bác đừng hiểu nhầm boi phen với gơ phen đấy nhá! Tôi là bạn, là em, là người làm chung hãng với chị ấy. Nghe tin chị phải đi bệnh viện thì tôi ghé thăm thôi… Cũng nhờ bác sau này để mắt tới chị ấy với, chị ấy không xấu tính đâu, chỉ là có tính nhút nhát, ngại giao tiếp. Tôi sẽ nói với chị ấy về sự tử tế của bác để hai người thành bạn già với nhau cho vui…”<br /><br /></p><p>&nbsp;&nbsp; “Đấy, chim khôn tiếng hót cũng khác. Cứ nhớ tới cái gã đàn ông nói cười hô hố hôm trước, tôi thật sự ngại cho bà ấy bị lừa. Cái loại người chưa nói đã cười là phường đểu giả. Còn đàn bà đã già, chồng chết rồi thì ở vậy, tằng tịu làm gì cho con cháu nó cười. Tôi đây hay nói nhưng tính thương người, tôi có ghét bà ấy đâu mà sao bà ấy không trò chuyện với tôi. Con mọt sách… con mọt sách… con mọt…”</p><p>&nbsp;&nbsp;<br />&nbsp; &nbsp;“…”<br /><br /></p><p>&nbsp;&nbsp; Hình ảnh bác gái móm xọm không lo đi làm răng vì bận chuyện nhà người. Tôi kể chuyện này cho chị bạn tôi nghe chắc chị sẽ hết bệnh vì cười, chị không phải đi đâu xa tìm tòi, tri kỷ xát bờ rào nhà chị là bà bạn bao vui…</p><p>&nbsp;</p><p>2.</p><p>&nbsp;</p><p>Không bệnh là bệnh hết thuốc chữa, chị bạn tôi đúng là bệnh bác sĩ chê vì không tìm ra bệnh. &nbsp;&nbsp;Chị vui khi tôi tới thăm, xin con hai ly nước trà rồi ra <i>patio</i> sau nhà con gái chị ngồi nói chuyện cho mát.<br /><br /></p><p>&nbsp;&nbsp; Chị kể, “Chị hay lang thang trên mạng để mua sách cũ, sách mới, thích là mua. Nhiều lần chị phát hiện ra mình mua mắc vì còn tiền gởi sách đến nhà nữa. Nhưng nhớ có lần chị đã đọc qua câu đáng suy gẫm, ‘Trong quyển sách dở đến đâu cũng sẽ có câu văn hay, vấn để là mình có đủ kiên nhẫn đọc hết quyển sách ấy hay không?’ Chị thấy điều đó đúng nên không ngại mua cuốn sách nào hết, chuyện mắc hay rẻ không quan trọng vì chữ nghĩa vô giá. Nhưng hôm chị mua được cuốn sách có đề tặng em ạ! Người tặng không phải là tác giả của cuốn sách nhưng chị vẫn thấy đau lòng cho người được tặng. Sách tặng mà phải bán thì chắc là khổ lắm. Chị nghĩ đến việc có nên tìm ra người bán sách để có thể giúp đỡ được gì hay nấy cho họ hay không? Nhưng nửa đêm chị chợt nghĩ đến việc: Có thể người được tặng sách không còn nữa, con cháu họ bán đi cho khỏi chật nhà. Suy nghĩ ấy cùng với ngày tháng năm tặng sách đã mấy chục năm làm chị tin là mình đoán đúng. Chị càng buồn khi nhìn kệ sách của chị, buồn đến mất ăn mất ngủ mà sinh bệnh. Bác sĩ tìm không ra bệnh nên cho chị uống thuốc an thần để dễ ngủ. Mỗi lần cầm viên thuốc an thần với ly nước trên tay, chị không chấp nhận được, nhưng buông bỏ không được vì buông bỏ sẽ làm cho con cháu lo lắng hơn về chị khi chị đã không còn giúp đỡ được con cháu gì nữa…”<br /><br /></p><p>&nbsp;&nbsp; “Được chứ, người già giúp con cháu không lo lắng về mình là giúp đỡ thiết thực nhất như chị đã làm được. Phần em chết đi sống lại năm bốn mươi tuổi, em đem hết mấy chai rượu ngon em đã để dành ra uống vì suy nghĩ về người bạn Đài loan đưa em đi cấp cứu lần đó, ông ta nói, ‘Rượu ngon cất trong bụng là câu dân gian của Đài loan. Cảm ơn mày không chết nên tao được uống rượu ngon.’ Vài năm sau ông ấy chết vì uống rượu quá nhiều, vợ ông ấy bảo con trai gọi em đến nhà lấy mấy chai rượu ông ấy chưa kịp uống? Tay kỹ sư trẻ đã là thằng Mỹ con chứ không còn là thằng nhóc Đài loan. Nó đem ra mộ ông ta, rưới hết cho lão tía vì nó không muốn thấy em cũng chết như cha nó. Cho đến bây giờ em vẫn chưa hiểu hết được ý nghĩa của câu, ‘rượu ngon cất trong bụng’ vì không tin nó thường tình như người ta khuyên không để dành áo mới, giày đẹp vì biết đâu không còn cơ hội được hãnh diện trước bạn bè…<br /><br /></p><p>&nbsp;&nbsp; Đến em sáu mươi thì Côtập-19 giết em xém chết, em tỉnh lại được để làm người khác khi nhìn cả phòng sách của mình. Em cho hết sách mua, coi như trả thù xong việc khi còn đi học không có tiền mua những cuốn sách muốn mua. Sách tặng không thể cho mới khó xử, nhưng cũng tới khi em nghĩ ra được cách: Ghi thêm dòng chữ ‘Hiến tặng thư viện’ rồi đưa ra thư viện địa phương. Em đã sẵn sàng đi gặp những tiền bối đã tặng sách cho em với niềm tin họ không oán trách hậu thế vì những cuốn sách viết để kiếm tiền thì không có tuổi thọ, những cuốn sách có tuổi thọ đều viết cho hậu thế thì hậu thế tốt nhất là thư viện. Chị bắt đầu làm việc ấy đi trước khi quá muộn.”<br /><br /></p><p>&nbsp;&nbsp; “Sáng kiến hay. Chị sẽ làm như em nói. Nhưng em còn trẻ mà…”<br /><br /></p><p>&nbsp;&nbsp; “Trẻ gì nữa, vì lâu không gặp nên chị không biết em già tới mức nào rồi! Kể chị nghe chơi một chuyện nhỏ. Em nói với anh bạn làm chung: Cuối tuần tôi đi chợ, đã mua đủ rồi nhưng ra về lại thấy người Việt đậu xe bán rau xanh, hoa quả ngoài bãi đậu xe. Tôi dừng lại mua ủng hộ, quyết định mua trái bí đao vì nhìn ngon và để được lâu. Không ngờ chị đẹp nhìn mặt bắt hình dong, hét vào mặt tôi trái bí đao mười đồng. Tôi cảm ơn rồi rời đi, không nghe chửi theo… chắc chị đẹp chửi thầm. Anh bạn em nói: Đừng mua, vài hôm nữa tôi cắt bí ở nhà, sẽ cho ông một trái vì lứa bí này tới bốn năm trái, nhà ăn gì hết.<br /><br /></p><p>&nbsp;&nbsp; Chị biết không, ông bạn cho trái bí thật ngon. Em đem về nhà ngồi ngắm cũng thấy đã mắt. Em nhớ mẹ em hay bằm nhống trái bí rồi xắt lát ra cọng cọng như cọng giá, nấu với tôm cũng bằm nhống thôi chứ không nát. Canh bí nấu tôm không bỏ hành mà chỉ bỏ ngò rí, tí tiêu xay. Ăn nó thơm, nước nó ngọt.<br /><br /></p><p>&nbsp;&nbsp;&nbsp; Thoáng thời gian trôi qua đến tuần sau, em ra tủ đá ngoài garage thì nhà hết tôm không vỏ để bằm. Không hiểu sao không nghĩ đến việc lấy ít tôm có vỏ rồi mình lột vỏ mấy hồi? Mỹ hoá là vậy đó, qua đây lâu là hết tính sáng tạo, tùy cơ ứng biến của người Việt nam.<br /><br /></p><p>&nbsp;&nbsp; Chưa hết, em thấy có miếng sườn heo ngon lắm. Em nhớ mẹ em nấu bí hầm sườn heo cũng rất ngon. Bí xắt vuông vuông miếng chứ không bằm như nấu tôm, nhưng sườn dây dễ cắt chứ sườn bẹ hơi khó chặt, và em sợ sườn chặt, gà chặt dao phay ưa có xương mẻ. Lúc ăn, nhai cảnh giác thì mất ngon mà nhai thoải mái thì trúng mảnh xương là bỏ đũa, có lần em bị chảy máu lợi vì mảnh xương đùi gà kho gừng ghim ngọt xớt…<br /><br /></p><p>&nbsp;&nbsp; Em lên mạng tìm mua cái cưa để cưa sườn. Cái cưa như ngoài chợ người ta dùng thì quá lớn, không phù hợp với bếp gia đình. Nhưng cái cưa nhỏ, nhẹ mà cắt được sườn bẹ ra sườn dây thì không dễ tìm. Lại vài tuần trôi qua đến em tìm được cái cưa như ý. Nhưng khi màn hình hỏi số thẻ tín dụng để người ta tính tiền thì em suy nghĩ lại, mình có khùng chưa mà đi mua cái cưa mấy trăm bạc để cưa sườn heo nấu canh? Biết là dùng nhiều lần chứ đâu phải một lần mà tiếc tiền, nhất là nhà ở xa chợ Việt, chợ Mỹ chỉ bán sườn nguyên bẹ, nhưng không thuyết phục được lý trí -phải hợp lý, em không mua cái cưa ưng ý nhưng giá quá đắt. Tiếp tục tìm cái cưa dùng được nhưng giá cả phải chăng. Em tìm được nên mua với giá sáu chục đồng, lại cho đến sáu lưỡi cưa đi kèm thì quá rẻ vì trung bình một cái lưỡi cưa máy đã hai chục đồng.<br /><br /></p><p>&nbsp;&nbsp; Nhưng chờ hoài không thấy, chiều nào đi làm về cũng ra mở cửa trước xem cưa đến chưa? Chờ hết kiên nhẫn thì viết thư hỏi, họ trả lời hàng xuất trực tiếp từ nhà máy nên hơi lâu. Vậy mà không nghĩ ra là hàng gởi đi từ Trung quốc, em chờ tới quên luôn thì cái cưa về. Mở hộp thử cưa thấy ưng ý nên vui bụng, mở tủ đá lấy sườn bẹ ra cưa ngon lành. Rửa sườn, nấu nước lèo, vớt bọt tử tế rồi thì đi gọt bí. Trái bí choắt cheo ở góc nhà như ma xó vì cắt xát cuống lại không bôi vôi. Em gọi ông bạn mắng vốn: ông trồng bí dỏm. Ông ấy chửi cho nghe đã lỗ tai là ba tháng rồi đó cha nội. Nhà tôi đã ăn tới đợt bí đời thứ tư thứ năm, đời cháu chắt của trái bí đời ông cố nội mà ông còn giữ, hỏi sao không hư? Có người lo hậu sự cho ông chưa, chuẩn bị đi là vừa…<br /><br /></p><p>&nbsp;&nbsp;&nbsp; Chị thấy em lo hậu sự được chưa? Em cũng không chấp nhận, nhưng sau lần bị Côtập-19 ám toán xém chết. Em ra Văn phòng luật sư làm cái di chúc cho chắc ăn, về nhà giải quyết mớ sách tặng như em đã nói, những kỷ vật đã theo em như hình với bóng thì thôi nay trả hết cho người bằng cái quẹt zippo. Bây giờ không còn gì để lo nữa nên hết buồn. Thậm chí lấy lại phong độ người của cộng đồng như xưa khi em thông báo với mấy bà chị, mấy cô em làm chung, từ nay cứ mua sườn bẹ ở chợ Mỹ vừa ngon vừa rẻ hơn chợ Việt nam, rồi ghé nhà tôi. Tôi cưa ra sườn dây miễn phí cho quý bà, qúy cô…”<br /><br /></p><p>&nbsp;&nbsp; Khi qũy thời gian sắp hết, phung phí một lần hết những chắt chiu vì hồi đến cũng đâu mang theo gì, phải không chị?</p><p>&nbsp;</p><p align="right">Phan</p><p><ul class="top_related"><li><a href="/a240058/con-duong-nao-cung-ngan">Con Đường Nào Cũng Ngắn</a></li><li><a href="/a164266/nhu-nuoc-trong-nguon">Như Nước Trong Nguồn</a></li><li><a href="/a162490/mot-bai-van-kho-quen">Một Bài Văn Khó Quên</a></li><li><a href="/a247229/cam-nhan-giua-doi-thuong">Cảm Nhận Giữa Đời Thường</a></li></ul></p><div class="clear"></div><div class="nw_adspot nw_adspot_postcontent" style="clear:&#32;both;" id="nwwg_2744"><div class="nw_boxing_padding nw_adspot nw_random_server_adspotgroup" id="adspotgroup_id__2744"><div id="adspot_id__306"><div data-load="1"><div id="div-gpt-ad-1579063719434-0" style="margin: 0 auto; text-align: center;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579063719434-0'); });
</script></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="pd_footer"><div class="noscript nw_addthis_container nw_addthis_container_32" data-html="&lt;div addthis:url=&quot;https://vvnm.vietbao.com/a247728/ngo-tanh-&quot; addthis:title=&quot;ngộ tánh…&quot; addthis:description=&quot;“Đấy, chim khôn tiếng hót cũng khác. Cứ nhớ tới cái gã đàn ông nói cười hô hố hôm trước, tôi thật sự ngại cho bà ấy bị lừa. Cái loại người chưa nói đã cười là phường đểu giả. Còn đàn bà đã già, chồng chết rồi thì ở vậy, tằng tịu làm gì cho con cháu nó cười. Tôi đây hay nói nhưng tính thương người, tôi có ghét bà ấy đâu mà sao bà ấy không trò chuyện với tôi. Con mọt sách… con mọt sách… con mọt…”&quot; class=&quot;addthis_toolbox addthis_default_style addthis_32x32_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_compact&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvvnm.vietbao.com%2fa247728%2fngo-tanh-"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvvnm.vietbao.com%2fa247728%2fngo-tanh-"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvvnm.vietbao.com%2fa247728%2fngo-tanh-"></a></div></div><div class="clear"></div></div><div class="clear"></div></div></div><div class="nw_forms nw_forms_comment"><div class="nw_boxing"><div class="nw_boxing_title">Gửi ý kiến của bạn<div class="nw_bogodautiengviet nw_group_button"><div onclick="nw_change_gotiengviet(0)" class="off active">Tắt</div><div onclick="nw_change_gotiengviet(1)" class="telex">Telex</div><div onclick="nw_change_gotiengviet(2)" class="vni">VNI</div></div></div><div class="nw_boxing_content"><a id="m_cmm_form_a"></a><form id="m_cmm_form" action="/a247728/ngo-tanh-#m_cmm_form_a" method="post" autocomplete="off"><div data-valmsg-summary="true" class="validation-summary-valid"><ul><li style="display:none"></li></ul></div><div class="nw_forms_div"><input type="hidden" value="0" name="m_cmm_form_comment_id" id="m_cmm_form_comment_id"/><div class="nff nff_cmm_content"><div class="nff_field"><div class="nff_content"><textarea spellcheck="false" name="m_cmm_form_comment_content" id="m_cmm_form_comment_content" data-val-required="Xin nhập vào ô &quot;Nội dung&quot;" data-val-length-min="10" data-val-length-max="4096" maxlength="4096" data-val-length="Độ dài của ô &quot;Nội dung&quot; không hợp lệ (10 - 4096 ký tự)" data-val="true" tabindex="1" class="textbox"></textarea></div><div class="nff_note">Vui lòng nhập tiếng Việt có dấu.  <a href="http://youtu.be/J5Gebk-OVBI" target="_blank">Cách gõ tiếng Việt có dấu</a> ==> http://youtu.be/J5Gebk-OVBI</div><div class="clear"></div></div></div><div class="nff nff_cmm_name"><div class="nff_field"><div class="nff_title">Tên của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_name" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_name" id="m_cmm_form_comment_name" data-val-required="Xin nhập vào ô &quot;Tên của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Tên của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val="true" tabindex="2" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_email"><div class="nff_field"><div class="nff_title">Email của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_email" id="m_cmm_form_comment_email" data-val-required="Xin nhập vào ô &quot;Email của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Email của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="3" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_recaptcha"><div class="nff_field"><div class="nff_content"><div id="g-recaptcha-86wYnPdb" class="g-recaptcha"></div><script type='text/javascript'>$(function(){renderRecaptcha("g-recaptcha-86wYnPdb",{sitekey: "6LefkQcTAAAAAG-Bo_ww--wNpej57bbjW4h8paf2",tabindex:4});});</script></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" id="m_cmm_submit" name="m_cmm_submit" value="Gửi" class="button" tabindex="5" /><input type="reset" id="m_cmm_cancel" name="m_cmm_cancel" value="Hủy" class="button" tabindex="6" style="display:none"/><input type="submit" id="m_cmm_update" name="m_cmm_submit" value="Cập nhập" class="button" tabindex="7" style="display:none"/></div></form></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5060" data-wid="5060"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5096" data-wid="5096"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-3 width_auto" data-name="Zone" id="nwwg_5057" data-wid="5057"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5059" data-wid="5059"><div class="nw_lym_content"><div class="nw_widget" data-name="QC&#32;300x250&#32;Right" id="nwwg_5105" data-wid="5105"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5105" style="height:500px"><div class="nw_ver_adspotgroup_h" style="width:300px"><div id="adspot_id__332" style="width:300px;height:250px"><div data-load="1"><a href="/cmd/adv_counter?id=332&amp;href=Sw6GzPxFrhsK%2fF6ApL%2fiV573MSCdDYXSp3P3AIu976yN6VO5Bh9SZZhVNZMswAgLogyvrg8iELNMdKQ1gU1Y1BH0X1r4LgFQCNJzOOTqpMiR8Axo8rw4jqcZ4Ael8F3z3XzPYSz5nHUMK1dngP8ynrt2NcpFHY%2fzsch87dD%2fkAZ0gViGOEkwrsnCm5zV9ql1QNod64ydcLctvvWpm%2fpn4CgBGVwk8e6QME8AXVZ2WWWmgwyT1Uvp30KRIttFomHbucOXY480QGOz4BUhEsLKOOPKF1wsisTTlMKT28nrb5aGjnODVBK2t9wkDd1g1%2bu3K6LVuvRy7a35zB90ZoBfDBXOpFIkMUbuzcj9c0YaWy7M%2fhSpW5fS3H9BEAHD6QxJurM9%2bg%2bzEL%2bWVZO2qrDfKRm4tMw9XF2MCj7%2bunob6mEkKSj0bkuIGabIiBeyGSfO6jiEisL4%2fCkP5jsk%2fEWW%2fqkFA29JyO19WWt%2bUWMd3xVLvwZksYN3aYALnu8AC8s61Xv0KuZAK3ciHG5M4H1ZsmZLvgiP52K31OvUBxEpCIsMEqkfJ9Nhs3wPxzjmvd0mjkk%2bglfxuFzGNEbozMHJw6oDr%2ba4tTtr9oSRw2Ug4UR7Ck6Dyy3O19807c6NNqq3YDAs7y1iI6laKGekNazWOc8hoZjpj3qOwvK%2bjUarxb8%3d" title="Nhạc sĩ Cung Tiến" target="_self" rel="nofollow"><img src="https://vietbao.com/images/file/sY_9oMBJ2ggBAAZT/nhac-si-cung-tien.jpeg" class="nw-img-responsive" style="float: none; clear: both; border-width: 0px; margin: 5px auto  10px auto; width: 666px; display: block;" data-info="666,405" width="666" height="405" alt="Nhạc sĩ Cung Tiến" title="Nhạc sĩ Cung Tiến" /></a></div><div class="clear"></div></div><div id="adspot_id__304" style="width:300px;height:250px"><div data-load="1"><div id="div-gpt-ad-1579063606524-0" style="width: 300px; height: 250px;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579063606524-0'); });
</script></div></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_hidden&#32;div_menuRight&#32;div_boxing_parent" data-name="&#32;&#32;&#32;&#32;Viết&#32;Về&#32;Nước&#32;Mỹ" id="nwwg_5094" data-wid="5094"><div class="nw_boxing"><div class="nw_boxing_title">Viết Về Nước Mỹ</div><div class="nw_boxing_content"><div class="nw_menu_vertical_accordion"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p246459/vvnm-2017" title="VVNM 2017"><span class="nw_menu_text">VVNM 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p246292/vvnm-2016" title="VVNM 2016"><span class="nw_menu_text">VVNM 2016</span></a></li><li class="liMenu"><a class="aMenu" href="/p231953/vvnm-2015" title="VVNM 2015"><span class="nw_menu_text">VVNM 2015</span></a></li><li class="liMenu"><a class="aMenu" href="/p210528/vvnm-2014" title="VVNM 2014"><span class="nw_menu_text">VVNM 2014</span></a></li><li class="liMenu"><a class="aMenu" href="/p211/vvnm-2013" title="VVNM 2013"><span class="nw_menu_text">VVNM 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p212/vvnm-2012" title="VVNM 2012"><span class="nw_menu_text">VVNM 2012</span></a></li><li class="liMenu"><a class="aMenu" href="/p213/vvnm-2011" title="VVNM 2011"><span class="nw_menu_text">VVNM 2011</span></a></li><li class="liMenu"><a class="aMenu" href="/p214/vvnm-2010" title="VVNM 2010"><span class="nw_menu_text">VVNM 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p215/vvnm-2009" title="VVNM 2009"><span class="nw_menu_text">VVNM 2009</span></a></li><li class="liMenu"><a class="aMenu" href="/p216/vvnm-2008" title="VVNM 2008"><span class="nw_menu_text">VVNM 2008</span></a></li><li class="liMenu"><a class="aMenu" href="/p217/vvnm-2007" title="VVNM 2007"><span class="nw_menu_text">VVNM 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p218/vvnm-2006" title="VVNM 2006"><span class="nw_menu_text">VVNM 2006</span></a></li><li class="liMenu"><a class="aMenu" href="/p219/vvnm-2005" title="VVNM 2005"><span class="nw_menu_text">VVNM 2005</span></a></li><li class="liMenu"><a class="aMenu" href="/p220/vvnm-2004" title="VVNM 2004"><span class="nw_menu_text">VVNM 2004</span></a></li><li class="liMenu"><a class="aMenu" href="/p221/vvnm-2003" title="VVNM 2003"><span class="nw_menu_text">VVNM 2003</span></a></li><li class="liMenu"><a class="aMenu" href="/p222/vvnm-2002" title="VVNM 2002"><span class="nw_menu_text">VVNM 2002</span></a></li><li class="liMenu"><a class="aMenu" href="/p223/vvnm-2001" title="VVNM 2001"><span class="nw_menu_text">VVNM 2001</span></a></li><li class="liMenu"><a class="aMenu" href="/p224/vvnm-2000" title="VVNM 2000"><span class="nw_menu_text">VVNM 2000</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p225/thong-bao-vvnm" title="Thông Báo VVNM"><span class="nw_menu_text">Thông Báo VVNM</span></a></li></ul><div class="clear"></div></div></div></div></div></div><div class="nw_widget" data-name="QC&#32;-&#32;300x600&#32;-&#32;Right" id="nwwg_5110" data-wid="5110"><div class="nw_boxing_padding nw_adspot nw_random_server_adspotgroup" id="adspotgroup_id__5110"><div id="adspot_id__308"><div data-load="1"><div id="div-gpt-ad-1593398914201-0" style="width: 300px; height: 600px;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593398914201-0'); });
</script></div></div><div class="clear"></div></div></div></div><div class="nw_widget" style="margin:0&#32;auto" data-name="QC&#32;300x750&#32;-&#32;Right" id="nwwg_5130" data-wid="5130"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5130"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__319"><div data-load="1"><div id="div-gpt-ad-1638233169707-0" style="width: 300px; height: 750px; margin: 10px auto;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1638233169707-0'); });
</script></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="region_footer" id="nwwg_4694" data-wid="4694"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_footer" style="padding-top:&#32;10px;" data-name="region_maxwidth" id="nwwg_5064" data-wid="5064"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5065" data-wid="5065"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2022 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_content"><div class="nw_widget" data-name="CODE&#32;JAVASCRITP&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5066" data-wid="5066"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5066"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__291"><div class="nw_async noscript" data-type="adspot" data-src="/banner/291/638016793369889966/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/291/638016793369889966/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="CODE&#32;SCROLL&#32;TOP&#32;FIXED&#32;MENU&#32;DO&#32;NOT&#32;MODIFY&#32;OR&#32;DELETE" id="nwwg_5067" data-wid="5067"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5067"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__292"><div class="nw_async noscript" data-type="adspot" data-src="/banner/292/638016793301137649/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/292/638016793301137649/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><script type="text/javascript">$(function(){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=!0;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-228784330-54','auto');ga('require', 'displayfeatures');ga('send','pageview',{'page':'/a247728/ngo-tanh-'});});</script><noscript><img src="https://www.google-analytics.com/__utm.gif?utmwv=1&amp;utmn=958050562&amp;utmsr=-&amp;utmsc=-&amp;utmul=-&amp;utmje=0&amp;utmfl=-&amp;utmdt=-&amp;utmhn=auto&amp;utmr=-&amp;utmp=ng%e1%bb%99+t%c3%a1nh%e2%80%a6+-+VVNM+2022+-+Vi%e1%bb%87t+B%c3%a1o+Vi%e1%ba%bft+V%e1%bb%81+N%c6%b0%e1%bb%9bc+M%e1%bb%b9&amp;utmac=UA-228784330-54&amp;utmcc=__utma%3D985758262.1157593568.1669169037027.1669169037027.1669169037027.2%3B%2B__utmb%3D985758262%3B%2B__utmc%3D985758262%3B%2B__utmz%3D985758262.1669169037027.2.2.utmccn%3D(direct)%7Cutmcsr%3D(direct)%7Cutmcmd%3D(none)%3B%2B__utmv%3D985758262.-%3B" alt="GA" style="display: none;border:none;"/></noscript><script id="script_loader_end" data-event="nw.loader.ErdOMP2fJnJZXjVa">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiASUcZ27wGfRa5pUjEbcUHyTmlSMRtxQfJMX-0MQ8rj2c.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAvAPB2HskuuRfBOZOMCyBulhM5k4wLIG6WE_B2HskuuRfB.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxABvEdyB0y6S57fOvESCYervt868RIJh6uxvEdyB0y6S5.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAJ6p1KV5J2QfM9ZUuDoyuecz1lS4OjK5556p1KV5J2Qf.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0AGuUA2lHHB05TnCJrpDl8SFOcImukOXxIWuUA2lHHB05.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFAHbfT_k0Kz9AB6s1ztX3YMgHqzXO1fdgyMwktTrAsjiq.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAuAJBh-HZqSOSUX7vfGb_ntSVfu98Zv-e1JZBh-HZqSOSU.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZAD26CxH2X-Ehoc6S_mkOpC-hzpL-aQ6kL-fHBp5FRPkS.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBAODmjld87bvSoM9559glhqygz3nn2CWGrBCLIEr77kWr.fjs",async:0,group:0},{path:"//www.google.com/recaptcha/api.js?onload=onCallBackRecaptcha&render=explicit&hl=vi",async:0,group:0}];g.NV3VER=635230020200417002;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.ErdOMP2fJnJZXjVa");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiAJ2B2tUHbnw8ToM9r5GYH_JOgz2vkZgf8p2B2tUHbnw8.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div><div id="cookie_container" class="bg_cookie_container"><div class="bg_cookie_container_btn">Đồng ý</div><div class="bg_cookie_container_message">Chúng tôi sử dụng cookie để cung cấp cho bạn trải nghiệm tốt nhất trên trang web của chúng tôi. Nếu tiếp tục, chúng tôi cho rằng bạn đã chấp thuận cookie cho mục đích này.</div></div></body></html>