<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>Tản Mạn Chuyện Lừa, Chuyện Gạt, và Chuyện Xui - VVNM 2022 - Việt Báo Viết Về Nước Mỹ</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://vvnm.vietbao.com/rss/247630/vvnm-2022" rel="alternate" title="Việt Báo Viết Về Nước Mỹ - VVNM 2022 [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image meta_author"/><meta id="mt_description" itemprop="description" content="Nói đến những chuyện lừa gạt, hẳn mọi người cũng đã biết qua, từ tin tức báo chí, trên đài truyền hình, và rất nhiều chuyện phỉnh gạt thường xuyên xảy ra được truyền miệng từ người này qua người khác đã lâu rồi.  Trong thời gian dịch bệnh, cấm cửa, lạm phát, kinh tế khó khăn, nên đã sinh ra nhiều chuyện lường gạt đảo điên không ai lường trước được.  Con người nghĩ ra đủ cách để mà lường gạt nhau.  Cùng lúc, đã vậy lại còn nhiều điều không may đã ập đến, không trở tay kịp, khiến cho cuộc đời đang lo toan dịch bệnh lại thêm lo lắng, vừa tình hình dịch bệnh, lại thêm thế thái nhân tình, nhân cơ hội, lợi dụng tình thế mà gia tăng, đã làm cho tinh thần mọi người càng thêm căng thẳng gấp bội."/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Viết Về Nước Mỹ"/><meta property="og:url" content="https://vvnm.vietbao.com/a247675/tan-man-chuyen-lua-chuyen-gat-va-chuyen-xui"/><meta itemprop="og:headline" content="Tản Mạn Chuyện Lừa, Chuyện Gạt, và Chuyện Xui"/><meta itemprop="og:description" content="Nói đến những chuyện lừa gạt, hẳn mọi người cũng đã biết qua, từ tin tức báo chí, trên đài truyền hình, và rất nhiều chuyện phỉnh gạt thường xuyên xảy ra được truyền miệng từ người này qua người khác đã lâu rồi.  Trong thời gian dịch bệnh, cấm cửa, lạm phát, kinh tế khó khăn, nên đã sinh ra nhiều chuyện lường gạt đảo điên không ai lường trước được.  Con người nghĩ ra đủ cách để mà lường gạt nhau.  Cùng lúc, đã vậy lại còn nhiều điều không may đã ập đến, không trở tay kịp, khiến cho cuộc đời đang lo toan dịch bệnh lại thêm lo lắng, vừa tình hình dịch bệnh, lại thêm thế thái nhân tình, nhân cơ hội, lợi dụng tình thế mà gia tăng, đã làm cho tinh thần mọi người càng thêm căng thẳng gấp bội."/><meta property="og:image" content="https://vvnm.vietbao.com/images/file/-ixdkttE2ggBAEkB/w600/hinh-tac-gia.jpg"/><meta property="og:title" content="Tản Mạn Chuyện Lừa, Chuyện Gạt, và Chuyện Xui"/><meta property="og:description" content="Nói đến những chuyện lừa gạt, hẳn mọi người cũng đã biết qua, từ tin tức báo chí, trên đài truyền hình, và rất nhiều chuyện phỉnh gạt thường xuyên xảy ra được truyền miệng từ người này qua người khác đã lâu rồi.  Trong thời gian dịch bệnh, cấm cửa, lạm phát, kinh tế khó khăn, nên đã sinh ra nhiều chuyện lường gạt đảo điên không ai lường trước được.  Con người nghĩ ra đủ cách để mà lường gạt nhau.  Cùng lúc, đã vậy lại còn nhiều điều không may đã ập đến, không trở tay kịp, khiến cho cuộc đời đang lo toan dịch bệnh lại thêm lo lắng, vừa tình hình dịch bệnh, lại thêm thế thái nhân tình, nhân cơ hội, lợi dụng tình thế mà gia tăng, đã làm cho tinh thần mọi người càng thêm căng thẳng gấp bội."/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://vvnm.vietbao.com/a247675/tan-man-chuyen-lua-chuyen-gat-va-chuyen-xui"/><meta name="twitter:title" content="Tản Mạn Chuyện Lừa, Chuyện Gạt, và Chuyện Xui"/><meta name="twitter:description" content="Nói đến những chuyện lừa gạt, hẳn mọi người cũng đã biết qua, từ tin tức báo chí, trên đài truyền hình, và rất nhiều chuyện phỉnh gạt thường xuyên xảy ra được truyền miệng từ người này qua người khác đã lâu rồi.  Trong thời gian dịch bệnh, cấm cửa, lạm phát, kinh tế khó khăn, nên đã sinh ra nhiều chuyện lường gạt đảo điên không ai lường trước được.  Con người nghĩ ra đủ cách để mà lường gạt nhau.  Cùng lúc, đã vậy lại còn nhiều điều không may đã ập đến, không trở tay kịp, khiến cho cuộc đời đang lo toan dịch bệnh lại thêm lo lắng, vừa tình hình dịch bệnh, lại thêm thế thái nhân tình, nhân cơ hội, lợi dụng tình thế mà gia tăng, đã làm cho tinh thần mọi người càng thêm căng thẳng gấp bội."/><meta name="twitter:image" content="https://vvnm.vietbao.com/images/file/-ixdkttE2ggBAEkB/w600/hinh-tac-gia.jpg"/><script type="text/javascript" src="https://vnvnspr.vnvn.net/cmd/vnvn_jobs?d=vvnm.vietbao.com"></script><meta name="author" content="Việt Báo Viết Về Nước Mỹ"/><meta name="keywords" content="Phạm Thị Kim Dung,"/><meta name="description" content="Nói đến những chuyện lừa gạt, hẳn mọi người cũng đã biết qua, từ tin tức báo chí, trên đài truyền hình, và rất nhiều chuyện phỉnh gạt thường xuyên xảy ra được truyền miệng từ người này qua người khác đã lâu rồi.  Trong thời gian dịch bệnh, cấm cửa, lạm phát, kinh tế khó khăn, nên đã sinh ra nhiều chuyện lường gạt đảo điên không ai lường trước được.  Con người nghĩ ra đủ cách để mà lường gạt nhau.  Cùng lúc, đã vậy lại còn nhiều điều không may đã ập đến, không trở tay kịp, khiến cho cuộc đời đang lo toan dịch bệnh lại thêm lo lắng, vừa tình hình dịch bệnh, lại thêm thế thái nhân tình, nhân cơ hội, lợi dụng tình thế mà gia tăng, đã làm cho tinh thần mọi người càng thêm căng thẳng gấp bội."/><meta id="meta_author" itemprop="author" content="Dân Việt"/><meta property="og:author" content="Dân Việt"/><link href="/content/themes/owner/vietbao_com/css/BQDeAMCPFOfMaaPoBU2WxtvZqLUFTZbG29motWf3ugdvWLnq.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgAMMkZYOGYm__4d-LQPPfvuvh34tA89--68MkZYOGYm__.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/EQDjA0kke67Gql-Cbr5hL5F7kx1uvmEvkXuTHbZ-QgfqxkH7.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmAMvkUXcT3AJYTE4han0uQxpMTiFqfS5DGsvkUXcT3AJY.fcss"/></noscript><link rel="canonical" href="https://vvnm.vietbao.com/a247675/tan-man-chuyen-lua-chuyen-gat-va-chuyen-xui" /><link rel="icon" sizes="192x192" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="icon" sizes="128x128" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/w150/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="apple-touch-icon" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/w100/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/w150/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/vietbao-logo-vvnm-add-home-screen-144x144.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo&#32;VVNM"/><meta name="application-name" content="Việt&#32;Báo&#32;VVNM"/><link rel="shortcut icon" type="image/x-icon" href="https://vvnm.vietbao.com/images/file/OEHGjH5_1wgBAmtP/favicon.png"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","enable_cookie":"Trình duyệt của bạn đã tắt cookie. Hãy chắc chắn rằng cookie được bật và thử lại.","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><style type="text/css">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</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vvnm.vietbao.com/images/file/itOGMH5_1wgBAhtH/vietbao-vvnm-logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="75"></div><meta itemprop="name" content="Việt&#32;Báo&#32;Viết&#32;Về&#32;Nước&#32;Mỹ"></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Header" id="nwwg_5" data-wid="5"><div class="nw_lym_content"><div class="nw_widget" data-name="DFP" id="nwwg_5100" data-wid="5100"><script type="text/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script><script type="text/javascript">var googletag = googletag || {};googletag.cmd = googletag.cmd || []; googletag.cmd.push(function() {googletag.defineSlot('/5464244/336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1541014537025-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB72890TOP', [[728, 90], 'fluid'], 'div-gpt-ad-1579063274712-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB72890MIDDLE', [728, 90], 'div-gpt-ad-1579063638576-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTTOP', [300, 250], 'div-gpt-ad-1579063606524-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VBARTICLEDETAIL', [[728, 90],[300, 600]], 'div-gpt-ad-1579063719434-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTMIDDLE', [300, 250], 'div-gpt-ad-1580344301137-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTBOTTOM', [300, 250], 'div-gpt-ad-1582515392978-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300600RIGHT', [300, 600], 'div-gpt-ad-1593398914201-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/ARTICLEDETAILCENTER', [[300, 600],[728, 90]], 'div-gpt-ad-1596509203744-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VBRIGHT300X750', [300, 750], 'div-gpt-ad-1638233169707-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VIETBAO1070x250', [1180, 250], 'div-gpt-ad-1641525438150-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.pubads().enableVideoAds(); googletag.companionAds().setRefreshUnfilledSlots(true); googletag.enableServices()}); </script></div><div class="clear"></div></div></div><div class="nw_lym_row slideInDown_menu" data-name="ScrolTop" id="myScrollFixed" data-wid="4784"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5070" data-wid="5070"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row div_top&#32;col-no-padding" data-name="region_top" id="nwwg_5074" data-wid="5074"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_top" style="position:&#32;relative;&#32;padding-top:&#32;3px;&#32;padding-bottom:&#32;3px;" data-name="region_maxwidth" id="nwwg_5075" data-wid="5075"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Top" id="nwwg_5076" data-wid="5076"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5079" data-wid="5079"><div class="nw_lym_content"><div class="nw_widget vb_client_timer&#32;off_mobile" style="float:&#32;left;" data-name="CLIENT&#32;TIMER" id="nwwg_5080" data-wid="5080"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5080"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__299"><div data-load="1"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">
$(function(){
	var f = function(){
		var d = new Date();
		$('#vb_timenow').text(Globalize.format(d, "g"));
	};
	f();
});
$(function () {
	var fLoad = function (o) {
		var imgs = $('img.imglazy', o);
		if (imgs.length) {
			var l = imgs.length;
			for (var i = 0; i < l; ++i) {
				var img = $(imgs[i]);
				img.attr('src', img.attr('data-original'));
			}
		}
	};
	fLoad();
	$(window).bind('news.ini.html', function (event, o) {
		fLoad(o);
	});
});
</script></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="ICON&#32;SEARCH" id="nwwg_5081" data-wid="5081"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5081"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__294"><div class="nw_async noscript" data-type="adspot" data-src="/banner/294/637118047911633539/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/294/637118047911633539/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;font-size:&#32;14px;&#32;padding:&#32;0;&#32;margin-top:&#32;2px;" data-name="CONTACT&#32;TOP" id="nwwg_5082" data-wid="5082"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5082"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__300"><div class="nw_async noscript" data-type="adspot" data-src="/banner/300/637118163010142588/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/300/637118163010142588/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_member" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="LOGIN&#32;-&#32;REGISTER" id="nwwg_5083" data-wid="5083"><div class="div_show_large"><span class="div_top_item"><a href="/user/register/L2EyNDc2NzUvdGFuLW1hbi1jaHV5ZW4tbHVhLWNodXllbi1nYXQtdmEtY2h1eWVuLXh1aQ" target="_self">Ghi danh</a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EyNDc2NzUvdGFuLW1hbi1jaHV5ZW4tbHVhLWNodXllbi1nYXQtdmEtY2h1eWVuLXh1aQ" target="_self">Hội nhập</a></span></div><div class="div_show_small"><span class="div_top_item"><a href="/user/register/L2EyNDc2NzUvdGFuLW1hbi1jaHV5ZW4tbHVhLWNodXllbi1nYXQtdmEtY2h1eWVuLXh1aQ" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16" class="imglazy" data-original="/images/file/USVqjn5_1wgBAuh5/icon-register.png"/><noscript><img src="/images/file/USVqjn5_1wgBAuh5/icon-register.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16"/></noscript></a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EyNDc2NzUvdGFuLW1hbi1jaHV5ZW4tbHVhLWNodXllbi1nYXQtdmEtY2h1eWVuLXh1aQ" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16" class="imglazy" data-original="/images/file/C9GYjX5_1wgBApNb/icon-login.png"/><noscript><img src="/images/file/C9GYjX5_1wgBApNb/icon-login.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16"/></noscript></a></span></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row region_search&#32;search_overlay" data-name="region_search" id="search_myOverlay" data-wid="5077"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5084" data-wid="5084"><div class="nw_lym_content"><div class="nw_widget" data-name="SEARCH&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5085" data-wid="5085"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5085"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__293"><div class="nw_async noscript" data-type="adspot" data-src="/banner/293/637118047668792299/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/293/637118047668792299/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget search_overlay_content&#32;fadeInUpSearch" data-name="SEARCH" id="nwwg_5086" data-wid="5086"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyNDc2NzUvdGFuLW1hbi1jaHV5ZW4tbHVhLWNodXllbi1nYXQtdmEtY2h1eWVuLXh1aQ" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_pc" style="position:&#32;relative;z-index:&#32;9;" data-name="show_in_pc" id="nwwg_5073" data-wid="5073"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth&#32;col-no-padding&#32;div_logo1" style="padding-top:&#32;10px;&#32;padding-bottom:&#32;10px;" data-name="LOGO" id="nwwg_5087" data-wid="5087"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5090" data-wid="5090"><div class="nw_lym_content"><div class="nw_widget" data-name="LOGO&#32;VVNM" id="nwwg_5093" data-wid="5093"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5093"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__296"><div data-load="1"><a href="/cmd/adv_counter?id=296&amp;href=%2f%2fvietbao.com" title="Việt Báo - Viết Về Nước Mỹ" target="_self" rel="nofollow"><img src="/images/file/itOGMH5_1wgBAhtH/vietbao-vvnm-logo.png" style="float: none; clear: both; margin: 0px auto; width: 250px; display: block;" data-info="250,75" alt="Việt Báo - Viết Về Nước Mỹ" title="Việt Báo - Viết Về Nước Mỹ" width="250" height="75" /></a></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row region_maxwidth2&#32;region_menu&#32;col-no-padding" data-name="region_menu" id="nwwg_5089" data-wid="5089"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5091" data-wid="5091"><div class="nw_lym_content"><div class="nw_widget vb_menuStyleSub" data-name="TOP&#32;MENU" id="nwwg_5092" data-wid="5092"><div class="nw_menu_horizontalsub nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuActive liMenuHold"><a class="aMenu" href="/p247630/vvnm-2022" title="VVNM 2022"><span class="nw_menu_text">VVNM 2022</span></a></li><li class="liMenu"><a class="aMenu" href="/p247540/vvnm-2021" title="VVNM 2021"><span class="nw_menu_text">VVNM 2021</span></a></li><li class="liMenu"><a class="aMenu" href="/p247397/vvnm-2020" title="VVNM 2020"><span class="nw_menu_text">VVNM 2020</span></a></li><li class="liMenu"><a class="aMenu" href="/p247076/vvnm-2019" title="VVNM 2019"><span class="nw_menu_text">VVNM 2019</span></a></li><li class="liMenu"><a class="aMenu" href="/p246787/vvnm-2018" title="VVNM 2018"><span class="nw_menu_text">VVNM 2018</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p210/viet-ve-nuoc-my" title="Viết Về Nước Mỹ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Viết Về Nước Mỹ</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p246459/vvnm-2017" title="VVNM 2017"><span class="nw_menu_text">VVNM 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p246292/vvnm-2016" title="VVNM 2016"><span class="nw_menu_text">VVNM 2016</span></a></li><li class="liMenu"><a class="aMenu" href="/p231953/vvnm-2015" title="VVNM 2015"><span class="nw_menu_text">VVNM 2015</span></a></li><li class="liMenu"><a class="aMenu" href="/p210528/vvnm-2014" title="VVNM 2014"><span class="nw_menu_text">VVNM 2014</span></a></li><li class="liMenu"><a class="aMenu" href="/p211/vvnm-2013" title="VVNM 2013"><span class="nw_menu_text">VVNM 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p212/vvnm-2012" title="VVNM 2012"><span class="nw_menu_text">VVNM 2012</span></a></li><li class="liMenu"><a class="aMenu" href="/p213/vvnm-2011" title="VVNM 2011"><span class="nw_menu_text">VVNM 2011</span></a></li><li class="liMenu"><a class="aMenu" href="/p214/vvnm-2010" title="VVNM 2010"><span class="nw_menu_text">VVNM 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p215/vvnm-2009" title="VVNM 2009"><span class="nw_menu_text">VVNM 2009</span></a></li><li class="liMenu"><a class="aMenu" href="/p216/vvnm-2008" title="VVNM 2008"><span class="nw_menu_text">VVNM 2008</span></a></li><li class="liMenu"><a class="aMenu" href="/p217/vvnm-2007" title="VVNM 2007"><span class="nw_menu_text">VVNM 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p218/vvnm-2006" title="VVNM 2006"><span class="nw_menu_text">VVNM 2006</span></a></li><li class="liMenu"><a class="aMenu" href="/p219/vvnm-2005" title="VVNM 2005"><span class="nw_menu_text">VVNM 2005</span></a></li><li class="liMenu"><a class="aMenu" href="/p220/vvnm-2004" title="VVNM 2004"><span class="nw_menu_text">VVNM 2004</span></a></li><li class="liMenu"><a class="aMenu" href="/p221/vvnm-2003" title="VVNM 2003"><span class="nw_menu_text">VVNM 2003</span></a></li><li class="liMenu"><a class="aMenu" href="/p222/vvnm-2002" title="VVNM 2002"><span class="nw_menu_text">VVNM 2002</span></a></li><li class="liMenu"><a class="aMenu" href="/p223/vvnm-2001" title="VVNM 2001"><span class="nw_menu_text">VVNM 2001</span></a></li><li class="liMenu"><a class="aMenu" href="/p224/vvnm-2000" title="VVNM 2000"><span class="nw_menu_text">VVNM 2000</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p225/thong-bao-vvnm" title="Thông Báo VVNM"><span class="nw_menu_text">Thông Báo VVNM</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_mobile&#32;col-no-padding&#32;region_menu" data-name="show_in_mobile" id="nwwg_5072" data-wid="5072"><div class="nw_lym_area"><div class="nw_lym_row" style="padding-left:&#32;10px;&#32;padding-right:&#32;10px;" data-name="Row" id="nwwg_5088" data-wid="5088"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;" data-name="LOGO&#32;VVNM&#32;SMALL" id="nwwg_5097" data-wid="5097"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5097"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__298"><div data-load="1"><a href="/cmd/adv_counter?id=298&amp;href=%2f%2fvietbao.com" title="Việt Báo - Viết Về Nước Mỹ" target="_self" rel="nofollow"><img src="/images/file/Fw2QlyLc1wgBApQ7/vietbao-vvnm-logo-mobi.png" style="float: none; clear: both; margin: 3px auto; width: auto!important; display: block; max-width: 100%!important; max-height: 45px!important; height: auto!important;" class="nw-img-responsive" data-info="500,150" alt="Việt Báo - Viết Về Nước Mỹ" title="Việt Báo - Viết Về Nước Mỹ" width="500" height="150" /></a></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;left;&#32;margin-left:&#32;15px;" data-name="QC&#32;Right&#32;LOGO&#32;MOBILE" id="nwwg_5107" data-wid="5107"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5107"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__305"><div class="nw_async noscript" data-type="adspot" data-src="/banner/305/637183676066238145/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/305/637183676066238145/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="MOBILE&#32;MENU" id="nwwg_5098" data-wid="5098"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuActive liMenuHold"><a class="aMenu" href="/p247630/vvnm-2022" title="VVNM 2022"><span class="nw_menu_text">VVNM 2022</span></a></li><li class="liMenu"><a class="aMenu" href="/p247540/vvnm-2021" title="VVNM 2021"><span class="nw_menu_text">VVNM 2021</span></a></li><li class="liMenu"><a class="aMenu" href="/p247397/vvnm-2020" title="VVNM 2020"><span class="nw_menu_text">VVNM 2020</span></a></li><li class="liMenu"><a class="aMenu" href="/p247076/vvnm-2019" title="VVNM 2019"><span class="nw_menu_text">VVNM 2019</span></a></li><li class="liMenu"><a class="aMenu" href="/p246787/vvnm-2018" title="VVNM 2018"><span class="nw_menu_text">VVNM 2018</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p210/viet-ve-nuoc-my" title="Viết Về Nước Mỹ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Viết Về Nước Mỹ</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p246459/vvnm-2017" title="VVNM 2017"><span class="nw_menu_text">VVNM 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p246292/vvnm-2016" title="VVNM 2016"><span class="nw_menu_text">VVNM 2016</span></a></li><li class="liMenu"><a class="aMenu" href="/p231953/vvnm-2015" title="VVNM 2015"><span class="nw_menu_text">VVNM 2015</span></a></li><li class="liMenu"><a class="aMenu" href="/p210528/vvnm-2014" title="VVNM 2014"><span class="nw_menu_text">VVNM 2014</span></a></li><li class="liMenu"><a class="aMenu" href="/p211/vvnm-2013" title="VVNM 2013"><span class="nw_menu_text">VVNM 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p212/vvnm-2012" title="VVNM 2012"><span class="nw_menu_text">VVNM 2012</span></a></li><li class="liMenu"><a class="aMenu" href="/p213/vvnm-2011" title="VVNM 2011"><span class="nw_menu_text">VVNM 2011</span></a></li><li class="liMenu"><a class="aMenu" href="/p214/vvnm-2010" title="VVNM 2010"><span class="nw_menu_text">VVNM 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p215/vvnm-2009" title="VVNM 2009"><span class="nw_menu_text">VVNM 2009</span></a></li><li class="liMenu"><a class="aMenu" href="/p216/vvnm-2008" title="VVNM 2008"><span class="nw_menu_text">VVNM 2008</span></a></li><li class="liMenu"><a class="aMenu" href="/p217/vvnm-2007" title="VVNM 2007"><span class="nw_menu_text">VVNM 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p218/vvnm-2006" title="VVNM 2006"><span class="nw_menu_text">VVNM 2006</span></a></li><li class="liMenu"><a class="aMenu" href="/p219/vvnm-2005" title="VVNM 2005"><span class="nw_menu_text">VVNM 2005</span></a></li><li class="liMenu"><a class="aMenu" href="/p220/vvnm-2004" title="VVNM 2004"><span class="nw_menu_text">VVNM 2004</span></a></li><li class="liMenu"><a class="aMenu" href="/p221/vvnm-2003" title="VVNM 2003"><span class="nw_menu_text">VVNM 2003</span></a></li><li class="liMenu"><a class="aMenu" href="/p222/vvnm-2002" title="VVNM 2002"><span class="nw_menu_text">VVNM 2002</span></a></li><li class="liMenu"><a class="aMenu" href="/p223/vvnm-2001" title="VVNM 2001"><span class="nw_menu_text">VVNM 2001</span></a></li><li class="liMenu"><a class="aMenu" href="/p224/vvnm-2000" title="VVNM 2000"><span class="nw_menu_text">VVNM 2000</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p225/thong-bao-vvnm" title="Thông Báo VVNM"><span class="nw_menu_text">Thông Báo VVNM</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5113" data-wid="5113"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5071" data-wid="5071"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5069" data-wid="5069"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row col-no-padding&#32;div_paddingLR" style="padding-top:&#32;5px;&#32;padding-bottom:&#32;5px;" data-name="ADVs" id="nwwg_5119" data-wid="5119"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2" data-name="region_maxwidth" id="nwwg_5120" data-wid="5120"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5121" data-wid="5121"><div class="nw_lym_content"><div class="nw_widget show_inLarge" data-name="Under-TopMENU" id="nwwg_5122" data-wid="5122"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5122"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__326"><div data-load="1"><div id="div-gpt-ad-1641525438150-0" style="width: 1180px; height: 250px; margin: 0 auto;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1641525438150-0'); });
</script></div></div><div class="clear"></div></div><div id="adspot_id__329"><div class="nw_async noscript" data-type="adspot" data-src="/banner/329/637868089640121044/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/329/637868089640121044/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget show_inMobile" data-name="Under-TopMENU-MOBILE" id="nwwg_5123" data-wid="5123"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5123"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__330"><div class="nw_async noscript" data-type="adspot" data-src="/banner/330/637868088759230797/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/330/637868088759230797/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5118" data-wid="5118"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row region_maxwidth&#32;width_auto" style="padding-top:&#32;20px;&#32;padding-bottom:&#32;20px;" data-name="region_center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 width_auto&#32;div_border_right" data-name="Zone" id="nwwg_5056" data-wid="5056"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5058" data-wid="5058"><div class="nw_lym_content"><div class="nw_widget" style="margin-bottom:&#32;10px;" data-name="NAVIGATOR" id="nwwg_5063" data-wid="5063"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">VIẾT&#32;VỀ&#32;NƯỚC&#32;MỸ</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst liNavLast liNavActive"><a class="aNav" href="/p247630/vvnm-2022" title="VVNM 2022"><span class="aNavText">VVNM 2022</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5061" data-wid="5061"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5095" data-wid="5095"><div class="nw_lym_content"><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a247675/tan-man-chuyen-lua-chuyen-gat-va-chuyen-xui" title="Tản&#32;Mạn&#32;Chuyện&#32;Lừa,&#32;Chuyện&#32;Gạt,&#32;và&#32;Chuyện&#32;Xui" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_247675"><div id="dltp_image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/-ixdkttE2ggBAEkB/hinh-tac-gia.jpg" /><meta itemprop="width" content="1080"/><meta itemprop="height" content="720"/></div><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">Tản Mạn Chuyện Lừa, Chuyện Gạt, và Chuyện Xui</h1></div><div class="pd_info"><span class="pd_date">03/06/2022</span><span class="pd_time">00:00:00</span><span class="pd_view">(Xem: 309)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2022-06-03"></time></div><ul class="pd_author"><li class="title">Tác giả :</li><li class="item" itemprop="author"><a title="Phạm&#32;Thị&#32;Kim&#32;Dung" href="/author/post/6642/1/pham-thi-kim-dung">Phạm&#32;Thị&#32;Kim&#32;Dung</a></li><li class="clear"></li></ul><div class="noscript nw_addthis_container nw_addthis_container_32" data-html="&lt;div addthis:url=&quot;https://vvnm.vietbao.com/a247675/tan-man-chuyen-lua-chuyen-gat-va-chuyen-xui&quot; addthis:title=&quot;Tản Mạn Chuyện Lừa, Chuyện Gạt, và Chuyện Xui&quot; addthis:description=&quot;Nói đến những chuyện lừa gạt, hẳn mọi người cũng đã biết qua, từ tin tức báo chí, trên đài truyền hình, và rất nhiều chuyện phỉnh gạt thường xuyên xảy ra được truyền miệng từ người này qua người khác đã lâu rồi.  Trong thời gian dịch bệnh, cấm cửa, lạm phát, kinh tế khó khăn, nên đã sinh ra nhiều chuyện lường gạt đảo điên không ai lường trước được.  Con người nghĩ ra đủ cách để mà lường gạt nhau.  Cùng lúc, đã vậy lại còn nhiều điều không may đã ập đến, không trở tay kịp, khiến cho cuộc đời đang lo toan dịch bệnh lại thêm lo lắng, vừa tình hình dịch bệnh, lại thêm thế thái nhân tình, nhân cơ hội, lợi dụng tình thế mà gia tăng, đã làm cho tinh thần mọi người càng thêm căng thẳng gấp bội.&quot; class=&quot;addthis_toolbox addthis_default_style addthis_32x32_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_compact&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvvnm.vietbao.com%2fa247675%2ftan-man-chuyen-lua-chuyen-gat-va-chuyen-xui"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvvnm.vietbao.com%2fa247675%2ftan-man-chuyen-lua-chuyen-gat-va-chuyen-xui"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvvnm.vietbao.com%2fa247675%2ftan-man-chuyen-lua-chuyen-gat-va-chuyen-xui"></a></div></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div><div class="nw_image" style="margin: 5px auto; float: none; clear: both; width: 600px; display: block;"><a href="/images/file/-ixdkttE2ggBAEkB/hinh-tac-gia.jpg"><img src="/images/site/blank.gif" class="nw-img-responsive imglazy imgcontent" style="float: none; clear: both; border-width: 0px;" data-info="1080,720" width="600" height="400" alt="Hinh-Tac-Gia" title="Hinh-Tac-Gia" data-original="/images/file/-ixdkttE2ggBAEkB/w600/hinh-tac-gia.jpg"/><noscript><img src="/images/file/-ixdkttE2ggBAEkB/w600/hinh-tac-gia.jpg" class="nw-img-responsive" style="float: none; clear: both; border-width: 0px;" data-info="1080,720" width="600" height="400" alt="Hinh-Tac-Gia" title="Hinh-Tac-Gia"/></noscript></a><div class="nw_image_caption" style="text-align: center; font-style: italic; font-size: 11px;">Tác giả VVNM Phạm Thị Kim Dung.</div></div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Phạm Thị Kim Dung -&nbsp;<i>Tác giả lần đầu dự Viết Về Nước Mỹ năm 2017. Bà sinh năm 1951 tại miền Bắc VN, di cư vào Nam 1954, là thư ký hành chánh sở Mỹ Defense Attaché Office (DAO) cho tới ngày 29 tháng Tư 1975. Vượt biển và định cư tại Mỹ năm 1980, làm thư ký văn phòng chính ngạch tại City of San Jose từ 1988-2006. Về hưu vào tuổi 55, hiện ở nhà chăm nom các cháu nội ngoại. Tác giả nhận giải Đặc Biệt Viết Về Nước Mỹ năm 2018 và 2021. Sau đây, thêm một bài viết mới của bà.</i></div><p><i>&nbsp;</i></p><p style="text-align: center;"><i>*</i></p><p>&nbsp;&nbsp;</p><div style="text-align: justify;">Nói đến những chuyện lừa gạt, hẳn mọi người cũng đã biết qua, từ tin tức báo chí, trên đài truyền hình, và rất nhiều chuyện phỉnh gạt thường xuyên xảy ra được truyền miệng từ người này qua người khác đã lâu rồi.&nbsp; Trong thời gian dịch bệnh, cấm cửa, lạm phát, kinh tế khó khăn, nên đã sinh ra nhiều chuyện lường gạt đảo điên không ai lường trước được.&nbsp; Con người nghĩ ra đủ cách để mà lường gạt nhau.&nbsp; Cùng lúc, đã vậy lại còn nhiều điều không may đã ập đến, không trở tay kịp, khiến cho cuộc đời đang lo toan dịch bệnh lại thêm lo lắng, vừa tình hình dịch bệnh, lại thêm thế thái nhân tình, nhân cơ hội, lợi dụng tình thế mà gia tăng, đã làm cho tinh thần mọi người càng thêm căng thẳng gấp bội.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Dưới đây là vài câu chuyện đã xảy ra trong thời “Mắc dịch”.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;"><b>Chuyện gạt:</b></div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Hôm nay, tôi xin chia sẻ với quý vị độc giả một chuyện lừa gạt đã xảy đến với người cháu rể của gia đình tôi.&nbsp; Như đã là thông lệ, vào buổi sáng một ngày trong tuần, thông thường thì cháu Tom hay ghé vào tiệm ở trong khu Home Depot để mua vé số, toạ lạc ở trên đường Landess Avenue, San Jose, gần góc đường Capitol Avenue, nhưng không hiểu sao, tự nhiên ngày 22 tháng 11, năm 2021, cháu lại đến khu ấy vào khoảng 2:00 giờ chiều, thay vì buổi sáng như thường lệ.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Sau khi đã mua những tấm vé số xong, vừa bước ra khỏi tiệm, đang lững thững đi ra xe, thì bất ngờ, có tiếng gọi nói rất lớn vọng ra từ một cái xe màu trắng, loại pickup đang chạy chầm chậm, vừa rà rà gần lối đi của cháu, thoáng nhìn thấy tài xế là phái nam, tay cầm tiền đang vẫy vẫy, vời cháu lại, miệng huyên thuyên nói <i>“Please come here!&nbsp; Our custom&nbsp;</i><i>religion, today my wife Birthday, I would like to give you money, so you can pray for my wife to be healthy.”</i> (Xin lại đây!&nbsp; Theo phong tục của đạo chúng tôi, hôm nay là ngày Sinh Nhật của vợ tôi, tôi muốn cho bạn tiền, để bạn cầu nguyện cho vợ của tôi được mạnh khoẻ).&nbsp; Lúc đó, không biết là lời nói ấy có ma lực gì khiến cháu Tom nghe lời mà rảo bước lại gần cái xe trắng đó, người tài xế đã nắm tay cháu, và dúi cho cháu tờ $20 và tờ $5 US Dollars mà hắn ta đang cầm trong tay. Thầm nghĩ, người ta cho tiền “Free” thì cháu lấy rồi bỏ túi, nhưng chưa xong, tới lượt người đàn bà ngồi phía bên phải của người tài xế, mặc xiêm y vải lụa quấn quanh người nhiều mầu sắc rực rỡ, kiểu Trung Đông đã chồm người ngay qua phía tài xế, bà ta đưa cho cháu Tom một cái bao vải rất đẹp, có sẵn một số vàng vòng ở trong bao, bà tháo thêm cả nhẫn kim cương, bông tai và dây chuyền vàng khè của bà đang đeo trong người, rồi bỏ tất cả vào bao, nhiều thứ lắm, làm bao phình nặng.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Sau đó, bà ta bảo cháu Tom có vật gì đeo trong tay, thì hãy bỏ vào cái bao đó.</div><div style="text-align: justify;">Như một mệnh lệnh, cháu đã tháo cái đồng hồ và bỏ vào cái bao ấy, bà ta đưa cho người chồng tài xế của bà cầm cái bao dùm cho cháu, rồi bảo tất cả ba người cùng cúi đầu chụm vào nhau để cầu nguyện cho bà được khoẻ mạnh và bình an, nhân ngày Sinh Nhật của bà.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Ba người đã cầu nguyện một hồi lâu, bà ta bảo xong rồi, ngẩng đẩu lên đi.&nbsp; Bà ấy thì luôn miệng nói cám ơn cháu, đồng thời bà bảo ông chồng đưa cái bao vải vàng bạc lại cho cháu Tom, xong rồi bất thình lình ông tài xế đó rồ ga phóng xe đi thật nhanh, trong sự ngỡ ngàng của cháu Tom.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Lúc xe đó vừa chạy đi, thì hình như cháu Tom mới tạm hoàn hồn, sực nhớ tới cái đồng hồ của mình, cháu đã mở bao ra để tìm đồng hồ, nhưng không thấy. Cháu bèn đi bộ lại xe của mình đậu gần đó, mở cốp xe lên để đổ dốc hết bao đó ra, thì vẫn không thấy đồng hồ của mình đâu, mà chỉ thấy một đống nữ trang, vàng vòng, nhẫn hột đá cùng những sợi dây chuyền mạ vàng khè chiếu lấp lánh tựa như đồ thật.&nbsp; Khi thật sự biết cái đồng hồ quý giá nhất của mình đã mất, cháu lảo đảo như người mất hồn.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Nhưng cũng còn rất may, sờ vào túi thì còn thấy cái bóp, chùm chìa khoá, và còn cả cái điện thoại nữa, nên cháu đã gọi về nhà báo tin và gọi báo cảnh sát để trình bày mọi sự vừa xảy ra. Cảnh sát đã lấy lời khai báo của cháu Tom, rồi bảo cháu cứ chờ ở nơi đó, gần nơi cái xe của cháu.&nbsp; Sau khoảng nửa giờ đồng hồ cảnh sát mới đến gặp cháu, để nghe cháu tường thuật lại tất cả diễn biến nội vụ và mở hồ sơ cho cháu Tom về việc lừa gạt vừa qua.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Cảnh sát đã hỏi cháu Tom<br /><br /></div><div style="text-align: justify;">-Họ đi cái xe hiệu gì, màu gì?</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">“Dạ xe pickup, sơn màu trắng” cháu Tom trả lời.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">-Trong xe có mấy người?&nbsp; Cảnh sát hỏi.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">“Có 3 người, người đàn ông lái xe, người đàn bà ngồi bên cạnh, và một đứa con nít nhỏ ngồi trong ghế an toàn ở phía sau”.&nbsp; Cháu Tom trả lời.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">-Họ đã lừa gạt của ông cái gì?<br /><br /></div><div style="text-align: justify;">Cảnh sát hỏi.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">“Họ đã lừa, lấy của tôi cái đồng hồ”&nbsp; Cháu Tom trả lời cảnh sát.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">-Đồng hồ của ông hiệu gì, màu gì và trị giá khoảng bao nhiêu tiền?&nbsp; Cảnh sát hỏi cháu Tom như vậy.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">“Thưa ông, đồng hồ của tôi hiệu Rolex, nó là hai màu, vàng và trắng, trị giá khoảng $30 ngàn US Dollars”</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Cảnh sát đã đưa cho cháu Tom giấy biên nhận có số hồ sơ, bảo cháu rời khỏi chỗ đó, rồi cảnh sát sẽ vào cái chợ kế gần chỗ cháu bị lừa, và sẽ yêu cầu người chủ trong tiệm cho coi cái băng thâu hình ở phía ngoài chợ, để điều tra về sự việc vừa xảy ra.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">“Tôi có cần theo ông vào tiệm không ạ?”</div><div style="text-align: justify;">Cháu Tom đã hỏi cảnh sát.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">-Không cần, ông Tom hãy đi về nhà.</div><div style="text-align: justify;">Vào trong tiệm để điều tra là nhiệm vụ của tôi.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">“Thank you sir, I am going home now.”</div><div style="text-align: justify;">Cháu Tom đã cám ơn ông cảnh sát, và&nbsp;chào ông để đi về nhà.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Tôi đã nghe người nhà cho biết tin cháu Tom vừa mới bị lừa gạt mất cái đồng hồ từ hồi trưa, nhưng đến chiều tôi mới rảnh gọi thăm hỏi cháu.&nbsp; Cháu kể với tôi là cháu buồn lắm, lúc vừa biết bị lừa mất cái đồng hồ, thì cháu muốn xỉu luôn, tôi an ủi cháu là “Của đi, thay người” để cháu bớt buồn, bớt tiếc của.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Sau cùng, nhân cơ hội này, tôi muốn hỏi xem cảm tưởng của cháu như thế nào, khi chính mình vừa trải qua sự lừa đảo tinh vi ấy.</div><div style="text-align: justify;">“Cháu có lời khuyên nào cho những ai gặp phải trường hợp như cháu không?”</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Cháu đã trả lời tôi rất thành thật và hữu ích.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">“Với chút kinh nghiệm không may vừa xảy ra, tự đáy lòng, cháu khuyên mọi người là đừng bao giờ nói chuyện với người lạ;&nbsp; Thử hỏi, nếu cháu không tỏ tánh hiếu kỳ, không đến gần nói chuyện với người lạ, không ham tiền cho “Free”, thì cháu đâu có mất của?&nbsp; Thật tình mà nói, tại cháu quá khinh thường và ỷ y về chuyện lường gạt này.&nbsp; Đã từ lâu rồi, cháu không hề nghĩ là người khác có thể gạt cháu một cách dễ dàng như vậy. Một lần nhớ đời bác ạ.”</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Đây là kinh nghiệm cho thấy, đàn ông hay đàn bà, không nên đeo nhiều những đồ trang sức quý giá đắt tiền, vì rất dễ dàng là mục tiêu trong tầm ngắm của các siêu lừa đảo này, vì chỉ trong tích tắc khối tài sản lớn đã dễ dàng bị cuốn theo chiều gió.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: center;">**</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;"><b>Chuyện lừa:</b></div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Gia đình chị Tư đã định cư ở Hoa Kỳ từ đầu năm 1992.&nbsp; Niềm mơ ước của vợ chồng chị là đi làm, cố gắng để dành tiền mua được một căn nhà để con cái ở cho thoải mái hơn căn chung cư đang mướn.&nbsp;</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">An cư thì mới lạc nghiệp!&nbsp; Mặc dầu năm 2004 ở miền Bắc California giá nhà đã tăng cao, căn nhà nào thích hợp cho mọi người, vừa được đăng rao bán, người mua cũng phải trả cao hơn giá đăng từ vài chục ngàn, cho đến hơn cả trăm ngàn US Dollars.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Tuy vậy, nhưng chị Tư vẫn quyết tâm, nhờ người chuyên môn về địa ốc, giúp chị tìm mua được một căn nhà rất cũ, nhưng lô đất thật rộng mà chị đã ưng ý và kết mua nó, để có thể xin phép Thành Phố xây thêm căn nhà nhỏ nữa.</div><div style="text-align: justify;">&nbsp;</div><div><div class="nw_adspot nw_adspot_postcontent" style="clear:&#32;both;" id="nwwg_5109"><div class="nw_boxing_padding nw_adspot nw_random_server_adspotgroup" id="adspotgroup_id__5109"><div id="adspot_id__307"><div data-load="1"><div id="div-gpt-ad-1596509203744-0" style="margin: 0 auto; text-align: center;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596509203744-0'); });
</script></div></div><div class="clear"></div></div></div></div></div><div style="text-align: justify;">Chị Tư đã coi báo, kiếm được người Architect Designer vẽ dùm để cất thêm căn nhà 800 Square Feet living space và 200 Square Feet garage ở trên mảnh đất trống đó, và họ xin cả Permit cho mình luôn.&nbsp; Người chủ nhà phải trả tiền thù lao cho người vẽ khoảng hơn hai ngàn US Dollars, phải trả tiền để lấy Permit, Plan check, Airforce check, phải làm đơn xin đồng hồ điện và đồng hồ nước Attachment xài chung, nếu khi nào muốn bán, thì sẽ phải bán toàn bộ cả hai căn nhà và nguyên lô đất đó cùng một lần, vì chỉ có một Parcel.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Nếu căn thứ hai mà xin cất riêng biệt ra, thì phải xin đồng hồ điện, đồng hồ nước riêng, và sẽ có số nhà khác riêng biệt. Như thế, trong trường hợp mà muốn bán nhà, vì là Divided Lot, có hai Parcels, thì được quyền bán riêng từng căn nhà.&nbsp; Vào thời điểm đó, giá khoảng $120 US Dollars cho một Square Foot, nhưng hiện bây giờ, thì giá cả tăng cao hơn khoảng gấp ba lần thời trước.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Hồi đó, người quen đã giới thiệu cho chị Tư nhà thầu xây dựng có Contruction</div><div style="text-align: justify;">License.&nbsp; Sau khi thoả thuận giá cả, chị Tư đã ký hợp đồng xây cất, đi từng bước một “Step-by-Step”.&nbsp; Trước tiên là làm nền móng “Foundation”, trong khi chờ City Construction Inspector đến kiểm tra xem công việc này làm có đúng luật, đúng Code mà City cho phép không.&nbsp; Mỗi từng giai đoạn nhà thầu làm xong, đều phải xin City gởi Inspector chuyên môn đến kiểm tra, và phải chờ có sự chấp thuận xong rồi, mới được tiếp tục làm đến phần kế.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Để cho việc xây cất được mau chóng, thì chị đã phải đi cùng với người chủ thầu đến tiệm, để đặt mua trước những cái cửa, cửa sổ, gỗ, cùng các vật dụng cần thiết để làm “Frame” khung sườn nhà. Chị tự trả tiền tất cả, rồi sau đó sẽ khấu trừ lại tiền trong phần này của nhà thầu. Thí dụ, phần khung nhà “Frame” họ nhận thầu $8,000 US Dollars , nếu chị Tư mua vật dụng đã ứng trả trước là $3,000 US Dollars , thì khi hoàn tất việc, chị Tư chỉ còn phải đưa trả cho họ $5,000 US Dollars phần còn lại thôi.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Kế đến là những phần:&nbsp; Làm mái nhà, điện, ga, máy sưởi, máy lạnh, ống cống, cho lớp bông gòn giữ nhiệt, trét hồ hoặc đóng gỗ tường phía ngoài nhà, đóng kín phía trong nhà, đặt cửa, cửa sổ, lát gạch hay gỗ dưới sàn nhà, gắn mặt bàn bếp và những thứ ở bếp, làm gắn mọi thứ trong phòng tắm…v.v…</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Mỗi khi làm xong từng giai đoạn (Thí dụ: Làm phần điện và phần nhà bếp là chung một giai đoạn, hoặc làm ống cống và phòng tắm cũng chung một giai đoạn) đều phải xin City gởi người Inspector đến kiểm xét lại, nếu làm đúng luật thì họ sẽ ghi vào tờ “Permit” là Pass, khi đó mới được thông qua để làm phần khác, bằng ngược lại, làm sai không đúng luật, thì họ sẽ bắt làm lại phần đó, cho đến khi nào sửa lại cho đúng, xin họ đến kiểm xét lại lần nữa mà đúng rồi, thì mình mới được quyền qua giai đoạn khác.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Cuối cùng là phần “Final” kiểm tổng kết lại tất cả trong và ngoài căn nhà:&nbsp; Đóng nẹp, sơn, gắn Toilet, gắn ổ khoá và làm tất cả mọi thứ còn lại cho căn nhà được toàn hảo.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Chị Tư mua căn nhà với giá đăng là hơn bốn trăm ngàn US Dollars, nhưng vì nhất định muốn mua được căn nhà này, trong lúc đó đã có nhiều người đang nộp đơn muốn mua, nên chị đã phải trả thêm một trăm ngàn US Dollars nữa để mua nó.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Muốn xây cất căn nhà trên một mảnh đất trống, tuy là nhà nhỏ, nhưng cũng phải thông qua đầy đủ những luật lệ của City hay là County.&nbsp; Thông thường nhờ những nhà thầu lớn thì an tâm, vì họ có uy tín hơn những nhà thầu nhỏ.&nbsp; Vì nhà chị Tư cất quá nhỏ, kiếm được ít lợi nhuận, nên nhà thầu lớn họ không nhận thầu, chị buộc lòng phải nhờ nhà thầu nhỏ.&nbsp;</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Qua những kinh nghiệm cất xây nhà mới của những người quen đã kể cho chị Tư nghe để mà tránh mọi thứ phiền hà lắc léo nhức đầu, nhưng đến phần cuối “Final” chị vẫn không tránh khỏi bị lừa, cũng chỉ vì cái tính thương quý người đồng hương và cả tin họ, nghe họ nói khó và năn nỉ vì bị kẹt tiền trả công thợ vài ngày, nên xin chị đưa trước hết số tiền còn lại là mười ngàn năm trăm US Dollars phần còn lại, để cho thợ họ chịu khó làm cho xong những việc lặt vặt, nhưng nào ngờ, vừa cầm hết số tiền ấy là ngày hôm sau ông ta lánh mặt luôn, không đến nữa.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Mặc dù đã cẩn trọng để tránh những sơ xuất có thể xẩy đến, đáng lẽ ra, theo đúng giao kèo, khi nào làm xong mọi việc của phần cuối cùng “Final”, thì người chủ nhà mới trả hết số tiền còn lại. Nhưng người chủ thầu năn nỉ quá đã làm chị Tư xiêu lòng, đưa tiền trước khi chưa hoàn tất mọi việc, nên chị Tư đã phải gọi điện thoại để năn nỉ ông ta, mới lần đầu thì hắn trả lời khất lần, cho đến lần thứ hai thì không thèm trả lời điện thoại nữa, để lại lời nhắn cả chục lần cũng chẳng thấy hồi âm, coi như là đã bị lường gạt, thôi đã mất của rồi.&nbsp; Đã có người bỏ nhỏ cho nhiều điều cần tránh rồi mà không nghe, muốn học kinh nghiệm thì phải mua bằng tiền?</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Cuối cùng, chị Tư phải gọi mướn lại những người thợ đã làm việc cho nhà chị từ bấy lâu nay.&nbsp; Chị trả thù lao cho họ tính theo công mỗi ngày, trả công vào ngày thứ sáu trong tuần, cho đến khi xong tất cả mọi việc, thì chị đã phải tự gọi Văn Phòng City xin hẹn, để họ gởi City Inspector chuyên môn đến kiểm xét lại phần sau cùng “Final” của căn nhà mới xây cất. Chị rất vui mừng, vì vị City Construction Inspector có thẩm quyền đã chứng nhận, ghi vào cái tờ giấy “Permit” màu vàng của chị là “FINAL PROJECT”.&nbsp;</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Sau khi đã có sự chứng thực chấp thuận văn bản chính thức từ City, gia đình chị mới được phép dọn vào để ở trong căn nhà mới này.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Đa số những người cất nhà hay sửa nhà đều đã trải nghiệm qua, như trường hợp của chị Tư.&nbsp; Lúc đầu thì những người thầu họ không cố ý gạt gẫm mình, nhưng đến lúc sau cùng, họ trả công thợ và những chi phí khác xong, tính lại không thấy lợi nhuận của mình còn được nhiều như ý muốn, nên đã nảy sinh ra chuyện, giựt chỗ này bỏ chỗ kia.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: center;">***</div><div style="text-align: justify;">&nbsp;&nbsp;</div><div style="text-align: justify;"><b>Chuyện xui:</b></div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Một tuần lễ trước Lễ Giáng Sinh năm ngoái 2021.&nbsp; Vào buổi chiều hôm ấy, trong lòng chị Trâm vui lắm, muốn lấy đồ sẵn để trang hoàng cây Noel tươi cho đẹp.&nbsp; Những năm trước chị đã phải bắc cái ghế đứng lên lấy thùng đồ cho dễ, nhưng sao lần này, nhân tiện đang đứng ở dưới đất, chị hào hứng làm liền, vói tay lên đầu tủ cao để lấy cái thùng lớn, có chứa đựng những dây đèn điện đủ màu, và những món để treo lên cây thông, trưng bày cho nó có nhiều mầu sắc chiếu lấp lánh đẹp, để khi con cháu quây quần tụ họp sẽ được thưởng thức trọn vẹn không khí Mùa Giáng Sinh.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Thật là xui xẻo, nào ngờ khi chị đưa hai tay với kéo đỡ cái thùng xuống, nó nặng quá làm chị trượt tay, thùng đồ cứ tự nhiên rơi xớt qua một bên đầu của chị. Thế nào đó, bất ngờ cái góc thùng chạm vào một bên mắt của chị, đã làm cho một con mắt của chị vỡ nổ bộp ngay lúc đó, đầu óc chị choáng váng, cảnh vật cuồng quay, cảm giác đau đớn hãi hùng…</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">May mà nhờ nền Y Học tân tiến của Hoa Kỳ và có các Bác Sĩ chuyên môn tài giỏi đã giải phẫu chữa trị, nên cho đến nay, thương tích một bên mắt chị Trâm đã tạm hồi phục, đang chờ đến ngày đặt tròng mắt nhân tạo thẩm mỹ để thay thế vào chỗ trống.&nbsp; Dĩ nhiên là bên mắt này không nhìn thấy được, Bác Sĩ chuyên môn chữa về mắt cho biết, chỉ có thể nối những dây thần kinh của mắt lại, để con mắt linh động có thể xê dịch theo hướng mà người bệnh đưa mắt nhìn qua, nhìn lại mà thôi.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Được biết, việc tái tạo thẩm mỹ mắt rất là đắt giá, cũng phải tốn hơn bốn chục ngàn US Dollars, bảo hiểm chỉ chi trả cho phần ít, bệnh nhân phải tự trả phần còn lại.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Tôi buồn quá khi biết tin chẳng lành này, nó đã làm tôi liên tưởng đến bác Khương hàng xóm, ở cách nhà tôi một căn, trong cư xá Gia Binh Nguyễn Phi Khanh, tại Gò Vấp Việt Nam khi xưa.&nbsp; Còn nhớ, hồi sau Tết Mậu Thân năm 1968, nhân ngày cúng thất tuần của bác Khương trai, bác Khương gái chiên cá chẳng may bị dầu chiên nóng bắn văng vào mắt làm chín con ngươi, nên bác đã bị hỏng một bên mắt nhoà trắng đục không nhìn thấy gì cả.&nbsp;</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Cả xóm ai cũng cảm thương tội cho bác, riêng tôi thì bị nhập tâm từ hồi nhỏ đến giờ, hễ vào bếp nấu nướng, là tôi tưởng nhớ về chuyện ngày xưa, nên tôi luôn luôn phải đeo kính để bảo vệ mắt, nhất là chiên thức ăn lại còn phải cẩn thận hơn nữa.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Đây là kinh nghiệm trong cuộc đời, vì bất cẩn, mà đã bị hỏng một con mắt.&nbsp; Đó là bài học cho mọi người.&nbsp; Để tránh những sự xui xẻo có thể xảy ra mà mình không lường trước được, chúng ta nên cố gắng&nbsp;cẩn thận được tới đâu hay tới đó.&nbsp; Cách tốt nhất là không nên làm việc gì quá tầm sức của mình.</div><div style="text-align: justify;">&nbsp;</div><p><ul class="top_related"><li><a href="/a163714/ga-con-cho-my">Gả Con Cho Mỹ</a></li><li><a href="/a164335/con-toi-hoc-thi">Con Tôi Học Thi</a></li><li><a href="/a246421/ve-lai-dat-phi-mua-le-ta-on-2016">Về Lại Đất Phi: Mùa Lễ Tạ Ơn 2016</a></li><li><a href="/a246949/cham-con-hon-khong">Chậm Còn Hơn Không</a></li></ul></p><div class="clear"></div><div class="nw_adspot nw_adspot_postcontent" style="clear:&#32;both;" id="nwwg_2744"><div class="nw_boxing_padding nw_adspot nw_random_server_adspotgroup" id="adspotgroup_id__2744"><div id="adspot_id__328"><div class="nw_async noscript" data-type="adspot" data-src="/banner/328/637868088907549968/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/328/637868088907549968/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="pd_footer"><div class="noscript nw_addthis_container nw_addthis_container_32" data-html="&lt;div addthis:url=&quot;https://vvnm.vietbao.com/a247675/tan-man-chuyen-lua-chuyen-gat-va-chuyen-xui&quot; addthis:title=&quot;Tản Mạn Chuyện Lừa, Chuyện Gạt, và Chuyện Xui&quot; addthis:description=&quot;Nói đến những chuyện lừa gạt, hẳn mọi người cũng đã biết qua, từ tin tức báo chí, trên đài truyền hình, và rất nhiều chuyện phỉnh gạt thường xuyên xảy ra được truyền miệng từ người này qua người khác đã lâu rồi.  Trong thời gian dịch bệnh, cấm cửa, lạm phát, kinh tế khó khăn, nên đã sinh ra nhiều chuyện lường gạt đảo điên không ai lường trước được.  Con người nghĩ ra đủ cách để mà lường gạt nhau.  Cùng lúc, đã vậy lại còn nhiều điều không may đã ập đến, không trở tay kịp, khiến cho cuộc đời đang lo toan dịch bệnh lại thêm lo lắng, vừa tình hình dịch bệnh, lại thêm thế thái nhân tình, nhân cơ hội, lợi dụng tình thế mà gia tăng, đã làm cho tinh thần mọi người càng thêm căng thẳng gấp bội.&quot; class=&quot;addthis_toolbox addthis_default_style addthis_32x32_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_compact&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvvnm.vietbao.com%2fa247675%2ftan-man-chuyen-lua-chuyen-gat-va-chuyen-xui"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvvnm.vietbao.com%2fa247675%2ftan-man-chuyen-lua-chuyen-gat-va-chuyen-xui"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvvnm.vietbao.com%2fa247675%2ftan-man-chuyen-lua-chuyen-gat-va-chuyen-xui"></a></div></div><div class="clear"></div></div><div class="clear"></div></div></div><a id="m_cmm_list_a"></a><div class="nw_list_comment"><div class="nw_boxing"><div class="nw_boxing_title">Ý kiến bạn đọc</div><div class="nw_boxing_content"><div class="cmm_list_container" id="cmm_list_container"><div><div class="cmm_item" itemscope itemtype="http://schema.org/Comment"><a id="cmm_item_333111" href="#cmm_item_333111" itemprop="url" title="Comment"></a><div class="cmm_head"><div class="cmm_datetime"><span class="cmm_date">03/06/2022</span><span class="cmm_time">15:35:11</span><time itemprop="datePublished dateModified" datetime="2022-06-03"></time></div><div class="cmm_name" itemprop="author">Người&#32;Hà&#32;Nội</div><div class="cmm_group">Khách</div><div class="clear"></div></div><div class="cmm_content"><div class="cmm_content_html" itemprop="description" data-html="">Cám ơn Kim Dung đã kể lại những chuyện lừa gạt và xui xẻo cho mọi người biết mà tránh. Đây là những kinh nghiệm đau thương xảy ra hằng ngày ở mọi nơi, càng lúc càng nhiều.<br/>Mong mọi người cẩn thận và giữ gìn. Cầu xin cho mọi người được an lành.</div><div class="clear"></div></div><div class="cmm_footer"><div class="clear"></div></div></div></div><div class="cmm_list_paging"><div class="clear"></div></div></div></div></div></div><div class="nw_forms nw_forms_comment"><div class="nw_boxing"><div class="nw_boxing_title">Gửi ý kiến của bạn<div class="nw_bogodautiengviet nw_group_button"><div onclick="nw_change_gotiengviet(0)" class="off active">Tắt</div><div onclick="nw_change_gotiengviet(1)" class="telex">Telex</div><div onclick="nw_change_gotiengviet(2)" class="vni">VNI</div></div></div><div class="nw_boxing_content"><a id="m_cmm_form_a"></a><form id="m_cmm_form" action="/a247675/tan-man-chuyen-lua-chuyen-gat-va-chuyen-xui#m_cmm_form_a" method="post" autocomplete="off"><div data-valmsg-summary="true" class="validation-summary-valid"><ul><li style="display:none"></li></ul></div><div class="nw_forms_div"><input type="hidden" value="0" name="m_cmm_form_comment_id" id="m_cmm_form_comment_id"/><div class="nff nff_cmm_content"><div class="nff_field"><div class="nff_content"><textarea spellcheck="false" name="m_cmm_form_comment_content" id="m_cmm_form_comment_content" data-val-required="Xin nhập vào ô &quot;Nội dung&quot;" data-val-length-min="10" data-val-length-max="4096" maxlength="4096" data-val-length="Độ dài của ô &quot;Nội dung&quot; không hợp lệ (10 - 4096 ký tự)" data-val="true" tabindex="1" class="textbox"></textarea></div><div class="nff_note">Vui lòng nhập tiếng Việt có dấu.  <a href="http://youtu.be/J5Gebk-OVBI" target="_blank">Cách gõ tiếng Việt có dấu</a> ==> http://youtu.be/J5Gebk-OVBI</div><div class="clear"></div></div></div><div class="nff nff_cmm_name"><div class="nff_field"><div class="nff_title">Tên của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_name" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_name" id="m_cmm_form_comment_name" data-val-required="Xin nhập vào ô &quot;Tên của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Tên của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val="true" tabindex="2" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_email"><div class="nff_field"><div class="nff_title">Email của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_email" id="m_cmm_form_comment_email" data-val-required="Xin nhập vào ô &quot;Email của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Email của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="3" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_recaptcha"><div class="nff_field"><div class="nff_content"><div id="g-recaptcha-AXSdBdAw" class="g-recaptcha"></div><script type='text/javascript'>$(function(){renderRecaptcha("g-recaptcha-AXSdBdAw",{sitekey: "6LefkQcTAAAAAG-Bo_ww--wNpej57bbjW4h8paf2",tabindex:4});});</script></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" id="m_cmm_submit" name="m_cmm_submit" value="Gửi" class="button" tabindex="5" /><input type="reset" id="m_cmm_cancel" name="m_cmm_cancel" value="Hủy" class="button" tabindex="6" style="display:none"/><input type="submit" id="m_cmm_update" name="m_cmm_submit" value="Cập nhập" class="button" tabindex="7" style="display:none"/></div></form></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5060" data-wid="5060"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5096" data-wid="5096"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-3 width_auto" data-name="Zone" id="nwwg_5057" data-wid="5057"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5059" data-wid="5059"><div class="nw_lym_content"><div class="nw_widget" data-name="QC&#32;300x250&#32;Right" id="nwwg_5105" data-wid="5105"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5105" style="height:250px"><div class="nw_ver_adspotgroup_h" style="width:300px"><div id="adspot_id__304" style="width:300px;height:250px"><div data-load="1"><div id="div-gpt-ad-1579063606524-0" style="width: 300px; height: 250px;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579063606524-0'); });
</script></div></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_hidden&#32;div_menuRight&#32;div_boxing_parent" data-name="&#32;&#32;&#32;&#32;Viết&#32;Về&#32;Nước&#32;Mỹ" id="nwwg_5094" data-wid="5094"><div class="nw_boxing"><div class="nw_boxing_title">Viết Về Nước Mỹ</div><div class="nw_boxing_content"><div class="nw_menu_vertical_accordion"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p246459/vvnm-2017" title="VVNM 2017"><span class="nw_menu_text">VVNM 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p246292/vvnm-2016" title="VVNM 2016"><span class="nw_menu_text">VVNM 2016</span></a></li><li class="liMenu"><a class="aMenu" href="/p231953/vvnm-2015" title="VVNM 2015"><span class="nw_menu_text">VVNM 2015</span></a></li><li class="liMenu"><a class="aMenu" href="/p210528/vvnm-2014" title="VVNM 2014"><span class="nw_menu_text">VVNM 2014</span></a></li><li class="liMenu"><a class="aMenu" href="/p211/vvnm-2013" title="VVNM 2013"><span class="nw_menu_text">VVNM 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p212/vvnm-2012" title="VVNM 2012"><span class="nw_menu_text">VVNM 2012</span></a></li><li class="liMenu"><a class="aMenu" href="/p213/vvnm-2011" title="VVNM 2011"><span class="nw_menu_text">VVNM 2011</span></a></li><li class="liMenu"><a class="aMenu" href="/p214/vvnm-2010" title="VVNM 2010"><span class="nw_menu_text">VVNM 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p215/vvnm-2009" title="VVNM 2009"><span class="nw_menu_text">VVNM 2009</span></a></li><li class="liMenu"><a class="aMenu" href="/p216/vvnm-2008" title="VVNM 2008"><span class="nw_menu_text">VVNM 2008</span></a></li><li class="liMenu"><a class="aMenu" href="/p217/vvnm-2007" title="VVNM 2007"><span class="nw_menu_text">VVNM 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p218/vvnm-2006" title="VVNM 2006"><span class="nw_menu_text">VVNM 2006</span></a></li><li class="liMenu"><a class="aMenu" href="/p219/vvnm-2005" title="VVNM 2005"><span class="nw_menu_text">VVNM 2005</span></a></li><li class="liMenu"><a class="aMenu" href="/p220/vvnm-2004" title="VVNM 2004"><span class="nw_menu_text">VVNM 2004</span></a></li><li class="liMenu"><a class="aMenu" href="/p221/vvnm-2003" title="VVNM 2003"><span class="nw_menu_text">VVNM 2003</span></a></li><li class="liMenu"><a class="aMenu" href="/p222/vvnm-2002" title="VVNM 2002"><span class="nw_menu_text">VVNM 2002</span></a></li><li class="liMenu"><a class="aMenu" href="/p223/vvnm-2001" title="VVNM 2001"><span class="nw_menu_text">VVNM 2001</span></a></li><li class="liMenu"><a class="aMenu" href="/p224/vvnm-2000" title="VVNM 2000"><span class="nw_menu_text">VVNM 2000</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p225/thong-bao-vvnm" title="Thông Báo VVNM"><span class="nw_menu_text">Thông Báo VVNM</span></a></li></ul><div class="clear"></div></div></div></div></div></div><div class="nw_widget" data-name="QC&#32;-&#32;300x600&#32;-&#32;Right" id="nwwg_5110" data-wid="5110"><div class="nw_boxing_padding nw_adspot nw_random_server_adspotgroup" id="adspotgroup_id__5110"><div id="adspot_id__308"><div data-load="1"><div id="div-gpt-ad-1593398914201-0" style="width: 300px; height: 600px;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593398914201-0'); });
</script></div></div><div class="clear"></div></div></div></div><div class="nw_widget" style="margin:0&#32;auto" data-name="QC&#32;300x750&#32;-&#32;Right" id="nwwg_5130" data-wid="5130"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5130"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__327"><div class="nw_async noscript" data-type="adspot" data-src="/banner/327/637868089022737994/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/327/637868089022737994/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div><div id="adspot_id__319"><div data-load="1"><div id="div-gpt-ad-1638233169707-0" style="width: 300px; height: 750px; margin: 10px auto;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1638233169707-0'); });
</script></div></div><div class="clear"></div></div><div id="adspot_id__331"><div class="nw_async noscript" data-type="adspot" data-src="/banner/331/637890459997757441/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/331/637890459997757441/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="region_footer" id="nwwg_4694" data-wid="4694"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_footer" style="padding-top:&#32;10px;" data-name="region_maxwidth" id="nwwg_5064" data-wid="5064"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5065" data-wid="5065"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2022 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_content"><div class="nw_widget" data-name="CODE&#32;JAVASCRITP&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5066" data-wid="5066"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5066"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__291"><div class="nw_async noscript" data-type="adspot" data-src="/banner/291/637118042080805668/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/291/637118042080805668/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="CODE&#32;SCROLL&#32;TOP&#32;FIXED&#32;MENU&#32;DO&#32;NOT&#32;MODIFY&#32;OR&#32;DELETE" id="nwwg_5067" data-wid="5067"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5067"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__292"><div class="nw_async noscript" data-type="adspot" data-src="/banner/292/637118047282736912/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/292/637118047282736912/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><script type="text/javascript">$(function(){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=!0;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-228784330-54','auto');ga('require', 'displayfeatures');ga('send','pageview',{'page':'/a247675/tan-man-chuyen-lua-chuyen-gat-va-chuyen-xui'});});</script><noscript><img src="https://www.google-analytics.com/__utm.gif?utmwv=1&amp;utmn=713163208&amp;utmsr=-&amp;utmsc=-&amp;utmul=-&amp;utmje=0&amp;utmfl=-&amp;utmdt=-&amp;utmhn=auto&amp;utmr=-&amp;utmp=T%e1%ba%a3n+M%e1%ba%a1n+Chuy%e1%bb%87n+L%e1%bb%aba%2c+Chuy%e1%bb%87n+G%e1%ba%a1t%2c+v%c3%a0+Chuy%e1%bb%87n+Xui+-+VVNM+2022+-+Vi%e1%bb%87t+B%c3%a1o+Vi%e1%ba%bft+V%e1%bb%81+N%c6%b0%e1%bb%9bc+M%e1%bb%b9&amp;utmac=UA-228784330-54&amp;utmcc=__utma%3D330756401.1888295427.1654257338684.1654257338684.1654257338684.2%3B%2B__utmb%3D330756401%3B%2B__utmc%3D330756401%3B%2B__utmz%3D330756401.1654257338684.2.2.utmccn%3D(direct)%7Cutmcsr%3D(direct)%7Cutmcmd%3D(none)%3B%2B__utmv%3D330756401.-%3B" alt="GA" style="display: none;border:none;"/></noscript><script id="script_loader_end" data-event="nw.loader.LtjPcDMWltIA53w2">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiASUcZ27wGfRa5pUjEbcUHyTmlSMRtxQfJMX-0MQ8rj2c.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAvAPB2HskuuRfBOZOMCyBulhM5k4wLIG6WE_B2HskuuRfB.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxABvEdyB0y6S57fOvESCYervt868RIJh6uxvEdyB0y6S5.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAJ6p1KV5J2QfM9ZUuDoyuecz1lS4OjK5556p1KV5J2Qf.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0AGuUA2lHHB05TnCJrpDl8SFOcImukOXxIWuUA2lHHB05.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFAHbfT_k0Kz9AB6s1ztX3YMgHqzXO1fdgyMwktTrAsjiq.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAuAJBh-HZqSOSUX7vfGb_ntSVfu98Zv-e1JZBh-HZqSOSU.fjs",async:0,group:0},{path:"/content/plugins/nv3Comment/scripts/AQAqAGyNw4rn5wMEqI9mOYBd6Eaoj2Y5gF3oRmyNw4rn5wME.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZAD26CxH2X-Ehoc6S_mkOpC-hzpL-aQ6kL-fHBp5FRPkS.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBAODmjld87bvSoM9559glhqygz3nn2CWGrBCLIEr77kWr.fjs",async:0,group:0},{path:"//www.google.com/recaptcha/api.js?onload=onCallBackRecaptcha&render=explicit&hl=vi",async:0,group:0}];g.NV3VER=635230020200417002;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.LtjPcDMWltIA53w2");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiAJ2B2tUHbnw8ToM9r5GYH_JOgz2vkZgf8p2B2tUHbnw8.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div><div id="cookie_container" class="bg_cookie_container"><div class="bg_cookie_container_btn">Đồng ý</div><div class="bg_cookie_container_message">Chúng tôi sử dụng cookie để cung cấp cho bạn trải nghiệm tốt nhất trên trang web của chúng tôi. Nếu tiếp tục, chúng tôi cho rằng bạn đã chấp thuận cookie cho mục đích này.</div></div></body></html>