<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>Vẫn Ăn Tết Chứ - VVNM 2022 - Việt Báo Viết Về Nước Mỹ</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://vvnm.vietbao.com/rss/247630/vvnm-2022" rel="alternate" title="Việt Báo Viết Về Nước Mỹ - VVNM 2022 [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image meta_author"/><meta id="mt_description" itemprop="description" content="Tác giả lần đầu dự Viết Về Nước Mỹ từ 2017 và đã nhận giải đặc biệt năm thứ mười tám. Bà cho biết bút hiệu là tên thật, trước là nhà giáo tại Việt Nam, định cư tại New Jersey năm 1994 theo diện HO. Sau đây, thêm một bài viết mới."/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Viết Về Nước Mỹ"/><meta property="og:url" content="https://vvnm.vietbao.com/a247637/van-an-tet-chu"/><meta itemprop="og:headline" content="Vẫn Ăn Tết Chứ"/><meta itemprop="og:description" content="Tác giả lần đầu dự Viết Về Nước Mỹ từ 2017 và đã nhận giải đặc biệt năm thứ mười tám. Bà cho biết bút hiệu là tên thật, trước là nhà giáo tại Việt Nam, định cư tại New Jersey năm 1994 theo diện HO. Sau đây, thêm một bài viết mới."/><meta property="og:image" content="https://vvnm.vietbao.com/images/file/avNSUW7f2QgBAM9C/w600/0n7a8776-edit-flower.jpg"/><meta property="og:title" content="Vẫn Ăn Tết Chứ"/><meta property="og:description" content="Tác giả lần đầu dự Viết Về Nước Mỹ từ 2017 và đã nhận giải đặc biệt năm thứ mười tám. Bà cho biết bút hiệu là tên thật, trước là nhà giáo tại Việt Nam, định cư tại New Jersey năm 1994 theo diện HO. Sau đây, thêm một bài viết mới."/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://vvnm.vietbao.com/a247637/van-an-tet-chu"/><meta name="twitter:title" content="Vẫn Ăn Tết Chứ"/><meta name="twitter:description" content="Tác giả lần đầu dự Viết Về Nước Mỹ từ 2017 và đã nhận giải đặc biệt năm thứ mười tám. Bà cho biết bút hiệu là tên thật, trước là nhà giáo tại Việt Nam, định cư tại New Jersey năm 1994 theo diện HO. Sau đây, thêm một bài viết mới."/><meta name="twitter:image" content="https://vvnm.vietbao.com/images/file/avNSUW7f2QgBAM9C/w600/0n7a8776-edit-flower.jpg"/><script type="text/javascript" src="https://vnvnspr.vnvn.net/cmd/vnvn_jobs?d=vvnm.vietbao.com"></script><meta name="author" content="Việt Báo Viết Về Nước Mỹ"/><meta name="keywords" content="Lại Thị Mơ,"/><meta name="description" content="Tác giả lần đầu dự Viết Về Nước Mỹ từ 2017 và đã nhận giải đặc biệt năm thứ mười tám. Bà cho biết bút hiệu là tên thật, trước là nhà giáo tại Việt Nam, định cư tại New Jersey năm 1994 theo diện HO. Sau đây, thêm một bài viết mới."/><meta id="meta_author" itemprop="author" content="Dân Việt"/><meta property="og:author" content="Dân Việt"/><link href="/content/themes/owner/vietbao_com/css/BQDeAMCPFOfMaaPoBU2WxtvZqLUFTZbG29motWf3ugdvWLnq.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgAMMkZYOGYm__4d-LQPPfvuvh34tA89--68MkZYOGYm__.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/EQDjA0kke67Gql-Cbr5hL5F7kx1uvmEvkXuTHbZ-QgfqxkH7.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmAMvkUXcT3AJYTE4han0uQxpMTiFqfS5DGsvkUXcT3AJY.fcss"/></noscript><link rel="canonical" href="https://vvnm.vietbao.com/a247637/van-an-tet-chu" /><link rel="icon" sizes="192x192" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="icon" sizes="128x128" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/w150/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="apple-touch-icon" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/w100/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/w150/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/vietbao-logo-vvnm-add-home-screen-144x144.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo&#32;VVNM"/><meta name="application-name" content="Việt&#32;Báo&#32;VVNM"/><link rel="shortcut icon" type="image/x-icon" href="https://vvnm.vietbao.com/images/file/OEHGjH5_1wgBAmtP/favicon.png"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","enable_cookie":"Trình duyệt của bạn đã tắt cookie. Hãy chắc chắn rằng cookie được bật và thử lại.","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><style type="text/css">
body {}
.show_inLarge { display: block;}
.show_inMobile { display: none;}

.button, .button:visited { display: inline-block;}
.pl_date, .pl_view, .pl_time, .pd_time, .pd_view { display: none!important;}
.pd_date { font-size: 14px!important;}
.vb_client_timer { font-size: 14px; padding: 2px 10px 0 0; color: #777;}
.nw_boxing .nw_boxing_title, .nw_menu_horizontal .liMenu .aMenu, .nw_menu_mobile .liMenu .aMenu, .nw_menu_mobile .liMenu .aMenu { text-transform: uppercase; }
.nw_menu_horizontal .ulMenu .ulMenu .liMenu .aMenu, .nw_menu_mobile .ulMenu .ulMenu .liMenu .aMenu, .nw_menu_mobile .ulMenu .ulMenu .liMenu .aMenu { text-transform: none;}

.div_menuRight .nw_boxing .nw_boxing_content .nw_boxing_padding { padding: 0;}

.nw_adspot div { height: auto!important;}

.div_userSeperator, .div_top_item { vertical-align: top;}
.vb_hotnewsSlide .pl_list .pl_row { border-bottom: 0;}
.vb_hotnewsSlide .ibox_effect_random .pl_row { padding: 0 !important;}

.pl_author { display: inline-block; margin-top: 0;}
.nw_image_caption { font-size: 17px!important;}
.nw_zoomcontent.normal { font-size: 20px;}
.pl_author {  vertical-align: top !important;}
.ibox_effect { overflow: hidden; width: 100% !important; height: auto !important;}
.vb_parentnews2 .pl_list .pl_thumbnail_border, .vb_parentnews2 .pl_list .pl_thumbnail_border a, .vb_parentnews2 .pl_list .pl_thumbnail_border a img { height: auto!important;}
.nff .nff_note { font-size: 14px!important;}
.nw_post_detail .pd_upost_user > div {  font-size: 16px!important;}
.nw_post_detail .pd_header { border-bottom: 1px solid #ccc;}
.top_related  { border-top: 2px dashed #ccc; margin-top: 25px; padding-top: 15px;}
.top_related > li { font-size: 15px!important; padding-bottom: 5px;}

.div_logo1.col-no-padding .nw_lym_content { padding-left: 10px; padding-right: 10px;}
.div_scroll_top .off_scroll { display: none;}

@media (max-width: 639px) {
.nw_box_list_brief .pl_thumbnail, .nw_post_list_brief .pl_thumbnail,
.vb_parentnews1 .pl_row_first .nw_box_list_brief .pl_thumbnail,
.vb_parentnews2 .pl_row_first .nw_box_list_brief .pl_thumbnail,
.vb_parentnews3 .pl_row_first .nw_box_list_brief .pl_thumbnail,
.vb_parentnews1 .pl_row_first .nw_post_list_brief .pl_thumbnail,
.vb_parentnews2 .pl_row_first .nw_post_list_brief .pl_thumbnail,
.vb_parentnews3 .pl_row_first .nw_post_list_brief .pl_thumbnail {  float: none; margin: 5px 0;}

.vb_parentnews1 .nw_box_list_brief .pl_thumbnail,
.vb_parentnews2 .nw_box_list_brief .pl_thumbnail,
.vb_parentnews3 .nw_box_list_brief .pl_thumbnail,
.vb_parentnews1 .nw_post_list_brief .pl_thumbnail,
.vb_parentnews2 .nw_post_list_brief .pl_thumbnail,
.vb_parentnews3 .nw_post_list_brief .pl_thumbnail {  float: left; margin: 5px 10px 0 0;}
.pl_list .pl_thumbnail_border a,
.pl_list .pl_thumbnail_border a img { width: 100%!important; height: auto!important;}
.div_top_item { padding: 0;}

}
@media (min-width: 728px) {
.show_inLarge { display: block;}
.show_inMobile { display: none;}
}
@media (max-width: 727px) {
.show_inLarge { display: none;}
.show_inMobile { display: block;}
}

@media (max-width: 320px) {
.off_mobile { display: none;}
}
@media only screen and (min-device-width: 100px) and (max-device-width: 5000px) and (orientation:portrait) and (-webkit-min-device-pixel-ratio: 2) {
  .region_member, .div_top_item, .region_member .div_show_large { margin-top: 0!important; vertical-align: top;}
}
@media only screen and (min-device-width: 100px) and (max-device-width: 5000px) and (orientation:landscape) and (-webkit-min-device-pixel-ratio: 2) {
  .region_member, .div_top_item, .region_member .div_show_large { margin-top: 0!important; vertical-align: top;}
}
	.visible-mobile{display:none !important}
	.visible-tablet{display:none !important}
	.visible-classic{display:none !important}
</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vvnm.vietbao.com/images/file/itOGMH5_1wgBAhtH/vietbao-vvnm-logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="75"></div><meta itemprop="name" content="Việt&#32;Báo&#32;Viết&#32;Về&#32;Nước&#32;Mỹ"></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Header" id="nwwg_5" data-wid="5"><div class="nw_lym_content"><div class="nw_widget" data-name="DFP" id="nwwg_5100" data-wid="5100"><script type="text/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script><script type="text/javascript">var googletag = googletag || {};googletag.cmd = googletag.cmd || []; googletag.cmd.push(function() {googletag.defineSlot('/5464244/336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1541014537025-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB72890TOP', [[728, 90], 'fluid'], 'div-gpt-ad-1579063274712-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB72890MIDDLE', [728, 90], 'div-gpt-ad-1579063638576-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTTOP', [300, 250], 'div-gpt-ad-1579063606524-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VBARTICLEDETAIL', [[728, 90],[300, 600]], 'div-gpt-ad-1579063719434-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTMIDDLE', [300, 250], 'div-gpt-ad-1580344301137-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTBOTTOM', [300, 250], 'div-gpt-ad-1582515392978-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300600RIGHT', [300, 600], 'div-gpt-ad-1593398914201-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/ARTICLEDETAILCENTER', [[300, 600],[728, 90]], 'div-gpt-ad-1596509203744-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VBRIGHT300X750', [300, 750], 'div-gpt-ad-1638233169707-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VIETBAO1070x250', [1070, 250], 'div-gpt-ad-1641525438150-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.pubads().enableVideoAds(); googletag.companionAds().setRefreshUnfilledSlots(true); googletag.enableServices()}); </script></div><div class="clear"></div></div></div><div class="nw_lym_row slideInDown_menu" data-name="ScrolTop" id="myScrollFixed" data-wid="4784"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5070" data-wid="5070"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row div_top&#32;col-no-padding" data-name="region_top" id="nwwg_5074" data-wid="5074"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_top" style="position:&#32;relative;&#32;padding-top:&#32;3px;&#32;padding-bottom:&#32;3px;" data-name="region_maxwidth" id="nwwg_5075" data-wid="5075"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Top" id="nwwg_5076" data-wid="5076"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5079" data-wid="5079"><div class="nw_lym_content"><div class="nw_widget vb_client_timer&#32;off_mobile" style="float:&#32;left;" data-name="CLIENT&#32;TIMER" id="nwwg_5080" data-wid="5080"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5080"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__299"><div data-load="1"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">
$(function(){
	var f = function(){
		var d = new Date();
		$('#vb_timenow').text(Globalize.format(d, "g"));
	};
	f();
});
$(function () {
	var fLoad = function (o) {
		var imgs = $('img.imglazy', o);
		if (imgs.length) {
			var l = imgs.length;
			for (var i = 0; i < l; ++i) {
				var img = $(imgs[i]);
				img.attr('src', img.attr('data-original'));
			}
		}
	};
	fLoad();
	$(window).bind('news.ini.html', function (event, o) {
		fLoad(o);
	});
});
</script></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="ICON&#32;SEARCH" id="nwwg_5081" data-wid="5081"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5081"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__294"><div class="nw_async noscript" data-type="adspot" data-src="/banner/294/637118047911633539/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/294/637118047911633539/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;font-size:&#32;14px;&#32;padding:&#32;0;&#32;margin-top:&#32;2px;" data-name="CONTACT&#32;TOP" id="nwwg_5082" data-wid="5082"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5082"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__300"><div class="nw_async noscript" data-type="adspot" data-src="/banner/300/637118163010142588/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/300/637118163010142588/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_member" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="LOGIN&#32;-&#32;REGISTER" id="nwwg_5083" data-wid="5083"><div class="div_show_large"><span class="div_top_item"><a href="/user/register/L2EyNDc2MzcvdmFuLWFuLXRldC1jaHU" target="_self">Ghi danh</a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EyNDc2MzcvdmFuLWFuLXRldC1jaHU" target="_self">Hội nhập</a></span></div><div class="div_show_small"><span class="div_top_item"><a href="/user/register/L2EyNDc2MzcvdmFuLWFuLXRldC1jaHU" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16" class="imglazy" data-original="/images/file/USVqjn5_1wgBAuh5/icon-register.png"/><noscript><img src="/images/file/USVqjn5_1wgBAuh5/icon-register.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16"/></noscript></a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EyNDc2MzcvdmFuLWFuLXRldC1jaHU" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16" class="imglazy" data-original="/images/file/C9GYjX5_1wgBApNb/icon-login.png"/><noscript><img src="/images/file/C9GYjX5_1wgBApNb/icon-login.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16"/></noscript></a></span></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row region_search&#32;search_overlay" data-name="region_search" id="search_myOverlay" data-wid="5077"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5084" data-wid="5084"><div class="nw_lym_content"><div class="nw_widget" data-name="SEARCH&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5085" data-wid="5085"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5085"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__293"><div class="nw_async noscript" data-type="adspot" data-src="/banner/293/637118047668792299/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/293/637118047668792299/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget search_overlay_content&#32;fadeInUpSearch" data-name="SEARCH" id="nwwg_5086" data-wid="5086"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyNDc2MzcvdmFuLWFuLXRldC1jaHU" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_pc" data-name="show_in_pc" id="nwwg_5073" data-wid="5073"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth&#32;col-no-padding&#32;div_logo1" style="padding-top:&#32;10px;&#32;padding-bottom:&#32;10px;" data-name="LOGO" id="nwwg_5087" data-wid="5087"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5090" data-wid="5090"><div class="nw_lym_content"><div class="nw_widget" data-name="LOGO&#32;VVNM" id="nwwg_5093" data-wid="5093"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5093"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__296"><div data-load="1"><a href="/cmd/adv_counter?id=296&amp;href=%2f%2fvietbao.com" title="Việt Báo - Viết Về Nước Mỹ" target="_self" rel="nofollow"><img src="/images/file/itOGMH5_1wgBAhtH/vietbao-vvnm-logo.png" style="float: none; clear: both; margin: 0px auto; width: 250px; display: block;" data-info="250,75" alt="Việt Báo - Viết Về Nước Mỹ" title="Việt Báo - Viết Về Nước Mỹ" width="250" height="75" /></a></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row region_maxwidth2&#32;region_menu" data-name="region_menu" id="nwwg_5089" data-wid="5089"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5091" data-wid="5091"><div class="nw_lym_content"><div class="nw_widget" data-name="TOP&#32;MENU" id="nwwg_5092" data-wid="5092"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuActive liMenuHold"><a class="aMenu" href="/p247630/vvnm-2022" title="VVNM 2022"><span class="nw_menu_text">VVNM 2022</span></a></li><li class="liMenu"><a class="aMenu" href="/p247540/vvnm-2021" title="VVNM 2021"><span class="nw_menu_text">VVNM 2021</span></a></li><li class="liMenu"><a class="aMenu" href="/p247397/vvnm-2020" title="VVNM 2020"><span class="nw_menu_text">VVNM 2020</span></a></li><li class="liMenu"><a class="aMenu" href="/p247076/vvnm-2019" title="VVNM 2019"><span class="nw_menu_text">VVNM 2019</span></a></li><li class="liMenu"><a class="aMenu" href="/p246787/vvnm-2018" title="VVNM 2018"><span class="nw_menu_text">VVNM 2018</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p210/viet-ve-nuoc-my" title="Viết Về Nước Mỹ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Viết Về Nước Mỹ</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p246459/vvnm-2017" title="VVNM 2017"><span class="nw_menu_text">VVNM 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p246292/vvnm-2016" title="VVNM 2016"><span class="nw_menu_text">VVNM 2016</span></a></li><li class="liMenu"><a class="aMenu" href="/p231953/vvnm-2015" title="VVNM 2015"><span class="nw_menu_text">VVNM 2015</span></a></li><li class="liMenu"><a class="aMenu" href="/p210528/vvnm-2014" title="VVNM 2014"><span class="nw_menu_text">VVNM 2014</span></a></li><li class="liMenu"><a class="aMenu" href="/p211/vvnm-2013" title="VVNM 2013"><span class="nw_menu_text">VVNM 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p212/vvnm-2012" title="VVNM 2012"><span class="nw_menu_text">VVNM 2012</span></a></li><li class="liMenu"><a class="aMenu" href="/p213/vvnm-2011" title="VVNM 2011"><span class="nw_menu_text">VVNM 2011</span></a></li><li class="liMenu"><a class="aMenu" href="/p214/vvnm-2010" title="VVNM 2010"><span class="nw_menu_text">VVNM 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p215/vvnm-2009" title="VVNM 2009"><span class="nw_menu_text">VVNM 2009</span></a></li><li class="liMenu"><a class="aMenu" href="/p216/vvnm-2008" title="VVNM 2008"><span class="nw_menu_text">VVNM 2008</span></a></li><li class="liMenu"><a class="aMenu" href="/p217/vvnm-2007" title="VVNM 2007"><span class="nw_menu_text">VVNM 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p218/vvnm-2006" title="VVNM 2006"><span class="nw_menu_text">VVNM 2006</span></a></li><li class="liMenu"><a class="aMenu" href="/p219/vvnm-2005" title="VVNM 2005"><span class="nw_menu_text">VVNM 2005</span></a></li><li class="liMenu"><a class="aMenu" href="/p220/vvnm-2004" title="VVNM 2004"><span class="nw_menu_text">VVNM 2004</span></a></li><li class="liMenu"><a class="aMenu" href="/p221/vvnm-2003" title="VVNM 2003"><span class="nw_menu_text">VVNM 2003</span></a></li><li class="liMenu"><a class="aMenu" href="/p222/vvnm-2002" title="VVNM 2002"><span class="nw_menu_text">VVNM 2002</span></a></li><li class="liMenu"><a class="aMenu" href="/p223/vvnm-2001" title="VVNM 2001"><span class="nw_menu_text">VVNM 2001</span></a></li><li class="liMenu"><a class="aMenu" href="/p224/vvnm-2000" title="VVNM 2000"><span class="nw_menu_text">VVNM 2000</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p225/thong-bao-vvnm" title="Thông Báo VVNM"><span class="nw_menu_text">Thông Báo VVNM</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_mobile&#32;col-no-padding&#32;region_menu" data-name="show_in_mobile" id="nwwg_5072" data-wid="5072"><div class="nw_lym_area"><div class="nw_lym_row" style="padding-left:&#32;10px;&#32;padding-right:&#32;10px;" data-name="Row" id="nwwg_5088" data-wid="5088"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;" data-name="LOGO&#32;VVNM&#32;SMALL" id="nwwg_5097" data-wid="5097"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5097"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__298"><div data-load="1"><a href="/cmd/adv_counter?id=298&amp;href=%2f%2fvietbao.com" title="Việt Báo - Viết Về Nước Mỹ" target="_self" rel="nofollow"><img src="/images/file/Fw2QlyLc1wgBApQ7/vietbao-vvnm-logo-mobi.png" style="float: none; clear: both; margin: 3px auto; width: auto!important; display: block; max-width: 100%!important; max-height: 45px!important; height: auto!important;" class="nw-img-responsive" data-info="500,150" alt="Việt Báo - Viết Về Nước Mỹ" title="Việt Báo - Viết Về Nước Mỹ" width="500" height="150" /></a></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;left;&#32;margin-left:&#32;15px;" data-name="QC&#32;Right&#32;LOGO&#32;MOBILE" id="nwwg_5107" data-wid="5107"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5107"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__305"><div class="nw_async noscript" data-type="adspot" data-src="/banner/305/637183676066238145/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/305/637183676066238145/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="MOBILE&#32;MENU" id="nwwg_5098" data-wid="5098"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuActive liMenuHold"><a class="aMenu" href="/p247630/vvnm-2022" title="VVNM 2022"><span class="nw_menu_text">VVNM 2022</span></a></li><li class="liMenu"><a class="aMenu" href="/p247540/vvnm-2021" title="VVNM 2021"><span class="nw_menu_text">VVNM 2021</span></a></li><li class="liMenu"><a class="aMenu" href="/p247397/vvnm-2020" title="VVNM 2020"><span class="nw_menu_text">VVNM 2020</span></a></li><li class="liMenu"><a class="aMenu" href="/p247076/vvnm-2019" title="VVNM 2019"><span class="nw_menu_text">VVNM 2019</span></a></li><li class="liMenu"><a class="aMenu" href="/p246787/vvnm-2018" title="VVNM 2018"><span class="nw_menu_text">VVNM 2018</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p210/viet-ve-nuoc-my" title="Viết Về Nước Mỹ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Viết Về Nước Mỹ</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p246459/vvnm-2017" title="VVNM 2017"><span class="nw_menu_text">VVNM 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p246292/vvnm-2016" title="VVNM 2016"><span class="nw_menu_text">VVNM 2016</span></a></li><li class="liMenu"><a class="aMenu" href="/p231953/vvnm-2015" title="VVNM 2015"><span class="nw_menu_text">VVNM 2015</span></a></li><li class="liMenu"><a class="aMenu" href="/p210528/vvnm-2014" title="VVNM 2014"><span class="nw_menu_text">VVNM 2014</span></a></li><li class="liMenu"><a class="aMenu" href="/p211/vvnm-2013" title="VVNM 2013"><span class="nw_menu_text">VVNM 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p212/vvnm-2012" title="VVNM 2012"><span class="nw_menu_text">VVNM 2012</span></a></li><li class="liMenu"><a class="aMenu" href="/p213/vvnm-2011" title="VVNM 2011"><span class="nw_menu_text">VVNM 2011</span></a></li><li class="liMenu"><a class="aMenu" href="/p214/vvnm-2010" title="VVNM 2010"><span class="nw_menu_text">VVNM 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p215/vvnm-2009" title="VVNM 2009"><span class="nw_menu_text">VVNM 2009</span></a></li><li class="liMenu"><a class="aMenu" href="/p216/vvnm-2008" title="VVNM 2008"><span class="nw_menu_text">VVNM 2008</span></a></li><li class="liMenu"><a class="aMenu" href="/p217/vvnm-2007" title="VVNM 2007"><span class="nw_menu_text">VVNM 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p218/vvnm-2006" title="VVNM 2006"><span class="nw_menu_text">VVNM 2006</span></a></li><li class="liMenu"><a class="aMenu" href="/p219/vvnm-2005" title="VVNM 2005"><span class="nw_menu_text">VVNM 2005</span></a></li><li class="liMenu"><a class="aMenu" href="/p220/vvnm-2004" title="VVNM 2004"><span class="nw_menu_text">VVNM 2004</span></a></li><li class="liMenu"><a class="aMenu" href="/p221/vvnm-2003" title="VVNM 2003"><span class="nw_menu_text">VVNM 2003</span></a></li><li class="liMenu"><a class="aMenu" href="/p222/vvnm-2002" title="VVNM 2002"><span class="nw_menu_text">VVNM 2002</span></a></li><li class="liMenu"><a class="aMenu" href="/p223/vvnm-2001" title="VVNM 2001"><span class="nw_menu_text">VVNM 2001</span></a></li><li class="liMenu"><a class="aMenu" href="/p224/vvnm-2000" title="VVNM 2000"><span class="nw_menu_text">VVNM 2000</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p225/thong-bao-vvnm" title="Thông Báo VVNM"><span class="nw_menu_text">Thông Báo VVNM</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5113" data-wid="5113"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5071" data-wid="5071"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5069" data-wid="5069"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" style="padding-top:&#32;5px;&#32;padding-bottom:&#32;5px;" data-name="ADVs" id="nwwg_5119" data-wid="5119"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth" data-name="region_maxwidth" id="nwwg_5120" data-wid="5120"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5121" data-wid="5121"><div class="nw_lym_content"><div class="nw_widget show_inLarge" data-name="Under-TopMENU" id="nwwg_5122" data-wid="5122"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5122"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__326"><div data-load="1"><div id="div-gpt-ad-1641525438150-0" style="width: 1070px; height: 250px; margin: 0 auto;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1641525438150-0'); });
</script></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5118" data-wid="5118"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row region_maxwidth&#32;width_auto" style="padding-top:&#32;20px;&#32;padding-bottom:&#32;20px;" data-name="region_center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 width_auto&#32;div_border_right" data-name="Zone" id="nwwg_5056" data-wid="5056"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5058" data-wid="5058"><div class="nw_lym_content"><div class="nw_widget" style="margin-bottom:&#32;10px;" data-name="NAVIGATOR" id="nwwg_5063" data-wid="5063"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">VIẾT&#32;VỀ&#32;NƯỚC&#32;MỸ</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst liNavLast liNavActive"><a class="aNav" href="/p247630/vvnm-2022" title="VVNM 2022"><span class="aNavText">VVNM 2022</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5061" data-wid="5061"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5095" data-wid="5095"><div class="nw_lym_content"><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a247637/van-an-tet-chu" title="Vẫn&#32;Ăn&#32;Tết&#32;Chứ" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_247637"><div id="dltp_image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/avNSUW7f2QgBAM9C/0n7a8776-edit-flower.jpg" /><meta itemprop="width" content="2160"/><meta itemprop="height" content="1440"/></div><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">Vẫn Ăn Tết Chứ</h1></div><div class="pd_info"><span class="pd_date">23/01/2022</span><span class="pd_time">16:41:00</span><span class="pd_view">(Xem: 405)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2022-01-23"></time></div><ul class="pd_author"><li class="title">Tác giả :</li><li class="item" itemprop="author"><a title="Lại&#32;Thị&#32;Mơ" href="/author/post/6610/1/lai-thi-mo">Lại&#32;Thị&#32;Mơ</a></li><li class="clear"></li></ul><div class="noscript nw_addthis_container nw_addthis_container_32" data-html="&lt;div addthis:url=&quot;https://vvnm.vietbao.com/a247637/van-an-tet-chu&quot; addthis:title=&quot;Vẫn Ăn Tết Chứ&quot; addthis:description=&quot;Tác giả lần đầu dự Viết Về Nước Mỹ từ 2017 và đã nhận giải đặc biệt năm thứ mười tám. Bà cho biết bút hiệu là tên thật, trước là nhà giáo tại Việt Nam, định cư tại New Jersey năm 1994 theo diện HO. Sau đây, thêm một bài viết mới.&quot; class=&quot;addthis_toolbox addthis_default_style addthis_32x32_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_compact&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvvnm.vietbao.com%2fa247637%2fvan-an-tet-chu"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvvnm.vietbao.com%2fa247637%2fvan-an-tet-chu"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvvnm.vietbao.com%2fa247637%2fvan-an-tet-chu"></a></div></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div><p><i>Tác giả lần đầu dự Viết Về Nước Mỹ từ 2017 và đã nhận giải đặc biệt năm thứ mười tám. Bà cho biết bút hiệu là tên thật, trước là nhà giáo tại Việt Nam, định cư tại New Jersey năm 1994 theo diện HO. Sau đây, thêm một bài viết mới.<br /><br />***<br /><br /></i></p><p>Chăm chú nhìn vào tờ lịch <i>vạn niên 2022</i>, bà Tâm lẩm bẩm:</p><p>&nbsp;</p><p>-&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Năm nay tháng Chạp thiếu, Tết lại vội mất thôi.</p><p>&nbsp; &nbsp; &nbsp;&nbsp;</p><p>Ngồi đối diện, ông chồng chép miệng: <i>Tết với nhất.</i></p><p>&nbsp;</p><p>Sống ở tiểu bang lạnh, mấy chục năm nay chưa bao giờ có không khí tết ở đây. Nhưng bà Tâm <i>vẫn ăn tết</i>, vì bà cho rằng tết là ngày xum họp gia đình. Có biết bao bài văn, áng thơ nói về nỗi cô đơn của những lữ thứ xa nhà, đêm 30 vẫn còn lang thang phiêu bạt phương xa.</p><p>&nbsp;</p><p><i>Xuân này con không về.</i> Bản nhạc nói về nỗi lòng của người lính phải trấn giữ biên cương, không thể về thăm mẹ, mỗi năm đều vang lên khắp nơi, từ trong nước tới hải ngoại.</p><p>&nbsp;</p><p>Đối với người Việt Nam, tết Nguyên Đán là ngày rất thiêng liêng, không phải chỉ có người sống, ngay cả người đã khuất cũng về thăm con cháu.</p><p>&nbsp;</p><p>&nbsp;Có ông bà mới có con cháu, chứ có phải từ <i>" lỗ nẻ"</i> chui ra đâu, bà Tâm vẫn thường nói vậy. Tết nhất phải nhớ đến những người sinh thành ra mình.&nbsp; Thăm hỏi người sống và thắp hương cho người đã khuất. Tất cả dẫu chỉ là hình thức, nhưng phong tục tập quán nếu không duy trì, dần dần sẽ mai một.</p><p>&nbsp;</p><p>Nếu ngày nào cũng là ngày làm việc, thì không ai thấy mình cô độc. Chỉ có khi lễ tết, người ta mới thấy mình lẻ loi, khi ai cũng có người thân bên cạnh. Bởi vậy với những người lớn tuổi, nhất là các cụ ở nhà dưỡng lão, ngày tết chỉ mong gặp được con cháu. Với bạn bè thân quyến cả năm bận rộn, nhưng tết mà không thăm hỏi cũng là điều thiếu xót.</p><p>&nbsp;</p><p>Trước kia không gặp được nhau, người ta thường dùng thiệp chúc tết gởi đi. Bây giờ hiếm có người còn giữ được tập tục tốt đẹp này. Nhận được thiệp, nhìn lại nét chữ quen thuộc của người thân hay bạn bè nay đã phai mờ trong ký ức.</p><p>&nbsp;</p><p>Mỗi năm vào ngày tết, bà Tâm vẫn mừng tuổi cho các cháu. Gọi là <i>" tiền mừng tuổi" </i>chứ không gọi theo Tàu" <i>tiền lì xì".</i> Lì xì là tiền hoa hồng ( tiền tip) dành cho người phục vụ. Ông bà cho cháu tiền ngày tết, để mừng cho cháu được thêm tuổi, chúc cháu học hành giỏi giang…</p><p>&nbsp;</p><p>Tết là ngày mọi người nhớ đến những người thân yêu. Vì vậy có nhiều câu chuyện cảm động được kể cho nhau nghe vào những năm đầu của những boat people. Đêm giao thừa một nhóm người quây quần trên đảo, mắt hướng về phía đại dương, nơi đó đang là giao thừa ở quê nhà.</p><p>Không có gì, nhưng họ vẫn gom bã trà nấu nước, và dùng que củi đốt lên làm hương.</p><p>&nbsp;</p><p>&nbsp;<i>Mẹ ơi! Hoa cúc hoa mai nở rồi, mà con mà con vẫn còn lênh đênh.</i></p><p>&nbsp;</p><p>Ở nhiều nơi người Việt&nbsp; thưa thớt, nhưng họ vẫn cố tìm nhau vào ngày tết. Điều đó chứng tỏ ai cũng muốn giữ truyền thống của dân tộc.</p><p><i>&nbsp;</i></p><p>Cụ Nguyễn Văn Vĩnh đã nói:</p><p>&nbsp;</p><p><i>Người Việt còn tiếng Việt còn.</i></p><p><i>&nbsp;</i></p><p>Nếu chúng ta khuyến khích con cháu duy trì tiếng Việt, thì cũng không nên để tết đi vào quên lãng.</p><p>&nbsp;</p><p>&nbsp;Từ khi internet phát triển, mỗi dịp tết đến tha hồ nghe nhạc Xuân và thưởng thức đủ món ngon <i>hàm thụ.</i></p><p><i>&nbsp;</i></p><p>Còn người nói tiếng Việt thì vẫn còn ăn tết Việt.</p><p>&nbsp;</p><p>Ngay từ đời vua Hùng Vương đã có tục gói bánh chưng và cúng tạ đất trời cho mùa màng tươi tốt. Chữ tết bắt nguồn từ chữ " <i>tiết"</i>: thời tiết. Dân ta vốn sống bằng nông nghiệp, tết là thời gian mùa màng đã xong.</p><p>&nbsp;</p><p>Tết Nguyên Đán là tết âm lịch, hoa mai ở miền Nam và hoa đào ở miền Bắc tự động nở. <i>Nếu mai không nở, anh đâu biết Xuân về hay chưa?</i></p><p>&nbsp;</p><p>Nếu thay tết Ta bằng tết Tây, thời tiết còn đang mùa Đông, hoa chưa nở, lúa chưa gặt làm sao dám nghỉ ngơi, để gọi <i>tháng Giêng là tháng ăn chơi.</i></p><p><i>&nbsp;</i></p><p>Mỗi khi có bạn phương xa tới thăm, ông bà Tâm cũng lo thu dọn nhà cửa cho tươm tất. Dù chẳng có gì rộn ràng, <i>bạn đến chơi đây ta với ta.</i></p><p><i>&nbsp;</i></p><p>Ông bà Tâm sửa soạn đón Tết như đón bạn phương xa, bạn cố tri đến thăm, để cùng nhau bùi ngùi nhớ về quá khứ.</p><p>&nbsp;</p><p><i>Ôi cố hương xa nửa địa cầu,</i></p><p><i>Nghìn trùng kỷ niệm nối đuôi nhau.</i></p><p>&nbsp;</p><p>Với những người lớn tuổi, tết là ký ức khó quên, những hình ảnh thân thương như một cuốn phim chầm chậm quay về, từ tuổi thơ với những đồng tiền mừng tuổi cho tới khi xa rời quê nhà yêu dấu. Nói sao cho vừa nỗi nhớ tết và những rộn ràng của mọi người trong thôn xóm chuẩn bị đón năm mới.</p><p><i>&nbsp;</i></p><p>Trước tết 1 tuần, 23 tháng Chạp là ngày đưa ông Táo về trời, ông Tâm phải lau dọn bàn thờ. Ngày xưa còn bé, các anh lớn dùng tro bếp để đánh bóng lư hương và chân đèn. Có tới mấy bàn thờ, trong nhà có bàn thờ Phật, bàn thờ tổ tiên, ngoài sân có bàn thờ Thiên. Chứ không phải như ở hải ngoại, gom tất cả vô một chỗ. Trên thờ Phật, dưới là gia tiên, xếp theo thứ tự trên dưới.</p><p>&nbsp;Từ khi chỉ có một bàn thờ, ông Tâm cứ hay ( đùa giỡn ) nhắc nhở: <i>Bà đừng cúng&nbsp; Phật bánh Trung Thu, hay bánh Pía nhân đậu xanh trứng muối nữa nhé.</i></p><p>&nbsp;</p><div><div class="nw_adspot nw_adspot_postcontent" style="clear:&#32;both;" id="nwwg_5109"><div class="nw_boxing_padding nw_adspot nw_random_server_adspotgroup" id="adspotgroup_id__5109"><div id="adspot_id__307"><div data-load="1"><div id="div-gpt-ad-1596509203744-0" style="margin: 0 auto; text-align: center;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596509203744-0'); });
</script></div></div><div class="clear"></div></div></div></div></div><p>Nhang tàn khói lạnh là điều tối kị bà Tâm luôn luôn nhắc nhở các con. Để chuẩn bị tết, dọn dẹp bàn thờ là việc không thể thiếu.</p><p>&nbsp;</p><p>Chùi bóng lư hương chân đèn xong, ông Tâm còn theo các anh đi tới nghĩa trang giãy mả ông bà. Không có tết, cỏ mọc um tùm mấy ai ghé qua.</p><p>&nbsp;</p><p>Ngày cuối cùng của năm gọi là ngày <i>giáp tết, </i>làm cơm mời ông bà về ăn Tết với con cháu.</p><p>Đón ông bà xong, còn phải sắp sẵn một mâm hoa quả, chờ tới 12 giờ đêm cúng giao thừa.</p><p>Cúng xong mới đi chùa hay đi nhà thờ, tuỳ gia chủ. Người đầu tiên bước vào nhà là người "<i> xông đất", </i>may mắn hay xui xẻo đều dựa vào "<i>vía" </i>của người này. Thường thường chủ nhà xông nhà mình luôn cho tiện. Xui may tuỳ vận hạn của gia chủ.</p><p>&nbsp;</p><p>Bởi vậy khi còn nhỏ, bố mẹ dặn trẻ con sáng mùng một chỉ chơi ngoài đường, chớ đi vào nhà nào, nhỡ chưa có ai xông đất mất công họ đổ thừa, nếu năm đó họ gặp chuyện không may.</p><p>Mải suy nghĩ miên man, ông&nbsp; Tâm chẳng hề biết cậu Cả bước vào nhà tay cầm một bó forsythia thật to. Đây là loại cây mọc trồng làm hàng rào, hoa có màu vàng giống hệt hoa mai ở quê nhà. Người ta gọi là mai Mỹ, trông cũng hơi giống nhưng cánh nhỏ hơn mai xứ ta.</p><p>&nbsp;</p><p>Cậu bô bô khoe : <i>Bố ơi!&nbsp; Bên VN 300 ngàn / nhánh nha bố.</i></p><p>&nbsp;</p><p>Forsythia là hoa hàng rào, bay nửa vòng trái đất biến thành hoa<i>" quý tộc"</i>, được các đại gia đặt ở nơi trang trọng.</p><p>&nbsp;</p><p>Nghe thằng con nói vậy, bà Tâm chợt nghĩ tới mấy anh Việt kiều dỏm,&nbsp; thuộc loại dân dã về VN <i>" tự phong"</i> là&nbsp; quý tộc, làm chủ công ty này công ty nọ, chả có ai là <i>cu li. </i>Ngược lại mấy cô bia ôm( giống hoa hàng rào), lấy mấy anh <i>quý tộc</i> này , nghĩ mình là tiểu thư khuê các. Vậy là <i>huề.</i> Nồi nào úp vung nấy.</p><p>&nbsp;</p><p>Tuy là bà già, nhưng bà không thích lịch Tàu đặt ra 12 con vật, dù rằng bà sinh năm rồng, chỉ bay trên trời. Rồng là con do trí tưởng tượng, vậy mà nhiều người quá mê tín dị đoan tin rằng mỗi con vật&nbsp; ảnh hưởng tới vận mạng của mình, ca cẩm than thở:</p><p>&nbsp;</p><p><i>Người ta tuổi ngọ tuổi mùi.</i></p><p><i>Mà sao tôi lại ngậm ngùi tuổi thân.</i></p><p><i>Tuổi thân thì mặc tuổi thân.</i></p><p><i>Sinh phải giờ Dần cũng vẫn làm vua.</i></p><p><i>&nbsp;</i></p><p>Sinh vào giờ Dần tốt, nhưng đàn bà tuổi Dần là chuyện tối kị, tình duyên trắc trở.</p><p>Ai dùng mấy con thú đặt vô lịch làm chi, cho nhiều cặp không lấy được nhau, vì bị <i>tứ hành xung:</i> dần thân tỵ hợi.</p><p>&nbsp;</p><p>Hết <i>năm tuổi</i>, tới <i>tam tai tháng hạn</i>.Thế là người ta kéo nhau tới chùa hái lộc xin xâm, dâng sớ cúng sao giải hạn. Cây cảnh chùa trồng bị hái lộc, trụi lủi cả lá lẫn hoa. Nhang đốt khói bay nghi ngút mù mịt. Người đứng sau vái người đứng trước, chỗ đâu mà vô tới tận chánh điện.</p><p><i>Mùng Một tết cha mùng Ba tết thầy.</i></p><p><i>&nbsp;</i></p><p><i>Đi tết </i>&nbsp;là tới thăm ( nhưng có mang theo quà biếu).</p><p>&nbsp;</p><p>Đi tết trong nước bây giờ giống như hình thức đút lót. Tội nghiệp cho nhiều nhà nghèo, dù chật vật cũng phải ráng lo quà biếu tết cho xếp, kẻo không "<i>bể nồi cơm".</i></p><p>&nbsp;</p><p>Qua xứ người vật chất dư thừa chẳng còn ai giữ tục lệ " <i>đi tết". </i>Cũng chẳng có cảnh hàng xóm í ới gọi nhau "<i>đánh đụng" </i>( mua chung) một con heo để mang về gói bánh hay làm cỗ.</p><p>&nbsp;</p><p>Không biết bây giờ trong nước, người ta còn nhớ tới tập tục tốt đẹp, mà cha ông chúng ta dặn dò con cháu: Vào ngày tết người ta không mắng chửi nhau, dù có nợ nần cũng đợi hết tết mới đòi. Bất cứ cái gì xấu đều không làm, trẻ con dù có lỗi, cũng đợi hết tết mới phạt.</p><p>Để khỏi bị "<i> giông" </i>suốt năm, thì ráng làm điều tốt.</p><p>&nbsp;</p><p>Ngày xưa có <i>" cây mùa Xuân"</i> để phát quà cho người nghèo, hầu như địa phương nào cũng có. <i>Cây mùa Xuân</i> giờ chắc đã lụi tàn, không thấy ai nhắc nhở chuyện lo cho dân nghèo. Mà chỉ đua nhau trang hoàng đường phố cho thật đẹp, hay lãng phí khoe tài bằng những cái bánh khổng lồ để đạt kỷ lục trong lịch sử. Bánh làm xong đem triển lãm, bánh thiu đem cho heo ăn.</p><p><i>&nbsp; Nhìn về quê mẹ ruột đau chín chiều.</i></p><p>&nbsp;</p><p>Cúng bái xong, con cháu không biết ăn kẹo mứt. Bà Tâm mang bánh chưng ra chia thành từng phần nhỏ, để vào thăm các cụ trong nursing home gần nhà.</p><p>&nbsp;</p><p>Bánh chưng và dưa hấu là hai món luôn luôn có trong ngày tết. Hi vọng các cụ nhớ hôm nay là ngày gì.</p><p>&nbsp;</p><p>Một tay chống gậy, một tay xách giỏ thức ăn, đi tới khu dưỡng lão của các cụ già. Dù đã chống gậy, bà vẫn thấy mình may mắn hơn người ngồi xe lăn. Người ngồi xe lăn mà đầu óc còn tỉnh táo vẫn hạnh phúc hơn các cụ nằm bẹp trên giường, trí óc đã lu mờ chẳng phân biệt được ngày hay đêm.</p><p>&nbsp;</p><p>Cám cảnh cho những cụ già mới thưở nào còn lẫy lừng nơi chiến tuyến, hay rạng rỡ trong lễ đăng quang hoa hậu. Tất cả bây giờ đều im lìm lặng lẽ, vòng <i>sinh bệnh lão tử </i>chẳng chừa ai.</p><p><i>Xuân đến hay đi nào có biết.</i></p><p><i>&nbsp;</i></p><p><i>Một trời hiu quạnh buổi hoàng hôn.</i></p><p><i>Ngày qua vắng bóng không ai viếng.</i></p><p><i>Cô lẻ xuân sang tóc bạc đầu.</i></p><p>Hy vọng hổ năm nay sẽ không <i>" hổ ngươi, hổ thẹn", </i>cũng không phải <i>" </i>hổ nhớ rừng":</p><p><i>Gặm một mối căm hờn trong cũi sắt,</i></p><p><i>Ta nằm dài, trông ngày tháng dần qua.</i></p><p>Không nằm dài, không yếm thế, không than thở<i>.</i> Hãy đứng lên diệt giặc Covid. <i>Ta nhất định thắng, giặc nhất định thừa.</i></p><p>&nbsp;</p><p>Vẫn ăn tết chứ.</p><p>Tết chẳng riêng ai khắp mọi miền.</p><p>&nbsp;</p><p><i>&nbsp;</i></p><p>&nbsp;Lại Thị Mơ<i></i></p><p><i>&nbsp;</i></p><p><ul class="top_related"><li><a href="/a167184/ong-gia-vo-trung-so-doc-dac">Ông Già Vợ Trúng Số Độc Đắc</a></li><li><a href="/a201157/chuyen-khong-muon-ke">Chuyện Không Muốn Kể</a></li><li><a href="/a246327/co-em-chong-va-ba-me-my">Cô Em Chồng và Bà Mẹ Mỹ</a></li><li><a href="/a205446/muoi-bon-nam-sau">Mười Bốn Năm Sau</a></li></ul></p><div class="clear"></div><div class="nw_adspot nw_adspot_postcontent" style="clear:&#32;both;" id="nwwg_2744"><div class="nw_boxing_padding nw_adspot nw_random_server_adspotgroup" id="adspotgroup_id__2744"><div id="adspot_id__306"><div data-load="1"><div id="div-gpt-ad-1579063719434-0" style="margin: 0 auto; text-align: center;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579063719434-0'); });
</script></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="pd_footer"><div class="noscript nw_addthis_container nw_addthis_container_32" data-html="&lt;div addthis:url=&quot;https://vvnm.vietbao.com/a247637/van-an-tet-chu&quot; addthis:title=&quot;Vẫn Ăn Tết Chứ&quot; addthis:description=&quot;Tác giả lần đầu dự Viết Về Nước Mỹ từ 2017 và đã nhận giải đặc biệt năm thứ mười tám. Bà cho biết bút hiệu là tên thật, trước là nhà giáo tại Việt Nam, định cư tại New Jersey năm 1994 theo diện HO. Sau đây, thêm một bài viết mới.&quot; class=&quot;addthis_toolbox addthis_default_style addthis_32x32_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_compact&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvvnm.vietbao.com%2fa247637%2fvan-an-tet-chu"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvvnm.vietbao.com%2fa247637%2fvan-an-tet-chu"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvvnm.vietbao.com%2fa247637%2fvan-an-tet-chu"></a></div></div><div class="clear"></div></div><div class="clear"></div></div></div><div class="nw_forms nw_forms_comment"><div class="nw_boxing"><div class="nw_boxing_title">Gửi ý kiến của bạn<div class="nw_bogodautiengviet nw_group_button"><div onclick="nw_change_gotiengviet(0)" class="off active">Tắt</div><div onclick="nw_change_gotiengviet(1)" class="telex">Telex</div><div onclick="nw_change_gotiengviet(2)" class="vni">VNI</div></div></div><div class="nw_boxing_content"><a id="m_cmm_form_a"></a><form id="m_cmm_form" action="/a247637/van-an-tet-chu#m_cmm_form_a" method="post" autocomplete="off"><div data-valmsg-summary="true" class="validation-summary-valid"><ul><li style="display:none"></li></ul></div><div class="nw_forms_div"><input type="hidden" value="0" name="m_cmm_form_comment_id" id="m_cmm_form_comment_id"/><div class="nff nff_cmm_content"><div class="nff_field"><div class="nff_content"><textarea spellcheck="false" name="m_cmm_form_comment_content" id="m_cmm_form_comment_content" data-val-required="Xin nhập vào ô &quot;Nội dung&quot;" data-val-length-min="10" data-val-length-max="4096" maxlength="4096" data-val-length="Độ dài của ô &quot;Nội dung&quot; không hợp lệ (10 - 4096 ký tự)" data-val="true" tabindex="1" class="textbox"></textarea></div><div class="nff_note">Vui lòng nhập tiếng Việt có dấu.  <a href="http://youtu.be/J5Gebk-OVBI" target="_blank">Cách gõ tiếng Việt có dấu</a> ==> http://youtu.be/J5Gebk-OVBI</div><div class="clear"></div></div></div><div class="nff nff_cmm_name"><div class="nff_field"><div class="nff_title">Tên của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_name" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_name" id="m_cmm_form_comment_name" data-val-required="Xin nhập vào ô &quot;Tên của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Tên của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val="true" tabindex="2" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_email"><div class="nff_field"><div class="nff_title">Email của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_email" id="m_cmm_form_comment_email" data-val-required="Xin nhập vào ô &quot;Email của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Email của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="3" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_recaptcha"><div class="nff_field"><div class="nff_content"><div id="g-recaptcha-F29QGfz5" class="g-recaptcha"></div><script type='text/javascript'>$(function(){renderRecaptcha("g-recaptcha-F29QGfz5",{sitekey: "6LefkQcTAAAAAG-Bo_ww--wNpej57bbjW4h8paf2",tabindex:4});});</script></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" id="m_cmm_submit" name="m_cmm_submit" value="Gửi" class="button" tabindex="5" /><input type="reset" id="m_cmm_cancel" name="m_cmm_cancel" value="Hủy" class="button" tabindex="6" style="display:none"/><input type="submit" id="m_cmm_update" name="m_cmm_submit" value="Cập nhập" class="button" tabindex="7" style="display:none"/></div></form></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5060" data-wid="5060"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5096" data-wid="5096"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-3 width_auto" data-name="Zone" id="nwwg_5057" data-wid="5057"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5059" data-wid="5059"><div class="nw_lym_content"><div class="nw_widget" data-name="QC&#32;300x250&#32;Right" id="nwwg_5105" data-wid="5105"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5105" style="height:250px"><div class="nw_ver_adspotgroup_h" style="width:300px"><div id="adspot_id__304" style="width:300px;height:250px"><div data-load="1"><div id="div-gpt-ad-1579063606524-0" style="width: 300px; height: 250px;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579063606524-0'); });
</script></div></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_hidden&#32;div_menuRight&#32;div_boxing_parent" data-name="&#32;&#32;&#32;&#32;Viết&#32;Về&#32;Nước&#32;Mỹ" id="nwwg_5094" data-wid="5094"><div class="nw_boxing"><div class="nw_boxing_title">Viết Về Nước Mỹ</div><div class="nw_boxing_content"><div class="nw_menu_vertical_accordion"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p246459/vvnm-2017" title="VVNM 2017"><span class="nw_menu_text">VVNM 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p246292/vvnm-2016" title="VVNM 2016"><span class="nw_menu_text">VVNM 2016</span></a></li><li class="liMenu"><a class="aMenu" href="/p231953/vvnm-2015" title="VVNM 2015"><span class="nw_menu_text">VVNM 2015</span></a></li><li class="liMenu"><a class="aMenu" href="/p210528/vvnm-2014" title="VVNM 2014"><span class="nw_menu_text">VVNM 2014</span></a></li><li class="liMenu"><a class="aMenu" href="/p211/vvnm-2013" title="VVNM 2013"><span class="nw_menu_text">VVNM 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p212/vvnm-2012" title="VVNM 2012"><span class="nw_menu_text">VVNM 2012</span></a></li><li class="liMenu"><a class="aMenu" href="/p213/vvnm-2011" title="VVNM 2011"><span class="nw_menu_text">VVNM 2011</span></a></li><li class="liMenu"><a class="aMenu" href="/p214/vvnm-2010" title="VVNM 2010"><span class="nw_menu_text">VVNM 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p215/vvnm-2009" title="VVNM 2009"><span class="nw_menu_text">VVNM 2009</span></a></li><li class="liMenu"><a class="aMenu" href="/p216/vvnm-2008" title="VVNM 2008"><span class="nw_menu_text">VVNM 2008</span></a></li><li class="liMenu"><a class="aMenu" href="/p217/vvnm-2007" title="VVNM 2007"><span class="nw_menu_text">VVNM 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p218/vvnm-2006" title="VVNM 2006"><span class="nw_menu_text">VVNM 2006</span></a></li><li class="liMenu"><a class="aMenu" href="/p219/vvnm-2005" title="VVNM 2005"><span class="nw_menu_text">VVNM 2005</span></a></li><li class="liMenu"><a class="aMenu" href="/p220/vvnm-2004" title="VVNM 2004"><span class="nw_menu_text">VVNM 2004</span></a></li><li class="liMenu"><a class="aMenu" href="/p221/vvnm-2003" title="VVNM 2003"><span class="nw_menu_text">VVNM 2003</span></a></li><li class="liMenu"><a class="aMenu" href="/p222/vvnm-2002" title="VVNM 2002"><span class="nw_menu_text">VVNM 2002</span></a></li><li class="liMenu"><a class="aMenu" href="/p223/vvnm-2001" title="VVNM 2001"><span class="nw_menu_text">VVNM 2001</span></a></li><li class="liMenu"><a class="aMenu" href="/p224/vvnm-2000" title="VVNM 2000"><span class="nw_menu_text">VVNM 2000</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p225/thong-bao-vvnm" title="Thông Báo VVNM"><span class="nw_menu_text">Thông Báo VVNM</span></a></li></ul><div class="clear"></div></div></div></div></div></div><div class="nw_widget" data-name="QC&#32;-&#32;300x600&#32;-&#32;Right" id="nwwg_5110" data-wid="5110"><div class="nw_boxing_padding nw_adspot nw_random_server_adspotgroup" id="adspotgroup_id__5110"><div id="adspot_id__308"><div data-load="1"><div id="div-gpt-ad-1593398914201-0" style="width: 300px; height: 600px;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593398914201-0'); });
</script></div></div><div class="clear"></div></div></div></div><div class="nw_widget" style="margin:0&#32;auto" data-name="QC&#32;300x750&#32;-&#32;Right" id="nwwg_5130" data-wid="5130"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5130"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__319"><div data-load="1"><div id="div-gpt-ad-1638233169707-0" style="width: 300px; height: 750px; margin: 10px auto;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1638233169707-0'); });
</script></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="region_footer" id="nwwg_4694" data-wid="4694"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_footer" style="padding-top:&#32;10px;" data-name="region_maxwidth" id="nwwg_5064" data-wid="5064"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5065" data-wid="5065"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2022 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_content"><div class="nw_widget" data-name="CODE&#32;JAVASCRITP&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5066" data-wid="5066"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5066"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__291"><div class="nw_async noscript" data-type="adspot" data-src="/banner/291/637118042080805668/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/291/637118042080805668/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="CODE&#32;SCROLL&#32;TOP&#32;FIXED&#32;MENU&#32;DO&#32;NOT&#32;MODIFY&#32;OR&#32;DELETE" id="nwwg_5067" data-wid="5067"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5067"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__292"><div class="nw_async noscript" data-type="adspot" data-src="/banner/292/637118047282736912/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/292/637118047282736912/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><script type="text/javascript">$(function(){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=!0;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-47312848-1','auto');ga('require', 'displayfeatures');ga('send','pageview',{'page':'/a247637/van-an-tet-chu'});});</script><noscript><img src="https://www.google-analytics.com/__utm.gif?utmwv=1&amp;utmn=350673537&amp;utmsr=-&amp;utmsc=-&amp;utmul=-&amp;utmje=0&amp;utmfl=-&amp;utmdt=-&amp;utmhn=auto&amp;utmr=-&amp;utmp=V%e1%ba%abn+%c4%82n+T%e1%ba%bft+Ch%e1%bb%a9+-+VVNM+2022+-+Vi%e1%bb%87t+B%c3%a1o+Vi%e1%ba%bft+V%e1%bb%81+N%c6%b0%e1%bb%9bc+M%e1%bb%b9&amp;utmac=UA-47312848-1&amp;utmcc=__utma%3D495451909.1758535778.1643051742687.1643051742687.1643051742687.2%3B%2B__utmb%3D495451909%3B%2B__utmc%3D495451909%3B%2B__utmz%3D495451909.1643051742687.2.2.utmccn%3D(direct)%7Cutmcsr%3D(direct)%7Cutmcmd%3D(none)%3B%2B__utmv%3D495451909.-%3B" alt="GA" style="display: none;border:none;"/></noscript><script id="script_loader_end" data-event="nw.loader.ZPpEuS2Vwt0vZKRk">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiASUcZ27wGfRa5pUjEbcUHyTmlSMRtxQfJMX-0MQ8rj2c.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAvAPB2HskuuRfBOZOMCyBulhM5k4wLIG6WE_B2HskuuRfB.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxABvEdyB0y6S57fOvESCYervt868RIJh6uxvEdyB0y6S5.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAJ6p1KV5J2QfM9ZUuDoyuecz1lS4OjK5556p1KV5J2Qf.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0AGuUA2lHHB05TnCJrpDl8SFOcImukOXxIWuUA2lHHB05.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFAHbfT_k0Kz9AB6s1ztX3YMgHqzXO1fdgyMwktTrAsjiq.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAuAJBh-HZqSOSUX7vfGb_ntSVfu98Zv-e1JZBh-HZqSOSU.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZAD26CxH2X-Ehoc6S_mkOpC-hzpL-aQ6kL-fHBp5FRPkS.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBAODmjld87bvSoM9559glhqygz3nn2CWGrBCLIEr77kWr.fjs",async:0,group:0},{path:"//www.google.com/recaptcha/api.js?onload=onCallBackRecaptcha&render=explicit&hl=vi",async:0,group:0}];g.NV3VER=635230020200417002;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.ZPpEuS2Vwt0vZKRk");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiAJ2B2tUHbnw8ToM9r5GYH_JOgz2vkZgf8p2B2tUHbnw8.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div><div id="cookie_container" class="bg_cookie_container"><div class="bg_cookie_container_btn">Đồng ý</div><div class="bg_cookie_container_message">Chúng tôi sử dụng cookie để cung cấp cho bạn trải nghiệm tốt nhất trên trang web của chúng tôi. Nếu tiếp tục, chúng tôi cho rằng bạn đã chấp thuận cookie cho mục đích này.</div></div></body></html>