<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>cổ tích trên sông… - VVNM 2022 - Việt Báo Viết Về Nước Mỹ</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://vvnm.vietbao.com/rss/247630/vvnm-2022" rel="alternate" title="Việt Báo Viết Về Nước Mỹ - VVNM 2022 [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image meta_author"/><meta id="mt_description" itemprop="description" content="Mỗi năm tết đến, không riêng thời tiết, không gian đầy hoài niệm vì sắp thêm một năm nữa đi qua, lòng người cũng bâng khuâng trước tương lai năm mới sắp đến, luyến tiếc mất còn trong năm cũ sắp hết và đặc biệt là không bao giờ trở lại. Rồi năm mới đến sẽ ra sao với tuổi đời ngày càng chồng chất những lo toan, muộn phiền. Thế là hoài niệm cứ tuôn chảy, nhìn về tương lai như bầu trời xám bên ngoài khung cửa. Còn chăng những vui buồn đã qua, những buồn vui không mong sẽ đến."/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Viết Về Nước Mỹ"/><meta property="og:url" content="https://vvnm.vietbao.com/a247641/co-tich-tren-song-"/><meta itemprop="og:headline" content="cổ tích trên sông…"/><meta itemprop="og:description" content="Mỗi năm tết đến, không riêng thời tiết, không gian đầy hoài niệm vì sắp thêm một năm nữa đi qua, lòng người cũng bâng khuâng trước tương lai năm mới sắp đến, luyến tiếc mất còn trong năm cũ sắp hết và đặc biệt là không bao giờ trở lại. Rồi năm mới đến sẽ ra sao với tuổi đời ngày càng chồng chất những lo toan, muộn phiền. Thế là hoài niệm cứ tuôn chảy, nhìn về tương lai như bầu trời xám bên ngoài khung cửa. Còn chăng những vui buồn đã qua, những buồn vui không mong sẽ đến."/><meta property="og:image" content="https://vvnm.vietbao.com/images/file/aguWU9fm2QgBAIN8/w600/tranh-minh-hoa-cao-ba-minh.jpg"/><meta property="og:title" content="cổ tích trên sông…"/><meta property="og:description" content="Mỗi năm tết đến, không riêng thời tiết, không gian đầy hoài niệm vì sắp thêm một năm nữa đi qua, lòng người cũng bâng khuâng trước tương lai năm mới sắp đến, luyến tiếc mất còn trong năm cũ sắp hết và đặc biệt là không bao giờ trở lại. Rồi năm mới đến sẽ ra sao với tuổi đời ngày càng chồng chất những lo toan, muộn phiền. Thế là hoài niệm cứ tuôn chảy, nhìn về tương lai như bầu trời xám bên ngoài khung cửa. Còn chăng những vui buồn đã qua, những buồn vui không mong sẽ đến."/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://vvnm.vietbao.com/a247641/co-tich-tren-song-"/><meta name="twitter:title" content="cổ tích trên sông…"/><meta name="twitter:description" content="Mỗi năm tết đến, không riêng thời tiết, không gian đầy hoài niệm vì sắp thêm một năm nữa đi qua, lòng người cũng bâng khuâng trước tương lai năm mới sắp đến, luyến tiếc mất còn trong năm cũ sắp hết và đặc biệt là không bao giờ trở lại. Rồi năm mới đến sẽ ra sao với tuổi đời ngày càng chồng chất những lo toan, muộn phiền. Thế là hoài niệm cứ tuôn chảy, nhìn về tương lai như bầu trời xám bên ngoài khung cửa. Còn chăng những vui buồn đã qua, những buồn vui không mong sẽ đến."/><meta name="twitter:image" content="https://vvnm.vietbao.com/images/file/aguWU9fm2QgBAIN8/w600/tranh-minh-hoa-cao-ba-minh.jpg"/><script type="text/javascript" src="https://vnvnspr.vnvn.net/cmd/vnvn_jobs?d=vvnm.vietbao.com"></script><meta name="author" content="Việt Báo Viết Về Nước Mỹ"/><meta name="keywords" content="vietnamese daily news tin tuc vietbao"/><meta name="description" content="Mỗi năm tết đến, không riêng thời tiết, không gian đầy hoài niệm vì sắp thêm một năm nữa đi qua, lòng người cũng bâng khuâng trước tương lai năm mới sắp đến, luyến tiếc mất còn trong năm cũ sắp hết và đặc biệt là không bao giờ trở lại. Rồi năm mới đến sẽ ra sao với tuổi đời ngày càng chồng chất những lo toan, muộn phiền. Thế là hoài niệm cứ tuôn chảy, nhìn về tương lai như bầu trời xám bên ngoài khung cửa. Còn chăng những vui buồn đã qua, những buồn vui không mong sẽ đến."/><meta id="meta_author" itemprop="author" content="Dân Việt"/><meta property="og:author" content="Dân Việt"/><link href="/content/themes/owner/vietbao_com/css/BQDeAMCPFOfMaaPoBU2WxtvZqLUFTZbG29motWf3ugdvWLnq.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgAMMkZYOGYm__4d-LQPPfvuvh34tA89--68MkZYOGYm__.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/EQDjA0kke67Gql-Cbr5hL5F7kx1uvmEvkXuTHbZ-QgfqxkH7.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmAMvkUXcT3AJYTE4han0uQxpMTiFqfS5DGsvkUXcT3AJY.fcss"/></noscript><link rel="canonical" href="https://vvnm.vietbao.com/a247641/co-tich-tren-song-" /><link rel="icon" sizes="192x192" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="icon" sizes="128x128" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/w150/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="apple-touch-icon" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/w100/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/w150/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/vietbao-logo-vvnm-add-home-screen-144x144.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo&#32;VVNM"/><meta name="application-name" content="Việt&#32;Báo&#32;VVNM"/><link rel="shortcut icon" type="image/x-icon" href="https://vvnm.vietbao.com/images/file/OEHGjH5_1wgBAmtP/favicon.png"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","enable_cookie":"Trình duyệt của bạn đã tắt cookie. Hãy chắc chắn rằng cookie được bật và thử lại.","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><style type="text/css">
body {}
.show_inLarge { display: block;}
.show_inMobile { display: none;}

.button, .button:visited { display: inline-block;}
.pl_date, .pl_view, .pl_time, .pd_time, .pd_view { display: none!important;}
.pd_date { font-size: 14px!important;}
.vb_client_timer { font-size: 14px; padding: 2px 10px 0 0; color: #777;}
.nw_boxing .nw_boxing_title, .nw_menu_horizontal .liMenu .aMenu, .nw_menu_mobile .liMenu .aMenu, .nw_menu_mobile .liMenu .aMenu { text-transform: uppercase; }
.nw_menu_horizontal .ulMenu .ulMenu .liMenu .aMenu, .nw_menu_mobile .ulMenu .ulMenu .liMenu .aMenu, .nw_menu_mobile .ulMenu .ulMenu .liMenu .aMenu { text-transform: none;}

.div_menuRight .nw_boxing .nw_boxing_content .nw_boxing_padding { padding: 0;}

.nw_adspot div { height: auto!important;}

.div_userSeperator, .div_top_item { vertical-align: top;}
.vb_hotnewsSlide .pl_list .pl_row { border-bottom: 0;}
.vb_hotnewsSlide .ibox_effect_random .pl_row { padding: 0 !important;}

.pl_author { display: inline-block; margin-top: 0;}
.nw_image_caption { font-size: 17px!important;}
.nw_zoomcontent.normal { font-size: 20px;}
.pl_author {  vertical-align: top !important;}
.ibox_effect { overflow: hidden; width: 100% !important; height: auto !important;}
.vb_parentnews2 .pl_list .pl_thumbnail_border, .vb_parentnews2 .pl_list .pl_thumbnail_border a, .vb_parentnews2 .pl_list .pl_thumbnail_border a img { height: auto!important;}
.nff .nff_note { font-size: 14px!important;}
.nw_post_detail .pd_upost_user > div {  font-size: 16px!important;}
.nw_post_detail .pd_header { border-bottom: 1px solid #ccc;}
.top_related  { border-top: 2px dashed #ccc; margin-top: 25px; padding-top: 15px;}
.top_related > li { font-size: 15px!important; padding-bottom: 5px;}

.div_logo1.col-no-padding .nw_lym_content { padding-left: 10px; padding-right: 10px;}
.div_scroll_top .off_scroll { display: none;}

@media (max-width: 639px) {
.nw_box_list_brief .pl_thumbnail, .nw_post_list_brief .pl_thumbnail,
.vb_parentnews1 .pl_row_first .nw_box_list_brief .pl_thumbnail,
.vb_parentnews2 .pl_row_first .nw_box_list_brief .pl_thumbnail,
.vb_parentnews3 .pl_row_first .nw_box_list_brief .pl_thumbnail,
.vb_parentnews1 .pl_row_first .nw_post_list_brief .pl_thumbnail,
.vb_parentnews2 .pl_row_first .nw_post_list_brief .pl_thumbnail,
.vb_parentnews3 .pl_row_first .nw_post_list_brief .pl_thumbnail {  float: none; margin: 5px 0;}

.vb_parentnews1 .nw_box_list_brief .pl_thumbnail,
.vb_parentnews2 .nw_box_list_brief .pl_thumbnail,
.vb_parentnews3 .nw_box_list_brief .pl_thumbnail,
.vb_parentnews1 .nw_post_list_brief .pl_thumbnail,
.vb_parentnews2 .nw_post_list_brief .pl_thumbnail,
.vb_parentnews3 .nw_post_list_brief .pl_thumbnail {  float: left; margin: 5px 10px 0 0;}
.pl_list .pl_thumbnail_border a,
.pl_list .pl_thumbnail_border a img { width: 100%!important; height: auto!important;}
.div_top_item { padding: 0;}

}
@media (min-width: 728px) {
.show_inLarge { display: block;}
.show_inMobile { display: none;}
}
@media (max-width: 727px) {
.show_inLarge { display: none;}
.show_inMobile { display: block;}
}

@media (max-width: 320px) {
.off_mobile { display: none;}
}
@media only screen and (min-device-width: 100px) and (max-device-width: 5000px) and (orientation:portrait) and (-webkit-min-device-pixel-ratio: 2) {
  .region_member, .div_top_item, .region_member .div_show_large { margin-top: 0!important; vertical-align: top;}
}
@media only screen and (min-device-width: 100px) and (max-device-width: 5000px) and (orientation:landscape) and (-webkit-min-device-pixel-ratio: 2) {
  .region_member, .div_top_item, .region_member .div_show_large { margin-top: 0!important; vertical-align: top;}
}
	.visible-mobile{display:none !important}
	.visible-tablet{display:none !important}
	.visible-classic{display:none !important}
</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vvnm.vietbao.com/images/file/itOGMH5_1wgBAhtH/vietbao-vvnm-logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="75"></div><meta itemprop="name" content="Việt&#32;Báo&#32;Viết&#32;Về&#32;Nước&#32;Mỹ"></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Header" id="nwwg_5" data-wid="5"><div class="nw_lym_content"><div class="nw_widget" data-name="DFP" id="nwwg_5100" data-wid="5100"><script type="text/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script><script type="text/javascript">var googletag = googletag || {};googletag.cmd = googletag.cmd || []; googletag.cmd.push(function() {googletag.defineSlot('/5464244/336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1541014537025-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB72890TOP', [[728, 90], 'fluid'], 'div-gpt-ad-1579063274712-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB72890MIDDLE', [728, 90], 'div-gpt-ad-1579063638576-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTTOP', [300, 250], 'div-gpt-ad-1579063606524-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VBARTICLEDETAIL', [[728, 90],[300, 600]], 'div-gpt-ad-1579063719434-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTMIDDLE', [300, 250], 'div-gpt-ad-1580344301137-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTBOTTOM', [300, 250], 'div-gpt-ad-1582515392978-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300600RIGHT', [300, 600], 'div-gpt-ad-1593398914201-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/ARTICLEDETAILCENTER', [[300, 600],[728, 90]], 'div-gpt-ad-1596509203744-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VBRIGHT300X750', [300, 750], 'div-gpt-ad-1638233169707-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VIETBAO1070x250', [1070, 250], 'div-gpt-ad-1641525438150-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.pubads().enableVideoAds(); googletag.companionAds().setRefreshUnfilledSlots(true); googletag.enableServices()}); </script></div><div class="clear"></div></div></div><div class="nw_lym_row slideInDown_menu" data-name="ScrolTop" id="myScrollFixed" data-wid="4784"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5070" data-wid="5070"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row div_top&#32;col-no-padding" data-name="region_top" id="nwwg_5074" data-wid="5074"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_top" style="position:&#32;relative;&#32;padding-top:&#32;3px;&#32;padding-bottom:&#32;3px;" data-name="region_maxwidth" id="nwwg_5075" data-wid="5075"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Top" id="nwwg_5076" data-wid="5076"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5079" data-wid="5079"><div class="nw_lym_content"><div class="nw_widget vb_client_timer&#32;off_mobile" style="float:&#32;left;" data-name="CLIENT&#32;TIMER" id="nwwg_5080" data-wid="5080"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5080"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__299"><div data-load="1"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">
$(function(){
	var f = function(){
		var d = new Date();
		$('#vb_timenow').text(Globalize.format(d, "g"));
	};
	f();
});
$(function () {
	var fLoad = function (o) {
		var imgs = $('img.imglazy', o);
		if (imgs.length) {
			var l = imgs.length;
			for (var i = 0; i < l; ++i) {
				var img = $(imgs[i]);
				img.attr('src', img.attr('data-original'));
			}
		}
	};
	fLoad();
	$(window).bind('news.ini.html', function (event, o) {
		fLoad(o);
	});
});
</script></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="ICON&#32;SEARCH" id="nwwg_5081" data-wid="5081"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5081"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__294"><div class="nw_async noscript" data-type="adspot" data-src="/banner/294/637118047911633539/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/294/637118047911633539/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;font-size:&#32;14px;&#32;padding:&#32;0;&#32;margin-top:&#32;2px;" data-name="CONTACT&#32;TOP" id="nwwg_5082" data-wid="5082"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5082"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__300"><div class="nw_async noscript" data-type="adspot" data-src="/banner/300/637118163010142588/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/300/637118163010142588/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_member" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="LOGIN&#32;-&#32;REGISTER" id="nwwg_5083" data-wid="5083"><div class="div_show_large"><span class="div_top_item"><a href="/user/register/L2EyNDc2NDEvY28tdGljaC10cmVuLXNvbmct" target="_self">Ghi danh</a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EyNDc2NDEvY28tdGljaC10cmVuLXNvbmct" target="_self">Hội nhập</a></span></div><div class="div_show_small"><span class="div_top_item"><a href="/user/register/L2EyNDc2NDEvY28tdGljaC10cmVuLXNvbmct" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16" class="imglazy" data-original="/images/file/USVqjn5_1wgBAuh5/icon-register.png"/><noscript><img src="/images/file/USVqjn5_1wgBAuh5/icon-register.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16"/></noscript></a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EyNDc2NDEvY28tdGljaC10cmVuLXNvbmct" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16" class="imglazy" data-original="/images/file/C9GYjX5_1wgBApNb/icon-login.png"/><noscript><img src="/images/file/C9GYjX5_1wgBApNb/icon-login.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16"/></noscript></a></span></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row region_search&#32;search_overlay" data-name="region_search" id="search_myOverlay" data-wid="5077"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5084" data-wid="5084"><div class="nw_lym_content"><div class="nw_widget" data-name="SEARCH&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5085" data-wid="5085"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5085"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__293"><div class="nw_async noscript" data-type="adspot" data-src="/banner/293/637118047668792299/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/293/637118047668792299/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget search_overlay_content&#32;fadeInUpSearch" data-name="SEARCH" id="nwwg_5086" data-wid="5086"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyNDc2NDEvY28tdGljaC10cmVuLXNvbmct" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_pc" data-name="show_in_pc" id="nwwg_5073" data-wid="5073"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth&#32;col-no-padding&#32;div_logo1" style="padding-top:&#32;10px;&#32;padding-bottom:&#32;10px;" data-name="LOGO" id="nwwg_5087" data-wid="5087"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5090" data-wid="5090"><div class="nw_lym_content"><div class="nw_widget" data-name="LOGO&#32;VVNM" id="nwwg_5093" data-wid="5093"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5093"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__296"><div data-load="1"><a href="/cmd/adv_counter?id=296&amp;href=%2f%2fvietbao.com" title="Việt Báo - Viết Về Nước Mỹ" target="_self" rel="nofollow"><img src="/images/file/itOGMH5_1wgBAhtH/vietbao-vvnm-logo.png" style="float: none; clear: both; margin: 0px auto; width: 250px; display: block;" data-info="250,75" alt="Việt Báo - Viết Về Nước Mỹ" title="Việt Báo - Viết Về Nước Mỹ" width="250" height="75" /></a></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row region_maxwidth2&#32;region_menu" data-name="region_menu" id="nwwg_5089" data-wid="5089"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5091" data-wid="5091"><div class="nw_lym_content"><div class="nw_widget" data-name="TOP&#32;MENU" id="nwwg_5092" data-wid="5092"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuActive liMenuHold"><a class="aMenu" href="/p247630/vvnm-2022" title="VVNM 2022"><span class="nw_menu_text">VVNM 2022</span></a></li><li class="liMenu"><a class="aMenu" href="/p247540/vvnm-2021" title="VVNM 2021"><span class="nw_menu_text">VVNM 2021</span></a></li><li class="liMenu"><a class="aMenu" href="/p247397/vvnm-2020" title="VVNM 2020"><span class="nw_menu_text">VVNM 2020</span></a></li><li class="liMenu"><a class="aMenu" href="/p247076/vvnm-2019" title="VVNM 2019"><span class="nw_menu_text">VVNM 2019</span></a></li><li class="liMenu"><a class="aMenu" href="/p246787/vvnm-2018" title="VVNM 2018"><span class="nw_menu_text">VVNM 2018</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p210/viet-ve-nuoc-my" title="Viết Về Nước Mỹ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Viết Về Nước Mỹ</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p246459/vvnm-2017" title="VVNM 2017"><span class="nw_menu_text">VVNM 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p246292/vvnm-2016" title="VVNM 2016"><span class="nw_menu_text">VVNM 2016</span></a></li><li class="liMenu"><a class="aMenu" href="/p231953/vvnm-2015" title="VVNM 2015"><span class="nw_menu_text">VVNM 2015</span></a></li><li class="liMenu"><a class="aMenu" href="/p210528/vvnm-2014" title="VVNM 2014"><span class="nw_menu_text">VVNM 2014</span></a></li><li class="liMenu"><a class="aMenu" href="/p211/vvnm-2013" title="VVNM 2013"><span class="nw_menu_text">VVNM 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p212/vvnm-2012" title="VVNM 2012"><span class="nw_menu_text">VVNM 2012</span></a></li><li class="liMenu"><a class="aMenu" href="/p213/vvnm-2011" title="VVNM 2011"><span class="nw_menu_text">VVNM 2011</span></a></li><li class="liMenu"><a class="aMenu" href="/p214/vvnm-2010" title="VVNM 2010"><span class="nw_menu_text">VVNM 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p215/vvnm-2009" title="VVNM 2009"><span class="nw_menu_text">VVNM 2009</span></a></li><li class="liMenu"><a class="aMenu" href="/p216/vvnm-2008" title="VVNM 2008"><span class="nw_menu_text">VVNM 2008</span></a></li><li class="liMenu"><a class="aMenu" href="/p217/vvnm-2007" title="VVNM 2007"><span class="nw_menu_text">VVNM 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p218/vvnm-2006" title="VVNM 2006"><span class="nw_menu_text">VVNM 2006</span></a></li><li class="liMenu"><a class="aMenu" href="/p219/vvnm-2005" title="VVNM 2005"><span class="nw_menu_text">VVNM 2005</span></a></li><li class="liMenu"><a class="aMenu" href="/p220/vvnm-2004" title="VVNM 2004"><span class="nw_menu_text">VVNM 2004</span></a></li><li class="liMenu"><a class="aMenu" href="/p221/vvnm-2003" title="VVNM 2003"><span class="nw_menu_text">VVNM 2003</span></a></li><li class="liMenu"><a class="aMenu" href="/p222/vvnm-2002" title="VVNM 2002"><span class="nw_menu_text">VVNM 2002</span></a></li><li class="liMenu"><a class="aMenu" href="/p223/vvnm-2001" title="VVNM 2001"><span class="nw_menu_text">VVNM 2001</span></a></li><li class="liMenu"><a class="aMenu" href="/p224/vvnm-2000" title="VVNM 2000"><span class="nw_menu_text">VVNM 2000</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p225/thong-bao-vvnm" title="Thông Báo VVNM"><span class="nw_menu_text">Thông Báo VVNM</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_mobile&#32;col-no-padding&#32;region_menu" data-name="show_in_mobile" id="nwwg_5072" data-wid="5072"><div class="nw_lym_area"><div class="nw_lym_row" style="padding-left:&#32;10px;&#32;padding-right:&#32;10px;" data-name="Row" id="nwwg_5088" data-wid="5088"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;" data-name="LOGO&#32;VVNM&#32;SMALL" id="nwwg_5097" data-wid="5097"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5097"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__298"><div data-load="1"><a href="/cmd/adv_counter?id=298&amp;href=%2f%2fvietbao.com" title="Việt Báo - Viết Về Nước Mỹ" target="_self" rel="nofollow"><img src="/images/file/Fw2QlyLc1wgBApQ7/vietbao-vvnm-logo-mobi.png" style="float: none; clear: both; margin: 3px auto; width: auto!important; display: block; max-width: 100%!important; max-height: 45px!important; height: auto!important;" class="nw-img-responsive" data-info="500,150" alt="Việt Báo - Viết Về Nước Mỹ" title="Việt Báo - Viết Về Nước Mỹ" width="500" height="150" /></a></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;left;&#32;margin-left:&#32;15px;" data-name="QC&#32;Right&#32;LOGO&#32;MOBILE" id="nwwg_5107" data-wid="5107"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5107"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__305"><div class="nw_async noscript" data-type="adspot" data-src="/banner/305/637183676066238145/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/305/637183676066238145/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="MOBILE&#32;MENU" id="nwwg_5098" data-wid="5098"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuActive liMenuHold"><a class="aMenu" href="/p247630/vvnm-2022" title="VVNM 2022"><span class="nw_menu_text">VVNM 2022</span></a></li><li class="liMenu"><a class="aMenu" href="/p247540/vvnm-2021" title="VVNM 2021"><span class="nw_menu_text">VVNM 2021</span></a></li><li class="liMenu"><a class="aMenu" href="/p247397/vvnm-2020" title="VVNM 2020"><span class="nw_menu_text">VVNM 2020</span></a></li><li class="liMenu"><a class="aMenu" href="/p247076/vvnm-2019" title="VVNM 2019"><span class="nw_menu_text">VVNM 2019</span></a></li><li class="liMenu"><a class="aMenu" href="/p246787/vvnm-2018" title="VVNM 2018"><span class="nw_menu_text">VVNM 2018</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p210/viet-ve-nuoc-my" title="Viết Về Nước Mỹ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Viết Về Nước Mỹ</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p246459/vvnm-2017" title="VVNM 2017"><span class="nw_menu_text">VVNM 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p246292/vvnm-2016" title="VVNM 2016"><span class="nw_menu_text">VVNM 2016</span></a></li><li class="liMenu"><a class="aMenu" href="/p231953/vvnm-2015" title="VVNM 2015"><span class="nw_menu_text">VVNM 2015</span></a></li><li class="liMenu"><a class="aMenu" href="/p210528/vvnm-2014" title="VVNM 2014"><span class="nw_menu_text">VVNM 2014</span></a></li><li class="liMenu"><a class="aMenu" href="/p211/vvnm-2013" title="VVNM 2013"><span class="nw_menu_text">VVNM 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p212/vvnm-2012" title="VVNM 2012"><span class="nw_menu_text">VVNM 2012</span></a></li><li class="liMenu"><a class="aMenu" href="/p213/vvnm-2011" title="VVNM 2011"><span class="nw_menu_text">VVNM 2011</span></a></li><li class="liMenu"><a class="aMenu" href="/p214/vvnm-2010" title="VVNM 2010"><span class="nw_menu_text">VVNM 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p215/vvnm-2009" title="VVNM 2009"><span class="nw_menu_text">VVNM 2009</span></a></li><li class="liMenu"><a class="aMenu" href="/p216/vvnm-2008" title="VVNM 2008"><span class="nw_menu_text">VVNM 2008</span></a></li><li class="liMenu"><a class="aMenu" href="/p217/vvnm-2007" title="VVNM 2007"><span class="nw_menu_text">VVNM 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p218/vvnm-2006" title="VVNM 2006"><span class="nw_menu_text">VVNM 2006</span></a></li><li class="liMenu"><a class="aMenu" href="/p219/vvnm-2005" title="VVNM 2005"><span class="nw_menu_text">VVNM 2005</span></a></li><li class="liMenu"><a class="aMenu" href="/p220/vvnm-2004" title="VVNM 2004"><span class="nw_menu_text">VVNM 2004</span></a></li><li class="liMenu"><a class="aMenu" href="/p221/vvnm-2003" title="VVNM 2003"><span class="nw_menu_text">VVNM 2003</span></a></li><li class="liMenu"><a class="aMenu" href="/p222/vvnm-2002" title="VVNM 2002"><span class="nw_menu_text">VVNM 2002</span></a></li><li class="liMenu"><a class="aMenu" href="/p223/vvnm-2001" title="VVNM 2001"><span class="nw_menu_text">VVNM 2001</span></a></li><li class="liMenu"><a class="aMenu" href="/p224/vvnm-2000" title="VVNM 2000"><span class="nw_menu_text">VVNM 2000</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p225/thong-bao-vvnm" title="Thông Báo VVNM"><span class="nw_menu_text">Thông Báo VVNM</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5113" data-wid="5113"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5071" data-wid="5071"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5069" data-wid="5069"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" style="padding-top:&#32;5px;&#32;padding-bottom:&#32;5px;" data-name="ADVs" id="nwwg_5119" data-wid="5119"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth" data-name="region_maxwidth" id="nwwg_5120" data-wid="5120"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5121" data-wid="5121"><div class="nw_lym_content"><div class="nw_widget show_inLarge" data-name="Under-TopMENU" id="nwwg_5122" data-wid="5122"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5122"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__326"><div data-load="1"><div id="div-gpt-ad-1641525438150-0" style="width: 1070px; height: 250px; margin: 0 auto;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1641525438150-0'); });
</script></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5118" data-wid="5118"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row region_maxwidth&#32;width_auto" style="padding-top:&#32;20px;&#32;padding-bottom:&#32;20px;" data-name="region_center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 width_auto&#32;div_border_right" data-name="Zone" id="nwwg_5056" data-wid="5056"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5058" data-wid="5058"><div class="nw_lym_content"><div class="nw_widget" style="margin-bottom:&#32;10px;" data-name="NAVIGATOR" id="nwwg_5063" data-wid="5063"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">VIẾT&#32;VỀ&#32;NƯỚC&#32;MỸ</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst liNavLast liNavActive"><a class="aNav" href="/p247630/vvnm-2022" title="VVNM 2022"><span class="aNavText">VVNM 2022</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5061" data-wid="5061"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5095" data-wid="5095"><div class="nw_lym_content"><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a247641/co-tich-tren-song-" title="cổ&#32;tích&#32;trên&#32;sông…" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_247641"><div id="dltp_image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/aguWU9fm2QgBAIN8/tranh-minh-hoa-cao-ba-minh.jpg" /><meta itemprop="width" content="1080"/><meta itemprop="height" content="1504"/></div><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">cổ tích trên sông…</h1></div><div class="pd_info"><span class="pd_date">04/02/2022</span><span class="pd_time">00:00:00</span><span class="pd_view">(Xem: 400)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2022-02-04"></time></div><div class="noscript nw_addthis_container nw_addthis_container_32" data-html="&lt;div addthis:url=&quot;https://vvnm.vietbao.com/a247641/co-tich-tren-song-&quot; addthis:title=&quot;cổ tích trên sông…&quot; addthis:description=&quot;Mỗi năm tết đến, không riêng thời tiết, không gian đầy hoài niệm vì sắp thêm một năm nữa đi qua, lòng người cũng bâng khuâng trước tương lai năm mới sắp đến, luyến tiếc mất còn trong năm cũ sắp hết và đặc biệt là không bao giờ trở lại. Rồi năm mới đến sẽ ra sao với tuổi đời ngày càng chồng chất những lo toan, muộn phiền. Thế là hoài niệm cứ tuôn chảy, nhìn về tương lai như bầu trời xám bên ngoài khung cửa. Còn chăng những vui buồn đã qua, những buồn vui không mong sẽ đến.&quot; class=&quot;addthis_toolbox addthis_default_style addthis_32x32_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_compact&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvvnm.vietbao.com%2fa247641%2fco-tich-tren-song-"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvvnm.vietbao.com%2fa247641%2fco-tich-tren-song-"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvvnm.vietbao.com%2fa247641%2fco-tich-tren-song-"></a></div></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div><div></div><div><div class="nw_image" style="margin: 5px auto; float: none; width: 287px; display: block; clear: both;"><a href="/images/file/aguWU9fm2QgBAIN8/tranh-minh-hoa-cao-ba-minh.jpg"><img src="/images/site/blank.gif" class="nw-img-responsive imglazy imgcontent" style="float: none; clear: both; border-width: 0px;" data-info="1080,1504" width="287" height="400" alt="Tranh-minh-họa_Cao-Bá-Minh" title="Tranh-minh-họa_Cao-Bá-Minh" data-original="/images/file/aguWU9fm2QgBAIN8/w287/tranh-minh-hoa-cao-ba-minh.jpg"/><noscript><img src="/images/file/aguWU9fm2QgBAIN8/w287/tranh-minh-hoa-cao-ba-minh.jpg" class="nw-img-responsive" style="float: none; clear: both; border-width: 0px;" data-info="1080,1504" width="287" height="400" alt="Tranh-minh-họa_Cao-Bá-Minh" title="Tranh-minh-họa_Cao-Bá-Minh"/></noscript></a><div class="nw_image_caption" style="text-align: center; font-style: italic; font-size: 11px;">hình minh họa - tranh Cao Bá Minh</div></div></div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Mỗi năm tết đến, không riêng thời tiết, không gian đầy hoài niệm vì sắp thêm một năm nữa đi qua, lòng người cũng bâng khuâng trước tương lai năm mới sắp đến, luyến tiếc mất còn trong năm cũ sắp hết và đặc biệt là không bao giờ trở lại. Rồi năm mới đến sẽ ra sao với tuổi đời ngày càng chồng chất những lo toan, muộn phiền. Thế là hoài niệm cứ tuôn chảy, nhìn về tương lai như bầu trời xám bên ngoài khung cửa. Còn chăng những vui buồn đã qua, những buồn vui không mong sẽ đến.</div><div style="text-align: justify;">&nbsp;&nbsp; <br />Nhớ khi còn nhỏ thì đến hè cũng có cảm giác tương tự như tết khi kết thúc năm học, nhưng sau vài tháng hè sẽ là năm học mới, gặp lại bạn bè là quên hết ưu tư về sự chia tay nào cũng buồn, nhưng chia tay bạn bè mấy tháng sẽ gặp lại, khác với sự chia tay năm cũ vì thời gian đi qua sẽ không trở lại. Hiểu được như thế là tuổi vô tư lặng lẽ hết để tuổi biết buồn về, văng vẳng bên nhà hàng xóm có tiếng hát bay sang, “trời sắp tết hay lòng mình đang tết…” Ở mỗi độ tuổi có cảm nhận khác nhau, tuổi thơ chỉ biết vui được nghỉ học, về quê ăn tết với thịt cá, bánh trái ê hề, được uống nước xá xị hiệu con nai thả cửa là vui nhất tuổi thơ, và vui ngất ngây hơn là tắm sông, bắt dế đã đời. Đến tuổi biết rung động trước ai đó thì trời vẫn sắp tết nhưng lòng mình có đang tết hay không đã là chuyện khác rồi, tùy vào quan hệ trong năm cũ sắp hết đã tốt đẹp hơn, thân thiết hơn hay ngược lại.</div><div style="text-align: justify;">&nbsp;&nbsp; <br />Rồi tuổi đã có gia đình. Sau một năm làm ăn khấm khá, gia đạo bình yên, những ngày giáp tết cũng có tết ở trong lòng là cảm giác mãn nguyện. Và ngược lại là những năm làm ăn thua lỗ, tới tết phải xoay sở đầu này lấp đầu kia cho tạm ổn qua năm tính tiếp. Đến những cái tết xa quê thật hụt hẫng, từ nơi xa tới mất phương hướng trong cuộc sống xứ người, khó định hướng quê nhà ở phương nào vì khoảng cách quá xa thì tết vẫn đến. Trời sắp tết vẫn mang mang những vui buồn lẫn lộn, lòng đang tết vẫn hoài nghi chính mình là tự an ủi hơn là được vui. Nhưng đến một lúc nào đó, người ta đi qua quá nhiều những cái tết vui buồn lẫn lộn mới biết cái tết nào là tết ở trong lòng. Tết ở trong lòng vượt khỏi cảm xúc vui hay buồn với thực tại vì nó thực sự là tết. Đời người dường như có được một cái tết ở trong lòng là đủ vì cái tết ấy ngoài ý nghĩa cội nguồn, nhắc mình là ai, đang sống thế nào, nơi đâu. Dù đang vui hay buồn thì cái tết ấy vẫn ở trong lòng với niềm hoan hỉ nhất, khác với những cái tết thành công hay thất bại trên đường đời, được qúy mến hơn hay ra rìa trong tình cảm con người luôn không ổn định.</div><div style="text-align: justify;">&nbsp;&nbsp; <br />Có một chiều giáp tết khi sắp ra trường, tôi ngồi ở quán cà phê vườn dưới dạ cầu Ông lớn, vạt nắng cuối ngày hắt xuống ngã ba sông màu vàng sa di, cái máy cassette cũ trong quán đang chạy những cuộc băng cũ (nhão) nên tiếng hát càng thê lương với những xuân khúc thường nghe trước ‘75. Tôi ngồi nhìn lục bình trôi vô ưu, lòng tự hỏi giề lục bình kia có buồn khi nó được sinh ra tức là tách ra từ một giề lục bình lớn hơn bởi gió mưa, vì từ đó nó sống đời nước chảy hoa trôi. Giề lục bình nhỏ nhoi bắt đầu một phận đời lênh đênh trên giòng vô định. Chắc chắn có lúc nào đó trong đời nó đã mạnh mẽ lên, xanh um, rồi ra hoa màu tím để làm đẹp cho đời. Nên tôi buồn cho sự kết thúc của nó vào một chiều giáp tết; giề lục bình xác xơ, lặng lẽ, âm thầm chìm xuống đáy sông sâu, nơi nó không hề biết trước trong định mệnh của vạn vật. Tôi cũng sắp hết phải đi học, qua tết tới hè là ra trường. Đi nhận nhiệm sở ở đâu cũng chưa biết, mà cũng chẳng cần biết như giề lục bình không biết nơi nó được sinh ra và nơi nó vừa từ giã cõi đời là đâu, ai là người đưa tiễn nó? Đó là cái tết ở trong lòng tôi đã nhiều năm. Ăn tết với giề lục bình.</div><div style="text-align: justify;">&nbsp;&nbsp; <br />Đến một chiều cổ tích trên sông. Khi cô giáo có phần chơi thân với tôi trong khu tập thể giáo viên mà tôi đang sống. Cô chắt chiu, hà tiện những đồng lương ít ỏi từ bao giờ để có thể mua được từ nhà học trò chục trứng vịt, mấy kí nếp, con gà sống… Phụ huynh học sinh thường nửa bán nửa biếu cho thầy cô về ăn tết nên giá rẻ lại được ngon hơn mua chợ. Rồi niềm vui háo hức trong mắt lệ cho người là tôi từ chối không cùng về Sài gòn với cô. Nghĩa là tết không gặp. Tôi ở lại trường.</div><div style="text-align: justify;">&nbsp;&nbsp; <br />Chiều ba mươi tết yên vắng trong khu tập thể vốn đầy ắp tiếng cười của thầy cô giáo trẻ càng tịch liêu. Tôi nghĩ đến những người lính ngày xưa không về nhà ăn tết, chắc họ buồn lắm! <i>“Con biết xuân này mẹ chờ tin con… ; đàn trẻ thơ ngây ngồi chờ mong anh trai sẽ đem về cho tà áo mới ba ngày xuân đi khoe xóm làng…”</i> Sao hoà bình rồi, những lớp trẻ lớn lên vẫn mịt mù tương lai như khói lửa thời chiến tranh. Các anh tôi không còn là những người lính xa nhà mà họ đã thành những kẻ chiến bại, đang biệt xứ hay tù đày không biết đến bao giờ.</div><div style="text-align: justify;">&nbsp;&nbsp; <br />Một chiều giáp tết cô độc mà tôi thường hoài niệm là chiều cổ tích trên sông. Khi không còn chịu nổi sự cô đơn trong khu tập thể chỉ còn lại một mình. Khi nhìn kia là ngọn đèn bình ắc-quy với bộ bài mà chúng tôi thường ngồi chặt hẻo đợi đò vì mỗi ngày chỉ có một chuyến đò về thành phố sẽ cặp cầu gỗ rước khách lúc hai giờ đêm. Đứa nào ngủ quên thì khỏi về nhà nên anh em cứ thường ngồi chơi bài tới hai giờ sáng để ra đò.</div><div style="text-align: justify;">&nbsp;&nbsp; <br />Tôi bước sang phòng nữ để xem lại cửa nẻo cho các cô giáo trước khi tôi đi bụi tới sáng trong xóm dân cho đỡ buồn. Cái nón cũ của cô Nhiên trên tường còn lan tỏa linh hồn thiếu nữ đã chết vì vượt biển. Nhưng những cô giáo chung phòng nữ chỉ biết thương con Nhiên bỏ nhiệm sở, nên treo cái nón cái bang của Sếu-Nhiên để nhớ cây cười có hạng với những chuyện nói nhỏ cười to… Vài thầy giáo biết cô Nhiên đã qua đời nhưng không ai nói ra vì sợ các cô bên phòng nữ sợ ma, đem đốt cái nón với mùng mềm của cô Nhiên thì quá tội cho một vong linh còn chưa kịp hiểu vì sao tôi phải chết mà đã chết?</div><div style="text-align: justify;">&nbsp;&nbsp; <br />Tôi đi khi hoàng hôn đã đỏ ối trên sông Soài. Nỗi bâng khuâng nhỏ nhoi trong lòng, trong khu tập thể chật hẹp đã có không gian thoáng rộng ngoài bến sông nên lòng thấy nhẹ nhõm hơn. Xa xa, chiếc ghe có mui ngoài sông lớn đang chơi vơi năm hết tết đến. Nó chỉ còn là hình bóng của chiếc thuyền con trên sông trôi. Một chiếc bóng nghĩa đen khi không nhận dạng được người chèo trong chiều chạng vạng; và một chiếc bóng theo nghĩa lẻ loi đang bơi trên dòng nước ngược, dòng cơm áo nhọc phiền…</div><div style="text-align: justify;">&nbsp;&nbsp; <br />Người chèo ghe phất khăn rằng chào tôi, nên tôi khoát tay chào lại vì có thét lớn cách mấy thì gió sông Soài cũng không nghe được, nhưng chiếc ghe quay mũi vô bờ nên tôi dừng lại đợi. Trong chạng vạng sông nước hữu tình, dáng người phụ nữ chèo ghe in lên nền trời tuyệt phẩm của tạo hoá thật đẹp. Đó là chị Mười, người phụ nữ cao, gầy, cỡ ba mươi tuổi. Làn da ngăm của chị mê hoặc, sự rắn chắc của cơ thể do chèo ghe quanh năm từ mở mắt tới đi ngủ. Đôi mắt sâu thăm thẳm nỗi niềm của chị như thôi miên. Chị thường mặc quần đen, áo bà ba đen, trên cổ lúc nào cũng có cái khăn ca-rô trắng đen, khi lạnh thì quấn lên đầu như người đi tế thần linh.</div><div style="text-align: justify;">&nbsp;&nbsp; <br />Tôi quen biết chị, đã gặp vài lần, ăn cơm chung với chị cũng đôi lần ở nhà một học trò mà mẹ của em ấy như người bạn thân của chị Mười, nên chị thường ghé ăn cơm khi ngang qua nhà bạn. Tôi không nói chuyện nhiều với chị nhưng giữa tôi với chị có sự thầm hiểu nào đó, mà lắm lúc tôi tin là sự che giấu thân phận có tài tình cách mấy thì cũng có lúc sơ hở bộc lộ bản thân.</div><div style="text-align: justify;">&nbsp;&nbsp; <div><div class="nw_adspot nw_adspot_postcontent" style="clear:&#32;both;" id="nwwg_5109"><div class="nw_boxing_padding nw_adspot nw_random_server_adspotgroup" id="adspotgroup_id__5109"><div id="adspot_id__307"><div data-load="1"><div id="div-gpt-ad-1596509203744-0" style="margin: 0 auto; text-align: center;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596509203744-0'); });
</script></div></div><div class="clear"></div></div></div></div></div><br />Nhưng những bữa cơm ấy cũng chỉ qua loa chuyện thường ngày trong lúc ăn. Chuyện đàn bà còn lại sau bữa cơm của chị với mẹ đứa học trò thường ở dưới bếp; tôi với cha đứa học trò thường lên nhà trên uống trà, hay uống cho hết chai rượu đã mua.</div><div style="text-align: justify;">&nbsp;&nbsp; <br />Đây là lần đầu tiên tôi gặp riêng chị,</div><div style="text-align: justify;">&nbsp;&nbsp; <br />Khi chiếc ghe đã vào bờ, chị cười tươi như bậu mới về, “Thầy có nhìn ra tui không? Tui ngoài sông nhìn vô cũng biết là thầy…”</div><div style="text-align: justify;">&nbsp;&nbsp; <br />“Tôi nhìn ra sông chỉ thấy chiếc ghe, chứ làm sao biết ai đang chèo. Sao chị nhìn hay vậy?”</div><div style="text-align: justify;">&nbsp;&nbsp; <br />“Thầy coi. Ở đây đàn ông có mình thầy tóc dài. Nhìn là biết liền hà…”</div><div style="text-align: justify;">&nbsp;&nbsp;<br /> “Thì ra… Chị đang về nhà hả, kịp đón giao thừa không”</div><div style="text-align: justify;">&nbsp;&nbsp; <br />Bỗng gương mặt chị tối sầm xuống như trời chuyển mưa. Bao vui tươi, hớn hở, biến đi nhanh như gió sông Soài. Đôi mắt người phụ nữ Miên cũng xài ngôn ngữ chung của phụ nữ là dễ rươm rướm. Chị nói nghẹn ngào, “Phải như tui có nhà… để về.”</div><div style="text-align: justify;">&nbsp;&nbsp; <br />Đúng là chiều giáp tết, chữ “về” đè nặng tâm tư mọi người. Vậy chữ “ở” có chia sẻ được chơi vơi trong lòng người thương hồ đơn thân độc mộc. Sự chơi vơi trong lòng tôi, không cách gì đến được nơi muốn đến vì cũng không biết được là mình muốn đến đâu trong cảnh tù túng của ý thức, nghèo túng của đời sống đến không đủ tiền tàu xe để về nhà. Biết là vay mượn không khó, nhưng sống đời vay mượn đến bao giờ?</div><div style="text-align: justify;">&nbsp;&nbsp; <br />Tôi bước xuống ghe không suy nghĩ, đạp cành mắm đẩy mũi ghe ra…</div><div style="text-align: justify;">&nbsp;&nbsp; <br />“Chèo đi chị Mười.”</div><div style="text-align: justify;">&nbsp;&nbsp; <br />“Thầy muốn đi đâu?”</div><div style="text-align: justify;">&nbsp;&nbsp; <br />“…cùng trời cuối đất.”</div><div style="text-align: justify;">&nbsp;&nbsp;<br /> “Sao thầy không về nhà ăn tết?”</div><div style="text-align: justify;">&nbsp;&nbsp;<br /> “…”</div><div style="text-align: justify;">&nbsp;<br />&nbsp; “…Chị dạy tôi chèo đi. Tôi chèo chị đi chơi cho đỡ buồn. Đi đâu cũng được vì tôi đã nghỉ dạy tới qua tết nhưng không muốn về nhà. Không ai bắt tôi ở lại trường, và tôi cũng không biết đi đâu nữa…”</div><div style="text-align: justify;">&nbsp;&nbsp; <br />Chị không nói gì thêm. Không dạy tôi chèo. Chỉ cho ghe ra chừng gần giữa dòng thì xổ buồm - là miếng bao cát bằng ny-lon của lính ngày xưa, tấm buồm vá chằng vá đụp hình tam giác có khung tre, căng trên cây tre như cây nêu vừa được dựng lên để hai kẻ cô đơn cùng ăn tết. Tôi nghĩ vậy trong im lặng, chắc chị cũng hiểu vậy trong linh tính nên chị cũng im lặng, dõi mắt về quá khứ thì phải. Phía chân trời đỏ bầm của ngày tàn, có một gia đình hoàng tộc bên Cao Miên, bị Pôn-pốt chặt đầu thả sông không chừa một mạng. Nhưng xảy đứa bé gái còn vương nợ trần nên từ đó điêu linh. Giai nhân phiêu bạt chiều giáp tết đang ngóng về cố thổ trong bộ dạng thương hồ làm mặt trời đỏ ối trên sông cũng hổ thẹn mà trốn biệt! Sự che giấu thân phận của chị nhưng cốt cách hoàng tộc vẫn nhìn ra được trong bộ dạng thường dân của nàng công chúa không chừng, vì tôi thấy trên ghe có bàn chải đánh răng với cây kem ngoại quốc chứ không phải hàng “nhu yếu phẩm” của Cộng hoà xã hội chủ nghĩa Việt nam. Trong cái xứ sáng ra chỉ thấy người súc miệng bằng nước lu đã là văn minh, thầy giáo, cô giáo thì đánh răng bằng muối bọt là chuyện thường ngày ở huyện. Ngoài ra, trong giao tiếp ít ỏi của chị với người trên bờ là gia đình đứa học trò. Tôi có lần thấy chị thiếu từ Việt để diễn tả nên chị đã dùng tiếng Pháp lẩm bẩm trong miệng để truy ra tiếng Việt như tra tự điển. Làm cho tôi tin tâm sự của chị đã kể với mẹ của đứa học trò mà có lần bà đã kể lại cho tôi nghe trong sự bí mật chỉ để giải thích việc bà thương chị Mười như chị em ruột của bà vì bà cũng lâm vào hoạn nạn tương tự như chị hồi 30 tháng 04 năm 1975… Chị Mười thì bị pôn-pốt truy sát khi người ở, bà vú của gia đình chị không che giấu cho chị được nữa nên buộc chị phải trốn sang Việt nam, sống nghề thương hồ là chọn lựa thích hợp nhất cho người muốn lánh mặt.</div><div style="text-align: justify;">&nbsp;&nbsp; …</div><div style="text-align: justify;">&nbsp;&nbsp; <br />Trời nổi giông lên, mây đen kéo về rền tiếng sét. Những hạt mưa đã lắc rắc trên mui ghe, cũng bằng khung tre, căng ny-lon bao cát của lính ngày xưa. Chị hối hả cho ghe vô bờ, “Thôi thầy lên bờ, về nhà nghỉ nha. Dưới ghe lạnh lắm. Mà mui ghe cũng bị dột nữa…”</div><div style="text-align: justify;">&nbsp;&nbsp; <br />Ngần ấy tả tơi giáng lên thân người cô độc nên tôi không lên bờ. Chị neo ghe tạm dưới dạ cầu Cá sấu một hồi cũng không xong vì ván lót cầu mục gãy đã nhiều, mưa trút không thương. Gió vi vu buốt cuộc đời buồn lại thêm tiếng mưa về đêm oai oán, hay những linh hồn chưa chịu ngủ yên bên bờ lau sậy này đang đón giao thừa. Tôi nói chị Mười lủi ghe vô đám dừa nước gần đó, coi như đậu ghe trong căn nhà lá rồi còn gì?</div><div style="text-align: justify;">&nbsp;&nbsp; <br />Chị khen tôi thông minh nên chị cũng vâng lời như một học sinh ngoan. Quả thật chiếc ghe núp dưới vòm lá dừa dầy đặc nên chuyện mui ghe bị dột không làm khó nữa. Chỉ còn hai cái bao tử kêu chiều chưa có gì bỏ bụng trên chiếc ghe là ghe thương hồ. Nào là khoai lang, bí đỏ, dừa khô, cá mắm, cá khô, bắp chuối, chuối nải, chuối khô… không biết có bao nhiêu thứ trên ghe.</div><div style="text-align: justify;">&nbsp;&nbsp; <br />Không ngờ chị cũng đang đợi tôi mở lời để chị bớt ngại đãi tôi một bữa ăn trên ghe thương hồ. Mà tôi thì có cái tự nhiên của tuổi trẻ,</div><div style="text-align: justify;">&nbsp;&nbsp; <br />“Chị Mười ơi! Trên ghe có gì ăn được không? Tôi đói bụng quá rồi!”</div><div style="text-align: justify;">&nbsp;&nbsp; <br />“Nếu thầy không ngại. Thì tui nấu cơm cho thầy ăn?”</div><div style="text-align: justify;"><br />&nbsp;&nbsp; “Nấu đi. Sao nãy giờ không nấu! Tôi thích nấu ăn trên ghe lắm. Lần, con Lan, thằng Đức, thằng Tâm, con Hạnh… học trò, tụi nó nấu cháo cá kèo với nước dừa trên ghe cho tôi ăn. Tôi nhớ hoài vì ngon lạ lùng…”</div><div style="text-align: justify;"><br />&nbsp;&nbsp; “Thầy nói thiệt hả? Vậy mà nãy giờ tui ngại nên không dám mời thầy ăn cơm.”</div><div style="text-align: justify;"><br />&nbsp;&nbsp; Thật khó quên được sự xoay trở tài tình của chị Mười trên chiếc ghe thương hồ cũ kỹ, nhỏ nhoi. Loáng một lát chị đã nấu được nồi canh chua xịa với bạc hà, cà chua, me trái, ớt trái, giá,… Con xịa là một loại nghêu biển giống con nghêu trắng nhưng to hơn, vỏ nó nâu, ruột nó đen hơn, nhìn không đẹp mắt bằng nhưng ăn ngon ngọt hơn nghêu trắng. Cơm thì nồi cơm nguội có sẵn. Chừng ăn hết nồi cơm này mới nấu nồi cơm khác chứ không nấu theo từng bữa như ở trên đất, ở nhà. Chị luộc hột vịt lộn, chiên khô lóc để uống rượu lậu. Loại rượu đế lạnh vì chị cột đến mấy bình dưới lườn ghe. Khi bị công an chặn bắt rượu cấm thì chỉ tháo mối dây dù chỗ cột chèo là mấy bình rượu vô chủ dưới sông. Bọn công an biết mánh khoé của dân thương hồ nhưng làm lơ để chúng vớt sau khi cho người chủ ghe bị khám xét được đi.</div><div style="text-align: justify;"><br />&nbsp;&nbsp; Bây giờ thì chị kéo lên mấy bình nướt mắt quê hương, tháo một bình, đưa lên ghe đãi ông thầy chưa dạy chị một chữ mà thọ giáo hơi nhiều về cách nấu ăn trên ghe của chị. Chiếc ghe tròng trành do quá nhỏ bé với hai người và hàng hoá linh tinh. Dọn được chỗ ăn cơm đã mừng. Ánh đèn dầu lung linh chị đẹp não nùng như mưa chiều kỷ niệm.</div><div style="text-align: justify;"><br />&nbsp;&nbsp; Ngồi nhậu sau khi ăn cơm nên tắt đèn dầu để tiết kiệm. Ngọn đèn bão lu lu, khi tỏ khi mờ theo những lọn gió tọc mạch. Lần đầu tiên tôi được ăn con xịa trong nồi canh chua dư vị một đời. Cũng là lần đầu uống rượu đế bằng cái vỏ trứng hột vịt lộn. Thì ra sao chị nói lạ, “Thầy ăn hết một cái trứng trước đi để lấy ly uống rượu!”</div><div style="text-align: justify;"><br />&nbsp;&nbsp;&nbsp; Mưa ngọt ngoài trời cho lòng tôi ấm mãi trong chiếc thuyền không bến. Nên suốt phần đời còn lại từ đó về sau cứ nhớ tiếng còi tàu lúc hai giờ sáng. Chị Mười đánh thức tôi, đưa tôi ra bến đò, dúi vào tay tôi cuộn tiền thương hồ cơ cực của chị, “thầy cầm chút, tấm lòng của tui gởi thầy mà đi đò, xe về nhà. Dù lòng thầy không muốn ăn tết thì cũng phải về nhà…”</div><div style="text-align: justify;"><br />&nbsp;&nbsp; Tôi nắm bàn tay chai xạm vì chèo ghe của chị, lời cảm ơn không nói ra được nên nghẹn ngào quay đi. Hơi ấm của cái mền rách bươm nặng mùi tóc chị còn mãi trong tâm khảm theo dòng đời trôi mênh mang nên trời giáp tết lại nhớ đến cái tết ở trong lòng đã bao năm không về lại bến sông xưa.</div><div style="text-align: justify;">&nbsp;</div><p><ul class="top_related"><li><a href="/a175840/me-toi">Mẹ Tôi</a></li><li><a href="/a162537/an-trua-voi-nguoi-chet-viet-cho-rob-hogan">Ăn Trưa Với Người Chết: Viết Cho Rob Hogan</a></li><li><a href="/a240225/mot-ngay-vui-kho-quen">Một Ngày Vui Khó Quên</a></li><li><a href="/a164987/nguoi-my-hang-xom">Người Mỹ Hàng Xóm</a></li></ul></p><div class="clear"></div><div class="nw_adspot nw_adspot_postcontent" style="clear:&#32;both;" id="nwwg_2744"><div class="nw_boxing_padding nw_adspot nw_random_server_adspotgroup" id="adspotgroup_id__2744"><div id="adspot_id__306"><div data-load="1"><div id="div-gpt-ad-1579063719434-0" style="margin: 0 auto; text-align: center;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579063719434-0'); });
</script></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="pd_footer"><div class="noscript nw_addthis_container nw_addthis_container_32" data-html="&lt;div addthis:url=&quot;https://vvnm.vietbao.com/a247641/co-tich-tren-song-&quot; addthis:title=&quot;cổ tích trên sông…&quot; addthis:description=&quot;Mỗi năm tết đến, không riêng thời tiết, không gian đầy hoài niệm vì sắp thêm một năm nữa đi qua, lòng người cũng bâng khuâng trước tương lai năm mới sắp đến, luyến tiếc mất còn trong năm cũ sắp hết và đặc biệt là không bao giờ trở lại. Rồi năm mới đến sẽ ra sao với tuổi đời ngày càng chồng chất những lo toan, muộn phiền. Thế là hoài niệm cứ tuôn chảy, nhìn về tương lai như bầu trời xám bên ngoài khung cửa. Còn chăng những vui buồn đã qua, những buồn vui không mong sẽ đến.&quot; class=&quot;addthis_toolbox addthis_default_style addthis_32x32_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_compact&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvvnm.vietbao.com%2fa247641%2fco-tich-tren-song-"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvvnm.vietbao.com%2fa247641%2fco-tich-tren-song-"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvvnm.vietbao.com%2fa247641%2fco-tich-tren-song-"></a></div></div><div class="clear"></div></div><div class="clear"></div></div></div><div class="nw_forms nw_forms_comment"><div class="nw_boxing"><div class="nw_boxing_title">Gửi ý kiến của bạn<div class="nw_bogodautiengviet nw_group_button"><div onclick="nw_change_gotiengviet(0)" class="off active">Tắt</div><div onclick="nw_change_gotiengviet(1)" class="telex">Telex</div><div onclick="nw_change_gotiengviet(2)" class="vni">VNI</div></div></div><div class="nw_boxing_content"><a id="m_cmm_form_a"></a><form id="m_cmm_form" action="/a247641/co-tich-tren-song-#m_cmm_form_a" method="post" autocomplete="off"><div data-valmsg-summary="true" class="validation-summary-valid"><ul><li style="display:none"></li></ul></div><div class="nw_forms_div"><input type="hidden" value="0" name="m_cmm_form_comment_id" id="m_cmm_form_comment_id"/><div class="nff nff_cmm_content"><div class="nff_field"><div class="nff_content"><textarea spellcheck="false" name="m_cmm_form_comment_content" id="m_cmm_form_comment_content" data-val-required="Xin nhập vào ô &quot;Nội dung&quot;" data-val-length-min="10" data-val-length-max="4096" maxlength="4096" data-val-length="Độ dài của ô &quot;Nội dung&quot; không hợp lệ (10 - 4096 ký tự)" data-val="true" tabindex="1" class="textbox"></textarea></div><div class="nff_note">Vui lòng nhập tiếng Việt có dấu.  <a href="http://youtu.be/J5Gebk-OVBI" target="_blank">Cách gõ tiếng Việt có dấu</a> ==> http://youtu.be/J5Gebk-OVBI</div><div class="clear"></div></div></div><div class="nff nff_cmm_name"><div class="nff_field"><div class="nff_title">Tên của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_name" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_name" id="m_cmm_form_comment_name" data-val-required="Xin nhập vào ô &quot;Tên của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Tên của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val="true" tabindex="2" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_email"><div class="nff_field"><div class="nff_title">Email của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_email" id="m_cmm_form_comment_email" data-val-required="Xin nhập vào ô &quot;Email của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Email của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="3" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_recaptcha"><div class="nff_field"><div class="nff_content"><div id="g-recaptcha-v3UyZTM8" class="g-recaptcha"></div><script type='text/javascript'>$(function(){renderRecaptcha("g-recaptcha-v3UyZTM8",{sitekey: "6LefkQcTAAAAAG-Bo_ww--wNpej57bbjW4h8paf2",tabindex:4});});</script></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" id="m_cmm_submit" name="m_cmm_submit" value="Gửi" class="button" tabindex="5" /><input type="reset" id="m_cmm_cancel" name="m_cmm_cancel" value="Hủy" class="button" tabindex="6" style="display:none"/><input type="submit" id="m_cmm_update" name="m_cmm_submit" value="Cập nhập" class="button" tabindex="7" style="display:none"/></div></form></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5060" data-wid="5060"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5096" data-wid="5096"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-3 width_auto" data-name="Zone" id="nwwg_5057" data-wid="5057"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5059" data-wid="5059"><div class="nw_lym_content"><div class="nw_widget" data-name="QC&#32;300x250&#32;Right" id="nwwg_5105" data-wid="5105"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5105" style="height:250px"><div class="nw_ver_adspotgroup_h" style="width:300px"><div id="adspot_id__304" style="width:300px;height:250px"><div data-load="1"><div id="div-gpt-ad-1579063606524-0" style="width: 300px; height: 250px;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579063606524-0'); });
</script></div></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_hidden&#32;div_menuRight&#32;div_boxing_parent" data-name="&#32;&#32;&#32;&#32;Viết&#32;Về&#32;Nước&#32;Mỹ" id="nwwg_5094" data-wid="5094"><div class="nw_boxing"><div class="nw_boxing_title">Viết Về Nước Mỹ</div><div class="nw_boxing_content"><div class="nw_menu_vertical_accordion"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p246459/vvnm-2017" title="VVNM 2017"><span class="nw_menu_text">VVNM 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p246292/vvnm-2016" title="VVNM 2016"><span class="nw_menu_text">VVNM 2016</span></a></li><li class="liMenu"><a class="aMenu" href="/p231953/vvnm-2015" title="VVNM 2015"><span class="nw_menu_text">VVNM 2015</span></a></li><li class="liMenu"><a class="aMenu" href="/p210528/vvnm-2014" title="VVNM 2014"><span class="nw_menu_text">VVNM 2014</span></a></li><li class="liMenu"><a class="aMenu" href="/p211/vvnm-2013" title="VVNM 2013"><span class="nw_menu_text">VVNM 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p212/vvnm-2012" title="VVNM 2012"><span class="nw_menu_text">VVNM 2012</span></a></li><li class="liMenu"><a class="aMenu" href="/p213/vvnm-2011" title="VVNM 2011"><span class="nw_menu_text">VVNM 2011</span></a></li><li class="liMenu"><a class="aMenu" href="/p214/vvnm-2010" title="VVNM 2010"><span class="nw_menu_text">VVNM 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p215/vvnm-2009" title="VVNM 2009"><span class="nw_menu_text">VVNM 2009</span></a></li><li class="liMenu"><a class="aMenu" href="/p216/vvnm-2008" title="VVNM 2008"><span class="nw_menu_text">VVNM 2008</span></a></li><li class="liMenu"><a class="aMenu" href="/p217/vvnm-2007" title="VVNM 2007"><span class="nw_menu_text">VVNM 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p218/vvnm-2006" title="VVNM 2006"><span class="nw_menu_text">VVNM 2006</span></a></li><li class="liMenu"><a class="aMenu" href="/p219/vvnm-2005" title="VVNM 2005"><span class="nw_menu_text">VVNM 2005</span></a></li><li class="liMenu"><a class="aMenu" href="/p220/vvnm-2004" title="VVNM 2004"><span class="nw_menu_text">VVNM 2004</span></a></li><li class="liMenu"><a class="aMenu" href="/p221/vvnm-2003" title="VVNM 2003"><span class="nw_menu_text">VVNM 2003</span></a></li><li class="liMenu"><a class="aMenu" href="/p222/vvnm-2002" title="VVNM 2002"><span class="nw_menu_text">VVNM 2002</span></a></li><li class="liMenu"><a class="aMenu" href="/p223/vvnm-2001" title="VVNM 2001"><span class="nw_menu_text">VVNM 2001</span></a></li><li class="liMenu"><a class="aMenu" href="/p224/vvnm-2000" title="VVNM 2000"><span class="nw_menu_text">VVNM 2000</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p225/thong-bao-vvnm" title="Thông Báo VVNM"><span class="nw_menu_text">Thông Báo VVNM</span></a></li></ul><div class="clear"></div></div></div></div></div></div><div class="nw_widget" data-name="QC&#32;-&#32;300x600&#32;-&#32;Right" id="nwwg_5110" data-wid="5110"><div class="nw_boxing_padding nw_adspot nw_random_server_adspotgroup" id="adspotgroup_id__5110"><div id="adspot_id__308"><div data-load="1"><div id="div-gpt-ad-1593398914201-0" style="width: 300px; height: 600px;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593398914201-0'); });
</script></div></div><div class="clear"></div></div></div></div><div class="nw_widget" style="margin:0&#32;auto" data-name="QC&#32;300x750&#32;-&#32;Right" id="nwwg_5130" data-wid="5130"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5130"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__319"><div data-load="1"><div id="div-gpt-ad-1638233169707-0" style="width: 300px; height: 750px; margin: 10px auto;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1638233169707-0'); });
</script></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="region_footer" id="nwwg_4694" data-wid="4694"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_footer" style="padding-top:&#32;10px;" data-name="region_maxwidth" id="nwwg_5064" data-wid="5064"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5065" data-wid="5065"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2022 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_content"><div class="nw_widget" data-name="CODE&#32;JAVASCRITP&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5066" data-wid="5066"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5066"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__291"><div class="nw_async noscript" data-type="adspot" data-src="/banner/291/637118042080805668/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/291/637118042080805668/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="CODE&#32;SCROLL&#32;TOP&#32;FIXED&#32;MENU&#32;DO&#32;NOT&#32;MODIFY&#32;OR&#32;DELETE" id="nwwg_5067" data-wid="5067"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5067"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__292"><div class="nw_async noscript" data-type="adspot" data-src="/banner/292/637118047282736912/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/292/637118047282736912/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><script type="text/javascript">$(function(){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=!0;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-47312848-1','auto');ga('require', 'displayfeatures');ga('send','pageview',{'page':'/a247641/co-tich-tren-song-'});});</script><noscript><img src="https://www.google-analytics.com/__utm.gif?utmwv=1&amp;utmn=336439127&amp;utmsr=-&amp;utmsc=-&amp;utmul=-&amp;utmje=0&amp;utmfl=-&amp;utmdt=-&amp;utmhn=auto&amp;utmr=-&amp;utmp=c%e1%bb%95+t%c3%adch+tr%c3%aan+s%c3%b4ng%e2%80%a6+-+VVNM+2022+-+Vi%e1%bb%87t+B%c3%a1o+Vi%e1%ba%bft+V%e1%bb%81+N%c6%b0%e1%bb%9bc+M%e1%bb%b9&amp;utmac=UA-47312848-1&amp;utmcc=__utma%3D941935999.2059287041.1644052659326.1644052659326.1644052659326.2%3B%2B__utmb%3D941935999%3B%2B__utmc%3D941935999%3B%2B__utmz%3D941935999.1644052659326.2.2.utmccn%3D(direct)%7Cutmcsr%3D(direct)%7Cutmcmd%3D(none)%3B%2B__utmv%3D941935999.-%3B" alt="GA" style="display: none;border:none;"/></noscript><script id="script_loader_end" data-event="nw.loader.ICLg8yyjMxWuf4SM">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiASUcZ27wGfRa5pUjEbcUHyTmlSMRtxQfJMX-0MQ8rj2c.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAvAPB2HskuuRfBOZOMCyBulhM5k4wLIG6WE_B2HskuuRfB.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxABvEdyB0y6S57fOvESCYervt868RIJh6uxvEdyB0y6S5.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAJ6p1KV5J2QfM9ZUuDoyuecz1lS4OjK5556p1KV5J2Qf.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0AGuUA2lHHB05TnCJrpDl8SFOcImukOXxIWuUA2lHHB05.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFAHbfT_k0Kz9AB6s1ztX3YMgHqzXO1fdgyMwktTrAsjiq.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAuAJBh-HZqSOSUX7vfGb_ntSVfu98Zv-e1JZBh-HZqSOSU.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZAD26CxH2X-Ehoc6S_mkOpC-hzpL-aQ6kL-fHBp5FRPkS.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBAODmjld87bvSoM9559glhqygz3nn2CWGrBCLIEr77kWr.fjs",async:0,group:0},{path:"//www.google.com/recaptcha/api.js?onload=onCallBackRecaptcha&render=explicit&hl=vi",async:0,group:0}];g.NV3VER=635230020200417002;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.ICLg8yyjMxWuf4SM");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiAJ2B2tUHbnw8ToM9r5GYH_JOgz2vkZgf8p2B2tUHbnw8.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div><div id="cookie_container" class="bg_cookie_container"><div class="bg_cookie_container_btn">Đồng ý</div><div class="bg_cookie_container_message">Chúng tôi sử dụng cookie để cung cấp cho bạn trải nghiệm tốt nhất trên trang web của chúng tôi. Nếu tiếp tục, chúng tôi cho rằng bạn đã chấp thuận cookie cho mục đích này.</div></div></body></html>