<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>Lời Tiên Tri - VVNM 2020 - Việt Báo Viết Về Nước Mỹ</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://vvnm.vietbao.com/rss/247397/vvnm-2020" rel="alternate" title="Việt Báo Viết Về Nước Mỹ - VVNM 2020 [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image meta_author"/><meta id="mt_description" itemprop="description" content="Tháng Năm 2018, tại Việt Báo Gallery, có buổi ra mắt sách Anh ngữ &quot;Finding My Voice—A Journey of Hope” của Crystal H. Vo tức Võ Như  Ý, từng dự Viết Về Nước Mỹ từ 2009. Cô sinh năm 1970 ở Đà Nẵng, 15 tuổi vượt biên, định cư  tại Mỹ năm 1986 với tên Crystal H. Vo. Kết hôn và thành con dâu một gia đình Mỹ, cô đã dành trọn thì giờ để học sống và viết bằng Anh ngữ.. Sau đây, là bài viết mới."/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Viết Về Nước Mỹ"/><meta property="og:url" content="https://vvnm.vietbao.com/a247529/loi-tien-tri"/><meta itemprop="og:headline" content="Lời Tiên Tri"/><meta itemprop="og:description" content="Tháng Năm 2018, tại Việt Báo Gallery, có buổi ra mắt sách Anh ngữ &quot;Finding My Voice—A Journey of Hope” của Crystal H. Vo tức Võ Như  Ý, từng dự Viết Về Nước Mỹ từ 2009. Cô sinh năm 1970 ở Đà Nẵng, 15 tuổi vượt biên, định cư  tại Mỹ năm 1986 với tên Crystal H. Vo. Kết hôn và thành con dâu một gia đình Mỹ, cô đã dành trọn thì giờ để học sống và viết bằng Anh ngữ.. Sau đây, là bài viết mới."/><meta property="og:image" content="https://vvnm.vietbao.com/images/file/eeL5Lsy82AgBACg9/w600/hinh-tac-gia-nhu-y.jpg"/><meta property="og:title" content="Lời Tiên Tri"/><meta property="og:description" content="Tháng Năm 2018, tại Việt Báo Gallery, có buổi ra mắt sách Anh ngữ &quot;Finding My Voice—A Journey of Hope” của Crystal H. Vo tức Võ Như  Ý, từng dự Viết Về Nước Mỹ từ 2009. Cô sinh năm 1970 ở Đà Nẵng, 15 tuổi vượt biên, định cư  tại Mỹ năm 1986 với tên Crystal H. Vo. Kết hôn và thành con dâu một gia đình Mỹ, cô đã dành trọn thì giờ để học sống và viết bằng Anh ngữ.. Sau đây, là bài viết mới."/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://vvnm.vietbao.com/a247529/loi-tien-tri"/><meta name="twitter:title" content="Lời Tiên Tri"/><meta name="twitter:description" content="Tháng Năm 2018, tại Việt Báo Gallery, có buổi ra mắt sách Anh ngữ &quot;Finding My Voice—A Journey of Hope” của Crystal H. Vo tức Võ Như  Ý, từng dự Viết Về Nước Mỹ từ 2009. Cô sinh năm 1970 ở Đà Nẵng, 15 tuổi vượt biên, định cư  tại Mỹ năm 1986 với tên Crystal H. Vo. Kết hôn và thành con dâu một gia đình Mỹ, cô đã dành trọn thì giờ để học sống và viết bằng Anh ngữ.. Sau đây, là bài viết mới."/><meta name="twitter:image" content="https://vvnm.vietbao.com/images/file/eeL5Lsy82AgBACg9/w600/hinh-tac-gia-nhu-y.jpg"/><script type="text/javascript" src="https://vnvnspr.vnvn.net/cmd/vnvn_jobs?d=vvnm.vietbao.com"></script><meta name="author" content="Việt Báo Viết Về Nước Mỹ"/><meta name="keywords" content="Như Ý Crystal H. Vo,"/><meta name="description" content="Tháng Năm 2018, tại Việt Báo Gallery, có buổi ra mắt sách Anh ngữ &quot;Finding My Voice—A Journey of Hope” của Crystal H. Vo tức Võ Như  Ý, từng dự Viết Về Nước Mỹ từ 2009. Cô sinh năm 1970 ở Đà Nẵng, 15 tuổi vượt biên, định cư  tại Mỹ năm 1986 với tên Crystal H. Vo. Kết hôn và thành con dâu một gia đình Mỹ, cô đã dành trọn thì giờ để học sống và viết bằng Anh ngữ.. Sau đây, là bài viết mới."/><meta id="meta_author" itemprop="author" content="Dân Việt"/><meta property="og:author" content="Dân Việt"/><link href="/content/themes/owner/vietbao_com/css/BQDeAMCPFOfMaaPoBU2WxtvZqLUFTZbG29motWf3ugdvWLnq.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgAMMkZYOGYm__4d-LQPPfvuvh34tA89--68MkZYOGYm__.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/EQDjA0kke67Gql-Cbr5hL5F7kx1uvmEvkXuTHbZ-QgfqxkH7.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmAMvkUXcT3AJYTE4han0uQxpMTiFqfS5DGsvkUXcT3AJY.fcss"/></noscript><link rel="canonical" href="https://vvnm.vietbao.com/a247529/loi-tien-tri" /><link rel="icon" sizes="192x192" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="icon" sizes="128x128" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/w150/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="apple-touch-icon" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/w100/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/w150/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/vietbao-logo-vvnm-add-home-screen-144x144.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo&#32;VVNM"/><meta name="application-name" content="Việt&#32;Báo&#32;VVNM"/><link rel="shortcut icon" type="image/x-icon" href="https://vvnm.vietbao.com/images/file/OEHGjH5_1wgBAmtP/favicon.png"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","enable_cookie":"Trình duyệt của bạn đã tắt cookie. Hãy chắc chắn rằng cookie được bật và thử lại.","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><script>var NJOBS={c:'US',y:'Ashburn',r:'Virginia',h:2,v:0,m:0,t:0,l:1,nof:0,f:0,fh:""};(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl+'&t=65';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NN4THJG');</script><style type="text/css">
body {}
.button, .button:visited { display: inline-block;}
.pl_date, .pl_view, .pl_time, .pd_time, .pd_view { display: none!important;}
.pd_date { font-size: 14px!important;}
.vb_client_timer { font-size: 14px; padding: 2px 10px 0 0; color: #777;}
.nw_boxing .nw_boxing_title, .nw_menu_horizontal .liMenu .aMenu, .nw_menu_mobile .liMenu .aMenu, .nw_menu_mobile .liMenu .aMenu { text-transform: uppercase; }
.nw_menu_horizontal .ulMenu .ulMenu .liMenu .aMenu, .nw_menu_mobile .ulMenu .ulMenu .liMenu .aMenu, .nw_menu_mobile .ulMenu .ulMenu .liMenu .aMenu { text-transform: none;}

.div_menuRight .nw_boxing .nw_boxing_content .nw_boxing_padding { padding: 0;}

.nw_adspot div { height: auto!important;}

.div_userSeperator, .div_top_item { vertical-align: top;}
.vb_hotnewsSlide .pl_list .pl_row { border-bottom: 0;}
.vb_hotnewsSlide .ibox_effect_random .pl_row { padding: 0 !important;}

.pl_author { display: inline-block; margin-top: 0;}
.nw_image_caption { font-size: 17px!important;}
.nw_zoomcontent.normal { font-size: 20px;}
.pl_author {  vertical-align: top !important;}
.ibox_effect { overflow: hidden; width: 100% !important; height: auto !important;}
.vb_parentnews2 .pl_list .pl_thumbnail_border, .vb_parentnews2 .pl_list .pl_thumbnail_border a, .vb_parentnews2 .pl_list .pl_thumbnail_border a img { height: auto!important;}
.nff .nff_note { font-size: 14px!important;}
.nw_post_detail .pd_upost_user > div {  font-size: 16px!important;}
.nw_post_detail .pd_header { border-bottom: 1px solid #ccc;}
.top_related  { border-top: 2px dashed #ccc; margin-top: 25px; padding-top: 15px;}
.top_related > li { font-size: 15px!important; padding-bottom: 5px;}

@media (max-width: 639px) {
.nw_box_list_brief .pl_thumbnail, .nw_post_list_brief .pl_thumbnail,
.vb_parentnews1 .pl_row_first .nw_box_list_brief .pl_thumbnail,
.vb_parentnews2 .pl_row_first .nw_box_list_brief .pl_thumbnail,
.vb_parentnews3 .pl_row_first .nw_box_list_brief .pl_thumbnail,
.vb_parentnews1 .pl_row_first .nw_post_list_brief .pl_thumbnail,
.vb_parentnews2 .pl_row_first .nw_post_list_brief .pl_thumbnail,
.vb_parentnews3 .pl_row_first .nw_post_list_brief .pl_thumbnail {  float: none; margin: 5px 0;}

.vb_parentnews1 .nw_box_list_brief .pl_thumbnail,
.vb_parentnews2 .nw_box_list_brief .pl_thumbnail,
.vb_parentnews3 .nw_box_list_brief .pl_thumbnail,
.vb_parentnews1 .nw_post_list_brief .pl_thumbnail,
.vb_parentnews2 .nw_post_list_brief .pl_thumbnail,
.vb_parentnews3 .nw_post_list_brief .pl_thumbnail {  float: left; margin: 5px 10px 0 0;}
.pl_list .pl_thumbnail_border a,
.pl_list .pl_thumbnail_border a img { width: 100%!important; height: auto!important;}
.div_top_item { padding: 0;}

}
@media (max-width: 320px) {
.off_mobile { display: none;}
}
@media only screen and (min-device-width: 100px) and (max-device-width: 5000px) and (orientation:portrait) and (-webkit-min-device-pixel-ratio: 2) {
  .region_member, .div_top_item, .region_member .div_show_large { margin-top: 0!important; vertical-align: top;}
}
@media only screen and (min-device-width: 100px) and (max-device-width: 5000px) and (orientation:landscape) and (-webkit-min-device-pixel-ratio: 2) {
  .region_member, .div_top_item, .region_member .div_show_large { margin-top: 0!important; vertical-align: top;}
}
	.visible-mobile{display:none !important}
	.visible-tablet{display:none !important}
	.visible-classic{display:none !important}
</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vvnm.vietbao.com/images/file/itOGMH5_1wgBAhtH/vietbao-vvnm-logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="75"></div><meta itemprop="name" content="Việt&#32;Báo&#32;Viết&#32;Về&#32;Nước&#32;Mỹ"></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Header" id="nwwg_5" data-wid="5"><div class="nw_lym_content"><div class="nw_widget" data-name="DFP" id="nwwg_5100" data-wid="5100"><script type="text/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script><script type="text/javascript">var googletag = googletag || {};googletag.cmd = googletag.cmd || []; googletag.cmd.push(function() {googletag.defineSlot('/5464244/336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1541014537025-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB72890TOP', [[728, 90], 'fluid'], 'div-gpt-ad-1579063274712-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB72890MIDDLE', [728, 90], 'div-gpt-ad-1579063638576-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTTOP', [300, 250], 'div-gpt-ad-1579063606524-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VBARTICLEDETAIL', [[728, 90],[300, 600]], 'div-gpt-ad-1579063719434-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTMIDDLE', [300, 250], 'div-gpt-ad-1580344301137-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTBOTTOM', [300, 250], 'div-gpt-ad-1582515392978-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300600RIGHT', [300, 600], 'div-gpt-ad-1593398914201-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/ARTICLEDETAILCENTER', [[300, 600],[728, 90]], 'div-gpt-ad-1596509203744-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.pubads().enableVideoAds(); googletag.companionAds().setRefreshUnfilledSlots(true); googletag.enableServices()}); </script></div><div class="clear"></div></div></div><div class="nw_lym_row slideInDown_menu" data-name="ScrolTop" id="myScrollFixed" data-wid="4784"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5070" data-wid="5070"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row div_top&#32;col-no-padding" data-name="region_top" id="nwwg_5074" data-wid="5074"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_top" style="position:&#32;relative;&#32;padding-top:&#32;3px;&#32;padding-bottom:&#32;3px;" data-name="region_maxwidth" id="nwwg_5075" data-wid="5075"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Top" id="nwwg_5076" data-wid="5076"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5079" data-wid="5079"><div class="nw_lym_content"><div class="nw_widget vb_client_timer&#32;off_mobile" style="float:&#32;left;" data-name="CLIENT&#32;TIMER" id="nwwg_5080" data-wid="5080"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5080"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__299"><div data-load="1"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">
$(function(){
	var f = function(){
		var d = new Date();
		$('#vb_timenow').text(Globalize.format(d, "g"));
	};
	f();
})
</script></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="ICON&#32;SEARCH" id="nwwg_5081" data-wid="5081"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5081"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__294"><div class="nw_async noscript" data-type="adspot" data-src="/banner/294/637118047911633539/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/294/637118047911633539/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;font-size:&#32;14px;&#32;padding:&#32;0;&#32;margin-top:&#32;2px;" data-name="CONTACT&#32;TOP" id="nwwg_5082" data-wid="5082"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5082"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__300"><div class="nw_async noscript" data-type="adspot" data-src="/banner/300/637118163010142588/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/300/637118163010142588/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_member" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="LOGIN&#32;-&#32;REGISTER" id="nwwg_5083" data-wid="5083"><div class="div_show_large"><span class="div_top_item"><a href="/user/register/L2EyNDc1MjkvbG9pLXRpZW4tdHJp" target="_self">Ghi danh</a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EyNDc1MjkvbG9pLXRpZW4tdHJp" target="_self">Hội nhập</a></span></div><div class="div_show_small"><span class="div_top_item"><a href="/user/register/L2EyNDc1MjkvbG9pLXRpZW4tdHJp" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16" class="imglazy" data-original="/images/file/USVqjn5_1wgBAuh5/icon-register.png"/><noscript><img src="/images/file/USVqjn5_1wgBAuh5/icon-register.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16"/></noscript></a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EyNDc1MjkvbG9pLXRpZW4tdHJp" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16" class="imglazy" data-original="/images/file/C9GYjX5_1wgBApNb/icon-login.png"/><noscript><img src="/images/file/C9GYjX5_1wgBApNb/icon-login.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16"/></noscript></a></span></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row region_search&#32;search_overlay" data-name="region_search" id="search_myOverlay" data-wid="5077"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5084" data-wid="5084"><div class="nw_lym_content"><div class="nw_widget" data-name="SEARCH&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5085" data-wid="5085"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5085"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__293"><div class="nw_async noscript" data-type="adspot" data-src="/banner/293/637118047668792299/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/293/637118047668792299/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget search_overlay_content&#32;fadeInUpSearch" data-name="SEARCH" id="nwwg_5086" data-wid="5086"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyNDc1MjkvbG9pLXRpZW4tdHJp" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_pc" data-name="show_in_pc" id="nwwg_5073" data-wid="5073"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth" style="padding-top:&#32;10px;&#32;padding-bottom:&#32;10px;" data-name="LOGO" id="nwwg_5087" data-wid="5087"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5090" data-wid="5090"><div class="nw_lym_content"><div class="nw_widget" data-name="LOGO&#32;VVNM" id="nwwg_5093" data-wid="5093"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5093"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__296"><div data-load="1"><a href="/cmd/adv_counter?id=296&amp;href=%2f%2fvietbao.com" title="Việt Báo - Viết Về Nước Mỹ" target="_self" rel="nofollow"><img src="/images/file/itOGMH5_1wgBAhtH/vietbao-vvnm-logo.png" style="float: none; clear: both; margin: 0px auto; width: 250px; display: block;" data-info="250,75" alt="Việt Báo - Viết Về Nước Mỹ" title="Việt Báo - Viết Về Nước Mỹ" width="250" height="75" /></a></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row region_maxwidth2&#32;region_menu" data-name="region_menu" id="nwwg_5089" data-wid="5089"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5091" data-wid="5091"><div class="nw_lym_content"><div class="nw_widget" data-name="TOP&#32;MENU" id="nwwg_5092" data-wid="5092"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuActive liMenuHold"><a class="aMenu" href="/p247397/vvnm-2020" title="VVNM 2020"><span class="nw_menu_text">VVNM 2020</span></a></li><li class="liMenu"><a class="aMenu" href="/p247076/vvnm-2019" title="VVNM 2019"><span class="nw_menu_text">VVNM 2019</span></a></li><li class="liMenu"><a class="aMenu" href="/p246787/vvnm-2018" title="VVNM 2018"><span class="nw_menu_text">VVNM 2018</span></a></li><li class="liMenu"><a class="aMenu" href="/p246459/vvnm-2017" title="VVNM 2017"><span class="nw_menu_text">VVNM 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p246292/vvnm-2016" title="VVNM 2016"><span class="nw_menu_text">VVNM 2016</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p210/viet-ve-nuoc-my" title="Viết Về Nước Mỹ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Viết Về Nước Mỹ</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210528/vvnm-2014" title="VVNM 2014"><span class="nw_menu_text">VVNM 2014</span></a></li><li class="liMenu"><a class="aMenu" href="/p211/vvnm-2013" title="VVNM 2013"><span class="nw_menu_text">VVNM 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p212/vvnm-2012" title="VVNM 2012"><span class="nw_menu_text">VVNM 2012</span></a></li><li class="liMenu"><a class="aMenu" href="/p213/vvnm-2011" title="VVNM 2011"><span class="nw_menu_text">VVNM 2011</span></a></li><li class="liMenu"><a class="aMenu" href="/p214/vvnm-2010" title="VVNM 2010"><span class="nw_menu_text">VVNM 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p215/vvnm-2009" title="VVNM 2009"><span class="nw_menu_text">VVNM 2009</span></a></li><li class="liMenu"><a class="aMenu" href="/p216/vvnm-2008" title="VVNM 2008"><span class="nw_menu_text">VVNM 2008</span></a></li><li class="liMenu"><a class="aMenu" href="/p231953/vvnm-2015" title="VVNM 2015"><span class="nw_menu_text">VVNM 2015</span></a></li><li class="liMenu"><a class="aMenu" href="/p217/vvnm-2007" title="VVNM 2007"><span class="nw_menu_text">VVNM 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p218/vvnm-2006" title="VVNM 2006"><span class="nw_menu_text">VVNM 2006</span></a></li><li class="liMenu"><a class="aMenu" href="/p219/vvnm-2005" title="VVNM 2005"><span class="nw_menu_text">VVNM 2005</span></a></li><li class="liMenu"><a class="aMenu" href="/p220/vvnm-2004" title="VVNM 2004"><span class="nw_menu_text">VVNM 2004</span></a></li><li class="liMenu"><a class="aMenu" href="/p221/vvnm-2003" title="VVNM 2003"><span class="nw_menu_text">VVNM 2003</span></a></li><li class="liMenu"><a class="aMenu" href="/p222/vvnm-2002" title="VVNM 2002"><span class="nw_menu_text">VVNM 2002</span></a></li><li class="liMenu"><a class="aMenu" href="/p223/vvnm-2001" title="VVNM 2001"><span class="nw_menu_text">VVNM 2001</span></a></li><li class="liMenu"><a class="aMenu" href="/p224/vvnm-2000" title="VVNM 2000"><span class="nw_menu_text">VVNM 2000</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p225/thong-bao-vvnm" title="Thông Báo VVNM"><span class="nw_menu_text">Thông Báo VVNM</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_mobile&#32;col-no-padding&#32;region_menu" data-name="show_in_mobile" id="nwwg_5072" data-wid="5072"><div class="nw_lym_area"><div class="nw_lym_row" style="padding-left:&#32;10px;&#32;padding-right:&#32;10px;" data-name="Row" id="nwwg_5088" data-wid="5088"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;" data-name="LOGO&#32;VVNM&#32;SMALL" id="nwwg_5097" data-wid="5097"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5097"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__298"><div data-load="1"><a href="/cmd/adv_counter?id=298&amp;href=%2f%2fvietbao.com" title="Việt Báo - Viết Về Nước Mỹ" target="_self" rel="nofollow"><img src="/images/file/Fw2QlyLc1wgBApQ7/vietbao-vvnm-logo-mobi.png" style="float: none; clear: both; margin: 3px auto; width: auto!important; display: block; max-width: 100%!important; max-height: 45px!important; height: auto!important;" class="nw-img-responsive" data-info="500,150" alt="Việt Báo - Viết Về Nước Mỹ" title="Việt Báo - Viết Về Nước Mỹ" width="500" height="150" /></a></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;left;&#32;margin-left:&#32;15px;" data-name="QC&#32;Right&#32;LOGO&#32;MOBILE" id="nwwg_5107" data-wid="5107"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5107"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__305"><div class="nw_async noscript" data-type="adspot" data-src="/banner/305/637183676066238145/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/305/637183676066238145/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="MOBILE&#32;MENU" id="nwwg_5098" data-wid="5098"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuActive liMenuHold"><a class="aMenu" href="/p247397/vvnm-2020" title="VVNM 2020"><span class="nw_menu_text">VVNM 2020</span></a></li><li class="liMenu"><a class="aMenu" href="/p247076/vvnm-2019" title="VVNM 2019"><span class="nw_menu_text">VVNM 2019</span></a></li><li class="liMenu"><a class="aMenu" href="/p246787/vvnm-2018" title="VVNM 2018"><span class="nw_menu_text">VVNM 2018</span></a></li><li class="liMenu"><a class="aMenu" href="/p246459/vvnm-2017" title="VVNM 2017"><span class="nw_menu_text">VVNM 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p246292/vvnm-2016" title="VVNM 2016"><span class="nw_menu_text">VVNM 2016</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p210/viet-ve-nuoc-my" title="Viết Về Nước Mỹ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Viết Về Nước Mỹ</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210528/vvnm-2014" title="VVNM 2014"><span class="nw_menu_text">VVNM 2014</span></a></li><li class="liMenu"><a class="aMenu" href="/p211/vvnm-2013" title="VVNM 2013"><span class="nw_menu_text">VVNM 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p212/vvnm-2012" title="VVNM 2012"><span class="nw_menu_text">VVNM 2012</span></a></li><li class="liMenu"><a class="aMenu" href="/p213/vvnm-2011" title="VVNM 2011"><span class="nw_menu_text">VVNM 2011</span></a></li><li class="liMenu"><a class="aMenu" href="/p214/vvnm-2010" title="VVNM 2010"><span class="nw_menu_text">VVNM 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p215/vvnm-2009" title="VVNM 2009"><span class="nw_menu_text">VVNM 2009</span></a></li><li class="liMenu"><a class="aMenu" href="/p216/vvnm-2008" title="VVNM 2008"><span class="nw_menu_text">VVNM 2008</span></a></li><li class="liMenu"><a class="aMenu" href="/p231953/vvnm-2015" title="VVNM 2015"><span class="nw_menu_text">VVNM 2015</span></a></li><li class="liMenu"><a class="aMenu" href="/p217/vvnm-2007" title="VVNM 2007"><span class="nw_menu_text">VVNM 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p218/vvnm-2006" title="VVNM 2006"><span class="nw_menu_text">VVNM 2006</span></a></li><li class="liMenu"><a class="aMenu" href="/p219/vvnm-2005" title="VVNM 2005"><span class="nw_menu_text">VVNM 2005</span></a></li><li class="liMenu"><a class="aMenu" href="/p220/vvnm-2004" title="VVNM 2004"><span class="nw_menu_text">VVNM 2004</span></a></li><li class="liMenu"><a class="aMenu" href="/p221/vvnm-2003" title="VVNM 2003"><span class="nw_menu_text">VVNM 2003</span></a></li><li class="liMenu"><a class="aMenu" href="/p222/vvnm-2002" title="VVNM 2002"><span class="nw_menu_text">VVNM 2002</span></a></li><li class="liMenu"><a class="aMenu" href="/p223/vvnm-2001" title="VVNM 2001"><span class="nw_menu_text">VVNM 2001</span></a></li><li class="liMenu"><a class="aMenu" href="/p224/vvnm-2000" title="VVNM 2000"><span class="nw_menu_text">VVNM 2000</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p225/thong-bao-vvnm" title="Thông Báo VVNM"><span class="nw_menu_text">Thông Báo VVNM</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5071" data-wid="5071"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5069" data-wid="5069"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row region_maxwidth&#32;width_auto" style="padding-top:&#32;20px;&#32;padding-bottom:&#32;20px;" data-name="region_center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 width_auto&#32;div_border_right" data-name="Zone" id="nwwg_5056" data-wid="5056"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5058" data-wid="5058"><div class="nw_lym_content"><div class="nw_widget" style="margin-bottom:20px" data-name="QC&#32;728x90&#32;-&#32;Top" id="nwwg_5104" data-wid="5104"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__5104" data-effect="fade" data-time="15000" data-duration="0" data-hover="1" style="height:90px"><div id="adspot_id__301" class="advcurrent"><div data-load="1"><div id="div-gpt-ad-1579063274712-0" style="width: 728px; height: 90px; margin: 0 auto;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579063274712-0'); });
</script></div></div><div class="clear"></div></div></div></div><div class="nw_widget" style="margin-bottom:&#32;10px;" data-name="NAVIGATOR" id="nwwg_5063" data-wid="5063"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">VIẾT&#32;VỀ&#32;NƯỚC&#32;MỸ</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst liNavLast liNavActive"><a class="aNav" href="/p247397/vvnm-2020" title="VVNM 2020"><span class="aNavText">VVNM 2020</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5061" data-wid="5061"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5095" data-wid="5095"><div class="nw_lym_content"><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a247529/loi-tien-tri" title="Lời&#32;Tiên&#32;Tri" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_247529"><div id="dltp_image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/eeL5Lsy82AgBACg9/hinh-tac-gia-nhu-y.jpg" /><meta itemprop="width" content="1440"/><meta itemprop="height" content="2598"/></div><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_nextback"><a class="nextpost" href="/p247397a247528/tham-vieng-houston-texas" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">Lời Tiên Tri</h1></div><div class="pd_info"><span class="pd_date">19/01/2021</span><span class="pd_time">14:43:00</span><span class="pd_view">(Xem: 1114)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2021-01-19"></time></div><ul class="pd_author"><li class="title">Tác giả :</li><li class="item" itemprop="author"><a title="Như&#32;Ý&#32;Crystal&#32;H.&#32;Vo" href="/author/post/6715/1/nhu-y-crystal-h-vo">Như&#32;Ý&#32;Crystal&#32;H.&#32;Vo</a></li><li class="clear"></li></ul><div class="noscript nw_addthis_container nw_addthis_container_32" data-html="&lt;div addthis:url=&quot;https://vvnm.vietbao.com/a247529/loi-tien-tri&quot; addthis:title=&quot;Lời Tiên Tri&quot; addthis:description=&quot;Tháng Năm 2018, tại Việt Báo Gallery, có buổi ra mắt sách Anh ngữ &amp;quot;Finding My Voice—A Journey of Hope” của Crystal H. Vo tức Võ Như  Ý, từng dự Viết Về Nước Mỹ từ 2009. Cô sinh năm 1970 ở Đà Nẵng, 15 tuổi vượt biên, định cư  tại Mỹ năm 1986 với tên Crystal H. Vo. Kết hôn và thành con dâu một gia đình Mỹ, cô đã dành trọn thì giờ để học sống và viết bằng Anh ngữ.. Sau đây, là bài viết mới.&quot; class=&quot;addthis_toolbox addthis_default_style addthis_32x32_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_compact&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvvnm.vietbao.com%2fa247529%2floi-tien-tri"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvvnm.vietbao.com%2fa247529%2floi-tien-tri"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvvnm.vietbao.com%2fa247529%2floi-tien-tri"></a></div></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div><div class="nw_image" style="margin: 5px auto; float: none; clear: both; width: 333px; display: block;"><a href="/images/file/eeL5Lsy82AgBACg9/hinh-tac-gia-nhu-y.jpg"><img src="/images/site/blank.gif" class="nw-img-responsive imglazy imgcontent" style="float: none; clear: both; border-width: 0px;" data-info="1440,2598" width="333" height="600" alt="hinh-tac-gia-nhu-y" title="hinh-tac-gia-nhu-y" data-original="/images/file/eeL5Lsy82AgBACg9/w333/hinh-tac-gia-nhu-y.jpg"/><noscript><img src="/images/file/eeL5Lsy82AgBACg9/w333/hinh-tac-gia-nhu-y.jpg" class="nw-img-responsive" style="float: none; clear: both; border-width: 0px;" data-info="1440,2598" width="333" height="600" alt="hinh-tac-gia-nhu-y" title="hinh-tac-gia-nhu-y"/></noscript></a><div class="nw_image_caption" style="text-align: center; font-style: italic; font-size: 11px;">Như Ý&nbsp;Crystal H. Vo</div></div><p dir="ltr"><span><br /><span style="font-style: italic;">Tháng Năm 2018, tại Việt Báo Gallery, có buổi ra mắt sách Anh ngữ "Finding My Voice—A Journey of Hope” của Crystal H. Vo tức Võ Như&nbsp; Ý, từng dự Viết Về Nước Mỹ từ 2009. Cô sinh năm 1970 ở Đà Nẵng, 15 tuổi vượt biên, định cư&nbsp; tại Mỹ năm 1986 với tên Crystal H. Vo. Kết hôn và thành con dâu một gia đình Mỹ, cô đã dành trọn thì giờ để học sống và viết bằng Anh ngữ.. Sau đây, là bài viết mới.</span><br /><br />****&nbsp;<br /></span></p><span><span><br /></span></span><p dir="ltr"><span>L</span><span>ờ</span><span>i Ti</span><span>ê</span><span>n Tri l</span><span>à </span><span>t</span><span>ự</span><span>a c</span><span>ủ</span><span>a m</span><span>ộ</span><span>t b</span><span>à</span><span>i th</span><span>ơ </span><span>l</span><span>ụ</span><span>c b</span><span>á</span><span>t, m</span><span>ộ</span><span>t </span><span>đặ</span><span>c </span><span>â</span><span>n t</span><span>ô</span><span>i nh</span><span>ậ</span><span>n</span><span> đượ</span><span>c, </span><span>đã </span><span>c</span><span>ổ </span><span>v</span><span>õ </span><span>t</span><span>ô</span><span>i trong nh</span><span>ữ</span><span>ng l</span><span>ú</span><span>c g</span><span>ặ</span><span>p nhi</span><span>ề</span><span>u gian nan th</span><span>ử </span><span>th</span><span>á</span><span>ch. Nh</span><span>ữ</span><span>ng gi</span><span>ò</span><span>ng ch</span><span>ữ đó đã </span><span>mang cho t</span><span>ô</span><span>i mu</span><span>ô</span><span>n v</span><span>à</span><span>n ngh</span><span>ị </span><span>l</span><span>ự</span><span>c </span><span>để </span><span>v</span><span>ươ</span><span>n l</span><span>ê</span><span>n, v</span><span>à </span><span>c</span><span>ũ</span><span>ng v</span><span>ì đó</span><span>, b</span><span>ấ</span><span>y l</span><span>â</span><span>u nay t</span><span>ô</span><span>i </span><span>đã </span><span>v</span><span>à đ</span><span>ang </span><span>đá</span><span>p l</span><span>ạ</span><span>i c</span><span>á</span><span>i </span><span>đặ</span><span>c </span><span>â</span><span>n </span><span>đó </span><span>cho </span><span>đờ</span><span>i.</span></p><span><span><br /></span></span><p dir="ltr"><span>B</span><span>ạ</span><span>n c</span><span>ó </span><span>tin v</span><span>à</span><span>o b</span><span>ó</span><span>i to</span><span>á</span><span>n kh</span><span>ô</span><span>ng? B</span><span>ạ</span><span>n c</span><span>ó </span><span>tin cu</span><span>ộ</span><span>c s</span><span>ố</span><span>ng c</span><span>ủ</span><span>a ch</span><span>ú</span><span>ng ta ph</span><span>ầ</span><span>n nhi</span><span>ề</span><span>u l</span><span>à </span><span>do Tr</span><span>ờ</span><span>i </span><span>đã</span><span> s</span><span>ắ</span><span>p</span><span> đặ</span><span>t s</span><span>ẵ</span><span>n kh</span><span>ô</span><span>ng? Nh</span><span>ớ </span><span>n</span><span>ă</span><span>m </span><span>đó </span><span>t</span><span>ô</span><span>i </span><span>đ</span><span>ang </span><span>ở </span><span>nh</span><span>à ô</span><span>ng b</span><span>à </span><span>n</span><span>ộ</span><span>i </span><span>ở </span><span>th</span><span>à</span><span>nh ph</span><span>ố</span><span>. M</span><span>ộ</span><span>t h</span><span>ô</span><span>m c</span><span>ô </span><span>b</span><span>ạ</span><span>n h</span><span>à</span><span>ng x</span><span>ó</span><span>m d</span><span>ẫ</span><span>n t</span><span>ô</span><span>i qua nh</span><span>à </span><span>c</span><span>ủ</span><span>a m</span><span>ộ</span><span>t b</span><span>à </span><span>th</span><span>ầ</span><span>y b</span><span>ó</span><span>i. B</span><span>à </span><span>c</span><span>ầ</span><span>m tay t</span><span>ô</span><span>i l</span><span>ê</span><span>n v</span><span>à </span><span>n</span><span>ó</span><span>i s</span><span>ố </span><span>c</span><span>ủ</span><span>a t</span><span>ô</span><span>i ph</span><span>ả</span><span>i s</span><span>ố</span><span>ng xa x</span><span>ứ </span><span>v</span><span>à </span><span>n</span><span>ơ</span><span>i </span><span>đó </span><span>t</span><span>ô</span><span>i s</span><span>ẽ </span><span>t</span><span>ạ</span><span>o d</span><span>ự</span><span>ng s</span><span>ự </span><span>nghi</span><span>ệ</span><span>p t</span><span>ố</span><span>t </span><span>đẹ</span><span>p. Sau khi r</span><span>ờ</span><span>i kh</span><span>ỏ</span><span>i nh</span><span>à </span><span>c</span><span>ủ</span><span>a b</span><span>à </span><span>th</span><span>ầ</span><span>y, t</span><span>ô</span><span>i c</span><span>ứ </span><span>m</span><span>ã</span><span>i suy ngh</span><span>ĩ</span><span> m</span><span>ô</span><span>ng lung, kh</span><span>ô</span><span>ng bi</span><span>ế</span><span>t r</span><span>ồ</span><span>i </span><span>đâ</span><span>y t</span><span>ô</span><span>i s</span><span>ẽ đ</span><span>i </span><span>đâ</span><span>u. Kh</span><span>ô</span><span>ng bao l</span><span>â</span><span>u sau, anh ba t</span><span>ừ </span><span>qu</span><span>ê </span><span>l</span><span>ê</span><span>n nh</span><span>à </span><span>n</span><span>ộ</span><span>i cho t</span><span>ô</span><span>i bi</span><span>ế</span><span>t l</span><span>à </span><span>ba m</span><span>á </span><span>mu</span><span>ố</span><span>n t</span><span>ô</span><span>i </span><span>đ</span><span>i v</span><span>ượ</span><span>t bi</span><span>ê</span><span>n c</span><span>ù</span><span>ng anh. L</span><span>ú</span><span>c </span><span>đó </span><span>t</span><span>ô</span><span>i ch</span><span>ẳ</span><span>ng do d</span><span>ự </span><span>ch</span><span>ú</span><span>t n</span><span>à</span><span>o v</span><span>à </span><span>g</span><span>ậ</span><span>t</span><span> đầ</span><span>u ngay v</span><span>ì </span><span>t</span><span>ô</span><span>i ngh</span><span>ĩ đâ</span><span>y</span><span> đú</span><span>ng nh</span><span>ư </span><span>l</span><span>ờ</span><span>i ti</span><span>ê</span><span>n </span><span>đ</span><span>o</span><span>á</span><span>n c</span><span>ủ</span><span>a b</span><span>à </span><span>th</span><span>ầ</span><span>y.&nbsp;</span></p><span><span><br /></span></span><p dir="ltr"><span>Ng</span><span>à</span><span>y </span><span>đó </span><span>nh</span><span>à </span><span>t</span><span>ô</span><span>i ngh</span><span>è</span><span>o r</span><span>ớ</span><span>t m</span><span>ồ</span><span>ng t</span><span>ơ</span><span>i. C</span><span>ơ</span><span>m kh</span><span>ô</span><span>ng </span><span>đủ ă</span><span>n v</span><span>à á</span><span>o ch</span><span>ẳ</span><span>ng </span><span>đủ </span><span>m</span><span>ặ</span><span>c. Tuy ngh</span><span>è</span><span>o </span><span>đó</span><span>i tri</span><span>ề</span><span>n mi</span><span>ê</span><span>n nh</span><span>ư </span><span>th</span><span>ế</span><span>, nh</span><span>ư</span><span>ng s</span><span>ự </span><span>m</span><span>ơ ướ</span><span>c v</span><span>à </span><span>t</span><span>ưở</span><span>ng t</span><span>ượ</span><span>ng c</span><span>ủ</span><span>a t</span><span>ô</span><span>i l</span><span>ạ</span><span>i r</span><span>ấ</span><span>t gi</span><span>à</span><span>u. Nhi</span><span>ề</span><span>u khi ra s</span><span>â</span><span>n ch</span><span>ơ</span><span>i, t</span><span>ô</span><span>i ch</span><span>ọ</span><span>n cho m</span><span>ì</span><span>nh </span><span>đó</span><span>ng vai c</span><span>ô</span><span>ng ch</span><span>ú</span><span>a </span><span>ở </span><span>m</span><span>ộ</span><span>t </span><span>đấ</span><span>t n</span><span>ướ</span><span>c xa x</span><span>ô</span><span>i n</span><span>à</span><span>o </span><span>đó </span><span>m</span><span>à </span><span>t</span><span>ô</span><span>i kh</span><span>ô</span><span>ng bi</span><span>ế</span><span>t t</span><span>ê</span><span>n. C</span><span>ò</span><span>n nh</span><span>ữ</span><span>ng l</span><span>ú</span><span>c n</span><span>ằ</span><span>m trong ph</span><span>ò</span><span>ng, nh</span><span>ì</span><span>n nghi</span><span>ê</span><span>ng qua c</span><span>ử</span><span>a s</span><span>ổ</span><span>, t</span><span>ô</span><span>i th</span><span>ườ</span><span>ng m</span><span>ơ ướ</span><span>c </span><span>đượ</span><span>c </span><span>đế</span><span>n m</span><span>ộ</span><span>t ch</span><span>â</span><span>n tr</span><span>ờ</span><span>i n</span><span>à</span><span>o xa l</span><span>ạ để </span><span>g</span><span>â</span><span>y n</span><span>ê</span><span>n s</span><span>ự </span><span>nghi</span><span>ệ</span><span>p v</span><span>à </span><span>t</span><span>ê</span><span>n tu</span><span>ổ</span><span>i. V</span><span>ì </span><span>c</span><span>ó </span><span>m</span><span>ộ</span><span>ng vi</span><span>ễ</span><span>n x</span><span>ứ </span><span>n</span><span>ê</span><span>n khi gia </span><span>đì</span><span>nh cho ph</span><span>é</span><span>p t</span><span>ô</span><span>i</span><span> đ</span><span>i v</span><span>ượ</span><span>t bi</span><span>ê</span><span>n, t</span><span>ô</span><span>i kh</span><span>ô</span><span>ng ng</span><span>ầ</span><span>n ng</span><span>ạ</span><span>i m</span><span>à </span><span>nh</span><span>ậ</span><span>n l</span><span>ờ</span><span>i ngay. L</span><span>ú</span><span>c </span><span>đó </span><span>t</span><span>ô</span><span>i c</span><span>ò</span><span>n nh</span><span>ỏ </span><span>l</span><span>ắ</span><span>m, m</span><span>ớ</span><span>i ch</span><span>ỉ </span><span>tr</span><span>ò</span><span>n tu</span><span>ổ</span><span>i tr</span><span>ă</span><span>ng r</span><span>ằ</span><span>m th</span><span>ô</span><span>i n</span><span>ê</span><span>n kh</span><span>ô</span><span>ng h</span><span>ề </span><span>bi</span><span>ế</span><span>t s</span><span>ự </span><span>hi</span><span>ể</span><span>m nguy, gian nan tr</span><span>ướ</span><span>c m</span><span>ặ</span><span>t.&nbsp;</span></p><span><span><br /></span></span><p dir="ltr"><span>V</span><span>ượ</span><span>t bi</span><span>ê</span><span>n l</span><span>à </span><span>m</span><span>ộ</span><span>t trong nh</span><span>ữ</span><span>ng k</span><span>ỷ </span><span>ni</span><span>ệ</span><span>m kh</span><span>ó </span><span>qu</span><span>ê</span><span>n nh</span><span>ấ</span><span>t trong </span><span>đờ</span><span>i t</span><span>ô</span><span>i. </span><span>Đâ</span><span>y l</span><span>à </span><span>m</span><span>ộ</span><span>t bi</span><span>ế</span><span>n c</span><span>ố </span><span>thay </span><span>đổ</span><span>i h</span><span>ẳ</span><span>n cu</span><span>ộ</span><span>c </span><span>đờ</span><span>i t</span><span>ô</span><span>i khi t</span><span>ô</span><span>i m</span><span>ớ</span><span>i v</span><span>ừ</span><span>a tr</span><span>ò</span><span>n 15 tu</span><span>ổ</span><span>i. Gi</span><span>ờ đâ</span><span>y m</span><span>ỗ</span><span>i l</span><span>ầ</span><span>n ngh</span><span>ĩ </span><span>l</span><span>ạ</span><span>i nh</span><span>ữ</span><span>ng ng</span><span>à</span><span>y s</span><span>ố</span><span>ng b</span><span>ậ</span><span>p b</span><span>ề</span><span>nh v</span><span>à </span><span>h</span><span>ã</span><span>i h</span><span>ù</span><span>ng tr</span><span>ê</span><span>n bi</span><span>ể</span><span>n </span><span>đô</span><span>ng, kh</span><span>ô</span><span>ng </span><span>đủ </span><span>th</span><span>ứ</span><span>c </span><span>ă</span><span>n, n</span><span>ướ</span><span>c u</span><span>ố</span><span>ng v</span><span>à </span><span>kh</span><span>ô</span><span>ng kh</span><span>í </span><span>h</span><span>í</span><span>t th</span><span>ở</span><span>, t</span><span>ô</span><span>i kh</span><span>ô</span><span>ng kh</span><span>ỏ</span><span>i r</span><span>ù</span><span>ng m</span><span>ì</span><span>nh khi</span><span>ế</span><span>p s</span><span>ợ</span><span>. N</span><span>ă</span><span>m ng</span><span>à</span><span>y l</span><span>ê</span><span>nh </span><span>đê</span><span>nh tr</span><span>ê</span><span>n bi</span><span>ể</span><span>n r</span><span>ộ</span><span>ng m</span><span>ê</span><span>nh m</span><span>ô</span><span>ng, kh</span><span>ô</span><span>ng bi</span><span>ế</span><span>t s</span><span>ố </span><span>m</span><span>ệ</span><span>nh c</span><span>ủ</span><span>a m</span><span>ì</span><span>nh s</span><span>ẽ </span><span>ra sao. T</span><span>ô</span><span>i ph</span><span>ậ</span><span>p ph</span><span>ò</span><span>ng lo </span><span>â</span><span>u v</span><span>à </span><span>c</span><span>ó </span><span>l</span><span>ú</span><span>c s</span><span>ợ </span><span>h</span><span>ã</span><span>i. May m</span><span>ắ</span><span>n thay, chi</span><span>ế</span><span>c t</span><span>à</span><span>u c</span><span>ủ</span><span>a ch</span><span>ú</span><span>ng t</span><span>ô</span><span>i c</span><span>ặ</span><span>p b</span><span>ế</span><span>n t</span><span>ạ</span><span>i h</span><span>ò</span><span>n </span><span>đả</span><span>o Nam D</span><span>ươ</span><span>ng sau n</span><span>ă</span><span>m ng</span><span>à</span><span>y </span><span>đê</span><span>m. N</span><span>ơ</span><span>i </span><span>đó </span><span>l</span><span>à </span><span>trung t</span><span>â</span><span>m cho nh</span><span>ữ</span><span>ng ng</span><span>ườ</span><span>i Vi</span><span>ệ</span><span>t Nam t</span><span>ỵ</span><span> n</span><span>ạ</span><span>n. Ch</span><span>ú</span><span>ng t</span><span>ô</span><span>i t</span><span>ạ</span><span>m c</span><span>ư đú</span><span>ng m</span><span>ộ</span><span>t n</span><span>ă</span><span>m tr</span><span>ướ</span><span>c khi </span><span>đượ</span><span>c </span><span>đị</span><span>nh c</span><span>ư </span><span>t</span><span>ạ</span><span>i Hoa K</span><span>ỳ</span><span>.&nbsp;</span></p><span><span><br /></span></span><p dir="ltr"><span>Sau khi t</span><span>ấ</span><span>p v</span><span>à</span><span>o tr</span><span>ạ</span><span>i t</span><span>ị </span><span>n</span><span>ạ</span><span>n Galang c</span><span>ủ</span><span>a </span><span>đả</span><span>o Nam D</span><span>ươ</span><span>ng, ch</span><span>ú</span><span>ng t</span><span>ô</span><span>i </span><span>ở </span><span>Galang I kho</span><span>ả</span><span>ng b</span><span>ố</span><span>n th</span><span>á</span><span>ng v</span><span>à </span><span>sau </span><span>đó </span><span>chuy</span><span>ể</span><span>n </span><span>đế</span><span>n Galang II. Nh</span><span>ữ</span><span>ng ng</span><span>ườ</span><span>i chuy</span><span>ể</span><span>n </span><span>đế</span><span>n Galang II c</span><span>ó </span><span>ngh</span><span>ĩ</span><span>a l</span><span>à đượ</span><span>c ch</span><span>ấ</span><span>p nh</span><span>ậ</span><span>n ch</span><span>ỉ ở đó </span><span>t</span><span>ạ</span><span>m th</span><span>ờ</span><span>i, ch</span><span>ờ </span><span>ho</span><span>à</span><span>n t</span><span>ấ</span><span>t th</span><span>ủ </span><span>t</span><span>ụ</span><span>c gi</span><span>ấ</span><span>y t</span><span>ờ để đ</span><span>i </span><span>đị</span><span>nh c</span><span>ư </span><span>n</span><span>ướ</span><span>c th</span><span>ứ </span><span>ba. V</span><span>à</span><span>i ng</span><span>à</span><span>y tr</span><span>ướ</span><span>c khi ch</span><span>ú</span><span>ng t</span><span>ô</span><span>i chuy</span><span>ể</span><span>n </span><span>đ</span><span>i, m</span><span>ộ</span><span>t b</span><span>á</span><span>c trai </span><span>độ </span><span>tu</span><span>ổ</span><span>i 70, s</span><span>ố</span><span>ng trong c</span><span>ù</span><span>ng m</span><span>ộ</span><span>t nh</span><span>à</span><span>, c</span><span>ó </span><span>kho</span><span>ả</span><span>ng 40 ng</span><span>ườ</span><span>i, </span><span>đề </span><span>ngh</span><span>ị </span><span>t</span><span>ô</span><span>i ng</span><span>ồ</span><span>i xu</span><span>ố</span><span>ng n</span><span>ó</span><span>i chuy</span><span>ệ</span><span>n v</span><span>ớ</span><span>i </span><span>ô</span><span>ng. T</span><span>ô</span><span>i g</span><span>ọ</span><span>i </span><span>ô</span><span>ng l</span><span>à </span><span>B</span><span>á</span><span>c D</span><span>ươ</span><span>ng. B</span><span>á</span><span>c n</span><span>ó</span><span>i b</span><span>á</span><span>c l</span><span>à </span><span>nh</span><span>à </span><span>gi</span><span>á</span><span>o. B</span><span>á</span><span>c </span><span>đã đọ</span><span>c r</span><span>ấ</span><span>t nhi</span><span>ề</span><span>u s</span><span>á</span><span>ch v</span><span>à </span><span>c</span><span>ũ</span><span>ng bi</span><span>ế</span><span>t xem t</span><span>ướ</span><span>ng s</span><span>ố</span><span>. Sau </span><span>đó </span><span>b</span><span>á</span><span>c </span><span>đư</span><span>a cho t</span><span>ô</span><span>i m</span><span>ộ</span><span>t trang gi</span><span>ấ</span><span>y h</span><span>ọ</span><span>c sinh nh</span><span>ỏ </span><span>v</span><span>ớ</span><span>i m</span><span>ộ</span><span>t b</span><span>à</span><span>i th</span><span>ơ lục </span><span>b</span><span>á</span><span>c </span><span>đã </span><span>ch</span><span>é</span><span>p s</span><span>ẵ</span><span>n. B</span><span>á</span><span>c n</span><span>ó</span><span>i c</span><span>ó </span><span>v</span><span>à</span><span>i ng</span><span>ườ</span><span>i mu</span><span>ố</span><span>n nh</span><span>ờ</span><span> b</span><span>á</span><span>c xem s</span><span>ố </span><span>c</span><span>ủ</span><span>a h</span><span>ọ </span><span>sau n</span><span>à</span><span>y ra sao, nh</span><span>ư</span><span>ng b</span><span>á</span><span>c t</span><span>ừ </span><span>ch</span><span>ố</span><span>i v</span><span>ì </span><span>b</span><span>á</span><span>c kh</span><span>ô</span><span>ng mu</span><span>ố</span><span>n n</span><span>ó</span><span>i </span><span>đế</span><span>n c</span><span>á</span><span>i kh</span><span>ô</span><span>ng hay. C</span><span>ò</span><span>n t</span><span>ô</span><span>i ch</span><span>ư</span><span>a h</span><span>ề </span><span>h</span><span>ỏ</span><span>i m</span><span>à </span><span>b</span><span>á</span><span>c xem cho t</span><span>ô</span><span>i v</span><span>ì </span><span>b</span><span>á</span><span>c n</span><span>ó</span><span>i b</span><span>á</span><span>c th</span><span>ấ</span><span>y con </span><span>đườ</span><span>ng t</span><span>ươ</span><span>ng lai t</span><span>ươ</span><span>i s</span><span>á</span><span>ng c</span><span>ủ</span><span>a t</span><span>ô</span><span>i. B</span><span>á</span><span>c n</span><span>ó</span><span>i t</span><span>ô</span><span>i s</span><span>ẽ </span><span>gi</span><span>à</span><span>u c</span><span>ó </span><span>v</span><span>à </span><span>n</span><span>ổ</span><span>i ti</span><span>ế</span><span>ng sau n</span><span>à</span><span>y. T</span><span>ô</span><span>i h</span><span>ỏ</span><span>i m</span><span>ộ</span><span>t c</span><span>á</span><span>ch ng</span><span>â</span><span>y th</span><span>ơ</span><span>, "Kh</span><span>ô</span><span>ng ph</span><span>ả</span><span>i ai c</span><span>ũ</span><span>ng gi</span><span>à</span><span>u </span><span>ở </span><span>M</span><span>ỹ </span><span>sao b</span><span>á</span><span>c?" B</span><span>á</span><span>c c</span><span>ườ</span><span>i v</span><span>à </span><span>tr</span><span>ả </span><span>l</span><span>ờ</span><span>i l</span><span>à </span><span>kh</span><span>ô</span><span>ng. T</span><span>ô</span><span>i kh</span><span>ô</span><span>ng nh</span><span>ớ </span><span>b</span><span>á</span><span>c </span><span>đã </span><span>gi</span><span>ả</span><span>i th</span><span>í</span><span>ch </span><span>ý </span><span>ngh</span><span>ĩ</span><span>a c</span><span>ủ</span><span>a s</span><span>ự </span><span>gi</span><span>à</span><span>u c</span><span>ó </span><span>v</span><span>ớ</span><span>i t</span><span>ô</span><span>i nh</span><span>ư </span><span>th</span><span>ế </span><span>n</span><span>à</span><span>o. Sau </span><span>đâ</span><span>y l</span><span>à </span><span>b</span><span>à</span><span>i th</span><span>ơ </span><span>c</span><span>ủ</span><span>a B</span><span>á</span><span>c D</span><span>ươ</span><span>ng vi</span><span>ế</span><span>t cho t</span><span>ô</span><span>i v</span><span>à</span><span>o n</span><span>ă</span><span>m 1985:&nbsp;</span></p><span><span><br /></span></span><p dir="ltr"><span style="font-weight: bold;">Lời Tiên Tri Cho Cháu Phượng</span></p><span><span><br /></span></span><p dir="ltr"><span style="font-style: italic;">Cháu Phượng nhớ lấy lời khuyên</span></p><p dir="ltr"><span style="font-style: italic;">Phượng hoàng sải cánh danh truyền thế gian</span></p><p dir="ltr"><span style="font-style: italic;">Nhớ lời khuôn ngọc thước vàng</span></p><p dir="ltr"><span style="font-style: italic;">Học hành chăm chỉ cao sang cuộc đời</span></p><p dir="ltr"><span style="font-style: italic;">Thật thà đoan chính hơn người&nbsp;</span></p><p dir="ltr"><span style="font-style: italic;">Giỏi giang quí tộc đón người chờ mong</span></p><p dir="ltr"><span style="font-style: italic;">Giàu thời như nước triều đông</span></p><p dir="ltr"><span style="font-style: italic;">Sang trọng bậc nhất má hồng mấy ai</span></p><p dir="ltr"><span style="font-style: italic;">Tuyệt thế ấy một thiên tài</span></p><p dir="ltr"><span style="font-style: italic;">Đích danh hoàng phượng tương lai lẫy lừng</span></p><span><span><br /><br /></span></span><p dir="ltr"><span>Ph</span><span>ượ</span><span>ng l</span><span>à </span><span>t</span><span>ê</span><span>n c</span><span>ú</span><span>ng c</span><span>ơ</span><span>m c</span><span>ủ</span><span>a t</span><span>ô</span><span>i. Nh</span><span>ữ</span><span>ng l</span><span>ờ</span><span>i c</span><span>ủ</span><span>a b</span><span>á</span><span>c D</span><span>ươ</span><span>ng v</span><span>ẫ</span><span>n lu</span><span>ô</span><span>n </span><span>ở </span><span>trong l</span><span>ò</span><span>ng t</span><span>ô</span><span>i h</span><span>ơ</span><span>n ba th</span><span>ậ</span><span>p k</span><span>ỷ</span><span>. T</span><span>ô</span><span>i th</span><span>ườ</span><span>ng l</span><span>ấ</span><span>y b</span><span>à</span><span>i th</span><span>ơ </span><span>n</span><span>à</span><span>y ra </span><span>đọ</span><span>c trong nh</span><span>ữ</span><span>ng l</span><span>ú</span><span>c kh</span><span>ó </span><span>kh</span><span>ă</span><span>n, khi b</span><span>ó</span><span>ng t</span><span>ố</span><span>i bao tr</span><span>ù</span><span>m, v</span><span>à </span><span>khi n</span><span>ỗ</span><span>i bu</span><span>ồ</span><span>n tr</span><span>à</span><span>n ng</span><span>ậ</span><span>p c</span><span>ả </span><span>tr</span><span>á</span><span>i tim t</span><span>ô</span><span>i. N</span><span>ế</span><span>u kh</span><span>ô</span><span>ng c</span><span>ó </span><span>nh</span><span>ữ</span><span>ng l</span><span>ờ</span><span>i </span><span>độ</span><span>ng vi</span><span>ê</span><span>n n</span><span>à</span><span>y, c</span><span>ó </span><span>l</span><span>ẽ </span><span>t</span><span>ô</span><span>i </span><span>đã </span><span>b</span><span>ỏ </span><span>cu</span><span>ộ</span><span>c khi cu</span><span>ộ</span><span>c s</span><span>ố</span><span>ng qu</span><span>á </span><span>kh</span><span>ó </span><span>kh</span><span>ă</span><span>n </span><span>đố</span><span>i v</span><span>ớ</span><span>i t</span><span>ô</span><span>i. C</span><span>ó </span><span>l</span><span>ẽ </span><span>t</span><span>ô</span><span>i c</span><span>ó </span><span>duy</span><span>ê</span><span>n </span><span>đượ</span><span>c g</span><span>ặ</span><span>p b</span><span>á</span><span>c </span><span>để đượ</span><span>c m</span><span>ộ</span><span>t </span><span>đặ</span><span>c </span><span>â</span><span>n qu</span><span>í </span><span>gi</span><span>á </span><span>h</span><span>ơ</span><span>n c</span><span>ả </span><span>b</span><span>ạ</span><span>c v</span><span>à</span><span>ng. Cho </span><span>đế</span><span>n ng</span><span>à</span><span>y nay, t</span><span>ô</span><span>i v</span><span>ẫ</span><span>n c</span><span>ả</span><span>m </span><span>ơ</span><span>n b</span><span>á</span><span>c r</span><span>ấ</span><span>t nhi</span><span>ề</span><span>u. M</span><span>à</span><span>u m</span><span>ự</span><span>c </span><span>đỏ đượ</span><span>c vi</span><span>ế</span><span>t tr</span><span>ê</span><span>n trang v</span><span>ở </span><span>tr</span><span>ắ</span><span>ng h</span><span>ọ</span><span>c sinh ng</span><span>à</span><span>y n</span><span>à</span><span>o v</span><span>ẫ</span><span>n hi</span><span>ệ</span><span>n r</span><span>õ </span><span>n</span><span>é</span><span>t trong t</span><span>â</span><span>m tr</span><span>í </span><span>t</span><span>ô</span><span>i. L</span><span>ờ</span><span>i n</span><span>ó</span><span>i t</span><span>í</span><span>ch c</span><span>ự</span><span>c c</span><span>ó </span><span>t</span><span>á</span><span>c d</span><span>ụ</span><span>ng t</span><span>í</span><span>ch c</span><span>ự</span><span>c. Sau khi gia </span><span>đì</span><span>nh b</span><span>á</span><span>c </span><span>đ</span><span>i </span><span>đị</span><span>nh c</span><span>ư </span><span>t</span><span>ạ</span><span>i M</span><span>ỹ</span><span>, t</span><span>ô</span><span>i m</span><span>ấ</span><span>t li</span><span>ê</span><span>n l</span><span>ạ</span><span>c v</span><span>ớ</span><span>i b</span><span>á</span><span>c. N</span><span>ế</span><span>u b</span><span>á</span><span>c v</span><span>ẫ</span><span>n c</span><span>ò</span><span>n s</span><span>ố</span><span>ng, b</span><span>á</span><span>c c</span><span>ũ</span><span>ng </span><span>đã </span><span>ngo</span><span>à</span><span>i tr</span><span>ă</span><span>m tu</span><span>ổ</span><span>i r</span><span>ồ</span><span>i. Th</span><span>ậ</span><span>t di</span><span>ệ</span><span>u k</span><span>ỳ </span><span>c</span><span>ó </span><span>ng</span><span>ườ</span><span>i ch</span><span>ỉ đế</span><span>n v</span><span>ớ</span><span>i ta trong kho</span><span>ả</span><span>nh kh</span><span>ắ</span><span>c nh</span><span>ư</span><span>ng </span><span>để </span><span>l</span><span>ạ</span><span>i </span><span>ấ</span><span>n t</span><span>ượ</span><span>ng trong l</span><span>ò</span><span>ng ta c</span><span>ả đờ</span><span>i.</span></p><span><span><div><div class="nw_adspot nw_adspot_postcontent" style="clear:&#32;both;" id="nwwg_5109"><div class="nw_boxing_padding nw_adspot nw_random_server_adspotgroup" id="adspotgroup_id__5109"><div id="adspot_id__307"><div data-load="1"><div id="div-gpt-ad-1596509203744-0" style="margin: 0 auto; text-align: center;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596509203744-0'); });
</script></div></div><div class="clear"></div></div></div></div></div><br /></span></span><p dir="ltr"><span>Nh</span><span>ữ</span><span>ng th</span><span>á</span><span>ng n</span><span>ă</span><span>m </span><span>đầ</span><span>u s</span><span>ố</span><span>ng </span><span>ở </span><span>M</span><span>ỹ </span><span>t</span><span>ô</span><span>i th</span><span>ậ</span><span>t s</span><span>ự </span><span>b</span><span>ị </span><span>h</span><span>ụ</span><span>t h</span><span>ẫ</span><span>ng v</span><span>ề </span><span>m</span><span>ọ</span><span>i m</span><span>ặ</span><span>t. V</span><span>ề </span><span>m</span><span>ặ</span><span>t tinh th</span><span>ầ</span><span>n, t</span><span>ô</span><span>i kh</span><span>ô</span><span>ng c</span><span>ó </span><span>m</span><span>ộ</span><span>t ai</span><span> để</span><span> n</span><span>ươ</span><span>ng t</span><span>ự</span><span>a. C</span><span>ò</span><span>n v</span><span>ề </span><span>m</span><span>ặ</span><span>t t</span><span>à</span><span>i ch</span><span>í</span><span>nh c</span><span>ũ</span><span>ng v</span><span>ậ</span><span>y. Ngo</span><span>à</span><span>i ra t</span><span>ô</span><span>i l</span><span>ạ</span><span>i g</span><span>ặ</span><span>p kh</span><span>á </span><span>nhi</span><span>ề</span><span>u kh</span><span>ó </span><span>kh</span><span>ă</span><span>n v</span><span>ề </span><span>m</span><span>ặ</span><span>t ng</span><span>ô</span><span>n ng</span><span>ữ</span><span>. Nh</span><span>ữ</span><span>ng kh</span><span>ó </span><span>kh</span><span>ă</span><span>n </span><span>đó </span><span>c</span><span>à</span><span>ng ng</span><span>à</span><span>y c</span><span>à</span><span>ng ch</span><span>ồ</span><span>ng ch</span><span>ấ</span><span>t tr</span><span>ê</span><span>n con ng</span><span>ườ</span><span>i nh</span><span>ỏ </span><span>b</span><span>é </span><span>c</span><span>ủ</span><span>a t</span><span>ô</span><span>i cho </span><span>đế</span><span>n m</span><span>ộ</span><span>t l</span><span>ú</span><span>c n</span><span>ó đã </span><span>x</span><span>ậ</span><span>p </span><span>đổ</span><span>. T</span><span>ô</span><span>i </span><span>đ</span><span>au </span><span>đớ</span><span>n, kh</span><span>ó</span><span>c l</span><span>ó</span><span>c van xin Tr</span><span>ờ</span><span>i cao th</span><span>ấ</span><span>u hi</span><span>ể</span><span>u n</span><span>ỗ</span><span>i l</span><span>ò</span><span>ng. V</span><span>à </span><span>Ng</span><span>à</span><span>i </span><span>đã đư</span><span>a d</span><span>ẫ</span><span>n t</span><span>ô</span><span>i </span><span>đế</span><span>n th</span><span>ế </span><span>gi</span><span>ớ</span><span>i v</span><span>ă</span><span>n ch</span><span>ươ</span><span>ng, n</span><span>ơ</span><span>i t</span><span>ô</span><span>i t</span><span>ì</span><span>m ra ni</span><span>ề</span><span>m vui v</span><span>à </span><span>h</span><span>ạ</span><span>nh ph</span><span>ú</span><span>c t</span><span>ừ </span><span>cu</span><span>ố</span><span>i n</span><span>ă</span><span>m 1999. L</span><span>ầ</span><span>n </span><span>đầ</span><span>u ti</span><span>ê</span><span>n trong </span><span>đờ</span><span>i, t</span><span>ô</span><span>i c</span><span>ó </span><span>th</span><span>ể </span><span>c</span><span>ả</span><span>m nh</span><span>ậ</span><span>n </span><span>đượ</span><span>c s</span><span>ự </span><span>k</span><span>ế</span><span>t n</span><span>ố</span><span>i c</span><span>ủ</span><span>a ng</span><span>ườ</span><span>i Vi</span><span>ệ</span><span>t v</span><span>ớ</span><span>i nhau, th</span><span>ậ</span><span>t </span><span>ấ</span><span>m </span><span>á</span><span>p v</span><span>à đầ</span><span>y y</span><span>ê</span><span>u th</span><span>ươ</span><span>ng. T</span><span>ừ </span><span>n</span><span>ă</span><span>m </span><span>đó đế</span><span>n nay, d</span><span>ườ</span><span>ng nh</span><span>ư </span><span>kh</span><span>ô</span><span>ng ng</span><span>à</span><span>y n</span><span>à</span><span>o t</span><span>ô</span><span>i kh</span><span>ô</span><span>ng vi</span><span>ế</span><span>t. D</span><span>ù í</span><span>t hay nhi</span><span>ề</span><span>u t</span><span>ô</span><span>i lu</span><span>ô</span><span>n mu</span><span>ố</span><span>n </span><span>độ</span><span>ng vi</span><span>ê</span><span>n b</span><span>ạ</span><span>n </span><span>đọ</span><span>c nh</span><span>ư độ</span><span>ng vi</span><span>ê</span><span>n ch</span><span>í</span><span>nh m</span><span>ì</span><span>nh. Vi</span><span>ế</span><span>t l</span><span>à </span><span>ph</span><span>ươ</span><span>ng ph</span><span>á</span><span>p </span><span>đ</span><span>i</span><span>ề</span><span>u tr</span><span>ị</span><span> tuy</span><span>ệ</span><span>t v</span><span>ờ</span><span>i cho t</span><span>ô</span><span>i v</span><span>à đã </span><span>gi</span><span>ú</span><span>p t</span><span>ô</span><span>i ch</span><span>ữ</span><span>a l</span><span>à</span><span>nh nh</span><span>ữ</span><span>ng v</span><span>ế</span><span>t th</span><span>ươ</span><span>ng h</span><span>ằ</span><span>n s</span><span>â</span><span>u b</span><span>ê</span><span>n trong. N</span><span>ó </span><span>gi</span><span>ú</span><span>p t</span><span>ô</span><span>i c</span><span>ở</span><span>i m</span><span>ở </span><span>v</span><span>à </span><span>gi</span><span>ả</span><span>i ph</span><span>ó</span><span>ng nh</span><span>ữ</span><span>ng c</span><span>ả</span><span>m x</span><span>ú</span><span>c m</span><span>ã</span><span>nh li</span><span>ệ</span><span>t </span><span>đã </span><span>t</span><span>í</span><span>ch t</span><span>ụ </span><span>trong t</span><span>ô</span><span>i b</span><span>ấ</span><span>y l</span><span>â</span><span>u nay. N</span><span>ó </span><span>nh</span><span>ư </span><span>l</span><span>à </span><span>c</span><span>á</span><span>nh c</span><span>ử</span><span>a m</span><span>ở </span><span>ra </span><span>để </span><span>mang </span><span>á</span><span>nh s</span><span>á</span><span>ng t</span><span>ừ </span><span>th</span><span>ế </span><span>gi</span><span>ớ</span><span>i b</span><span>ê</span><span>n ngo</span><span>à</span><span>i cho m</span><span>ộ</span><span>t t</span><span>ù </span><span>nh</span><span>â</span><span>n b</span><span>ị </span><span>giam h</span><span>ã</span><span>m </span><span>đã </span><span>kh</span><span>ô</span><span>ng nh</span><span>ì</span><span>n th</span><span>ấ</span><span>y m</span><span>ộ</span><span>t tia n</span><span>ắ</span><span>ng m</span><span>ặ</span><span>t tr</span><span>ờ</span><span>i trong nhi</span><span>ề</span><span>u n</span><span>ă</span><span>m qua.&nbsp;</span></p><span><span><br /></span></span><p dir="ltr"><span>B</span><span>á</span><span>c D</span><span>ươ</span><span>ng </span><span>đã </span><span>trao t</span><span>ặ</span><span>ng t</span><span>ô</span><span>i m</span><span>ộ</span><span>t b</span><span>à</span><span>i th</span><span>ơ</span><span>. </span><span>Đó </span><span>kh</span><span>ô</span><span>ng ph</span><span>ả</span><span>i m</span><span>ộ</span><span>t b</span><span>à</span><span>i th</span><span>ơ đơ</span><span>n gi</span><span>ả</span><span>n m</span><span>à </span><span>l</span><span>à </span><span>m</span><span>ộ</span><span>t b</span><span>á</span><span>o v</span><span>ậ</span><span>t </span><span>đố</span><span>i v</span><span>ớ</span><span>i t</span><span>ô</span><span>i. Nh</span><span>ờ </span><span>n</span><span>ó </span><span>t</span><span>ô</span><span>i mang nhi</span><span>ề</span><span>u ni</span><span>ề</span><span>m hy v</span><span>ọ</span><span>ng trong t</span><span>ươ</span><span>ng lai. H</span><span>ơ</span><span>n hai th</span><span>ậ</span><span>p ni</span><span>ê</span><span>n qua, t</span><span>ô</span><span>i </span><span>đã </span><span>v</span><span>à đ</span><span>ang vi</span><span>ế</span><span>t th</span><span>ườ</span><span>ng xuy</span><span>ê</span><span>n tr</span><span>ê</span><span>n c</span><span>á</span><span>c trang m</span><span>ạ</span><span>ng x</span><span>ã </span><span>h</span><span>ộ</span><span>i. H</span><span>ầ</span><span>u nh</span><span>ư </span><span>t</span><span>ấ</span><span>t c</span><span>ả </span><span>c</span><span>á</span><span>c b</span><span>à</span><span>i vi</span><span>ế</span><span>t c</span><span>ủ</span><span>a t</span><span>ô</span><span>i l</span><span>à </span><span>v</span><span>ề </span><span>nh</span><span>ữ</span><span>ng c</span><span>â</span><span>u chuy</span><span>ệ</span><span>n </span><span>đờ</span><span>i th</span><span>ườ</span><span>ng xen l</span><span>ẫ</span><span>n v</span><span>ớ</span><span>i nh</span><span>â</span><span>n sinh quan c</span><span>ủ</span><span>a m</span><span>ì</span><span>nh.T</span><span>ô</span><span>i ngh</span><span>ĩ </span><span>t</span><span>ấ</span><span>t c</span><span>ả </span><span>ch</span><span>ú</span><span>ng ta </span><span>đề</span><span>u mang b</span><span>ê</span><span>n m</span><span>ì</span><span>nh m</span><span>ộ</span><span>t s</span><span>ứ </span><span>m</span><span>ệ</span><span>nh tr</span><span>ê</span><span>n </span><span>đờ</span><span>i n</span><span>à</span><span>y. B</span><span>á</span><span>c D</span><span>ươ</span><span>ng </span><span>đã </span><span>nh</span><span>ì</span><span>n ra s</span><span>ứ </span><span>m</span><span>ệ</span><span>nh c</span><span>ủ</span><span>a t</span><span>ô</span><span>i t</span><span>ừ </span><span>b</span><span>ấ</span><span>y l</span><span>â</span><span>u nay. C</span><span>ó </span><span>nhi</span><span>ề</span><span>u l</span><span>ú</span><span>c t</span><span>ô</span><span>i kh</span><span>ô</span><span>ng nh</span><span>ậ</span><span>n ra s</span><span>ứ </span><span>m</span><span>ệ</span><span>nh c</span><span>ủ</span><span>a m</span><span>ì</span><span>nh hay n</span><span>ó</span><span>i </span><span>đú</span><span>ng h</span><span>ơ</span><span>n, t</span><span>ô</span><span>i kh</span><span>ô</span><span>ng tin m</span><span>ì</span><span>nh c</span><span>ó </span><span>t</span><span>à</span><span>i </span><span>ă</span><span>n n</span><span>ó</span><span>i hay vi</span><span>ế</span><span>t </span><span>để </span><span>kh</span><span>ắ</span><span>c ph</span><span>ụ</span><span>c ng</span><span>ườ</span><span>i kh</span><span>á</span><span>c. R</span><span>ấ</span><span>t nhi</span><span>ề</span><span>u l</span><span>ầ</span><span>n t</span><span>ô</span><span>i ch</span><span>ọ</span><span>n cho m</span><span>ì</span><span>nh nh</span><span>ữ</span><span>ng h</span><span>ướ</span><span>ng </span><span>đ</span><span>i kh</span><span>á</span><span>c, nh</span><span>ư</span><span>ng ngh</span><span>ề </span><span>n</span><span>à</span><span>o ngo</span><span>à</span><span>i vi</span><span>ế</span><span>t hay n</span><span>ó</span><span>i </span><span>đề</span><span>u kh</span><span>ô</span><span>ng l</span><span>à</span><span>m cho t</span><span>ô</span><span>i tha thi</span><span>ế</span><span>t.</span></p><span><span><br /></span></span><p dir="ltr"><span>Đã </span><span>ngo</span><span>à</span><span>i ba th</span><span>ậ</span><span>p ni</span><span>ê</span><span>n r</span><span>ồ</span><span>i, t</span><span>ô</span><span>i v</span><span>ẫ</span><span>n ch</span><span>ư</span><span>a gi</span><span>à</span><span>u nh</span><span>ư </span><span>l</span><span>ờ</span><span>i ti</span><span>ê</span><span>n tri c</span><span>ủ</span><span>a b</span><span>á</span><span>c D</span><span>ươ</span><span>ng. T</span><span>ô</span><span>i ngh</span><span>ĩ ý </span><span>c</span><span>ủ</span><span>a b</span><span>á</span><span>c n</span><span>ó</span><span>i kh</span><span>ô</span><span>ng ph</span><span>ả</span><span>i ch</span><span>ỉ </span><span>gi</span><span>à</span><span>u ti</span><span>ề</span><span>n, gi</span><span>à</span><span>u b</span><span>ạ</span><span>c m</span><span>à </span><span>l</span><span>à </span><span>gi</span><span>à</span><span>u t</span><span>ì</span><span>nh c</span><span>ả</span><span>m v</span><span>à </span><span>nh</span><span>â</span><span>n c</span><span>á</span><span>ch. T</span><span>ô</span><span>i c</span><span>ả</span><span>m th</span><span>ấ</span><span>y vui v</span><span>à </span><span>m</span><span>ã</span><span>n nguy</span><span>ệ</span><span>n l</span><span>ắ</span><span>m m</span><span>ỗ</span><span>i l</span><span>ầ</span><span>n </span><span>độ</span><span>c gi</span><span>ả </span><span>c</span><span>ả</span><span>m </span><span>ơ</span><span>n t</span><span>ô</span><span>i qua nh</span><span>ữ</span><span>ng b</span><span>à</span><span>i vi</span><span>ế</span><span>t truy</span><span>ề</span><span>n c</span><span>ả</span><span>m h</span><span>ứ</span><span>ng v</span><span>à độ</span><span>ng vi</span><span>ê</span><span>n. C</span><span>ò</span><span>n s</span><span>ố </span><span>gi</span><span>à</span><span>u c</span><span>ủ</span><span>a t</span><span>ô</span><span>i kh</span><span>ô</span><span>ng bi</span><span>ế</span><span>t ng</span><span>à</span><span>y n</span><span>à</span><span>o s</span><span>ẽ </span><span>th</span><span>à</span><span>nh s</span><span>ự </span><span>th</span><span>ậ</span><span>t? Ch</span><span>ư</span><span>a ph</span><span>ả</span><span>i 70 ch</span><span>ư</span><span>a g</span><span>ọ</span><span>i l</span><span>à </span><span>gi</span><span>à </span><span>c</span><span>ó </span><span>ph</span><span>ả</span><span>i kh</span><span>ô</span><span>ng?</span></p><span><span><br /></span></span><p dir="ltr"><span>Sau </span><span>đâ</span><span>y l</span><span>à </span><span>m</span><span>ộ</span><span>t trong nh</span><span>ữ</span><span>ng b</span><span>à</span><span>i v</span><span>ă</span><span>n xu</span><span>ô</span><span>i ng</span><span>ắ</span><span>n (t</span><span>ô</span><span>i t</span><span>ạ</span><span>m d</span><span>ị</span><span>ch l</span><span>ạ</span><span>i t</span><span>ừ </span><span>ti</span><span>ế</span><span>ng Anh) t</span><span>ô</span><span>i m</span><span>ớ</span><span>i v</span><span>ừ</span><span>a vi</span><span>ế</span><span>t xong sau m</span><span>ộ</span><span>t gi</span><span>ấ</span><span>c ng</span><span>ủ </span><span>ngon, c</span><span>ó đă</span><span>ng tr</span><span>ê</span><span>n nh</span><span>ữ</span><span>ng trang m</span><span>ạ</span><span>ng x</span><span>ã </span><span>h</span><span>ộ</span><span>i c</span><span>ủ</span><span>a t</span><span>ô</span><span>i c</span><span>ũ</span><span>ng nh</span><span>ư </span><span>tr</span><span>ê</span><span>n trang m</span><span>ạ</span><span>ng c</span><span>á </span><span>nh</span><span>â</span><span>n: </span><a href="http://www.crystalhvo.com"><span>www.crystalhvo.com</span></a><span>&nbsp;</span></p><span><span><br /></span></span><p dir="ltr"><span>Đ</span><span>i</span><span>ề</span><span>u G</span><span>ì </span><span>L</span><span>à</span><span>m Cho B</span><span>ạ</span><span>n H</span><span>ạ</span><span>nh Ph</span><span>ú</span><span>c?&nbsp;&nbsp;</span></p><span><span><br /></span></span><p dir="ltr"><span>Đ</span><span>i</span><span>ề</span><span>u g</span><span>ì </span><span>l</span><span>à</span><span>m cho b</span><span>ạ</span><span>n h</span><span>ạ</span><span>nh ph</span><span>ú</span><span>c? C</span><span>ó </span><span>ph</span><span>ả</span><span>i l</span><span>à </span><span>m</span><span>ộ</span><span>t cu</span><span>ộ</span><span>c t</span><span>ả</span><span>n b</span><span>ộ đơ</span><span>n gi</span><span>ả</span><span>n tr</span><span>ê</span><span>n b</span><span>ã</span><span>i bi</span><span>ể</span><span>n? C</span><span>ó </span><span>ph</span><span>ả</span><span>i </span><span>đượ</span><span>c n</span><span>ấ</span><span>u nh</span><span>ữ</span><span>ng m</span><span>ó</span><span>n </span><span>ă</span><span>n b</span><span>ạ</span><span>n y</span><span>ê</span><span>u th</span><span>í</span><span>ch? C</span><span>ó </span><span>ph</span><span>ả</span><span>i </span><span>đượ</span><span>c </span><span>đọ</span><span>c m</span><span>ộ</span><span>t cu</span><span>ố</span><span>n s</span><span>á</span><span>ch hay? </span><span>Đ</span><span>i</span><span>ề</span><span>u g</span><span>ì </span><span>l</span><span>à</span><span>m cho b</span><span>ạ</span><span>n h</span><span>ạ</span><span>nh ph</span><span>ú</span><span>c? H</span><span>ạ</span><span>nh ph</span><span>ú</span><span>c </span><span>đế</span><span>n t</span><span>ừ </span><span>b</span><span>ê</span><span>n trong. B</span><span>ạ</span><span>n kh</span><span>ô</span><span>ng c</span><span>ầ</span><span>n ph</span><span>ả</span><span>i gi</span><span>à</span><span>u c</span><span>ó </span><span>m</span><span>ớ</span><span>i t</span><span>ì</span><span>m </span><span>đượ</span><span>c h</span><span>ạ</span><span>nh ph</span><span>ú</span><span>c. T</span><span>ô</span><span>i tin r</span><span>ằ</span><span>ng nh</span><span>ữ</span><span>ng ng</span><span>ườ</span><span>i qu</span><span>á </span><span>gi</span><span>à</span><span>u th</span><span>ườ</span><span>ng th</span><span>ấ</span><span>y m</span><span>ì</span><span>nh kh</span><span>ô</span><span>ng h</span><span>ạ</span><span>nh ph</span><span>ú</span><span>c v</span><span>ì </span><span>h</span><span>ọ </span><span>kh</span><span>ô</span><span>ng c</span><span>ó </span><span>th</span><span>ờ</span><span>i gian </span><span>để </span><span>t</span><span>ậ</span><span>n h</span><span>ưở</span><span>ng th</span><span>à</span><span>nh qu</span><span>ả </span><span>lao </span><span>độ</span><span>ng c</span><span>ủ</span><span>a h</span><span>ọ</span><span>. H</span><span>ọ </span><span>qu</span><span>á </span><span>b</span><span>ậ</span><span>n r</span><span>ộ</span><span>n theo </span><span>đ</span><span>u</span><span>ổ</span><span>i c</span><span>ô</span><span>ng danh s</span><span>ự </span><span>nghi</span><span>ệ</span><span>p. C</span><span>à</span><span>ng ti</span><span>ế</span><span>p thu nhi</span><span>ề</span><span>u, h</span><span>ọ </span><span>c</span><span>à</span><span>ng mu</span><span>ố</span><span>n nhi</span><span>ề</span><span>u h</span><span>ơ</span><span>n. L</span><span>ò</span><span>ng tham b</span><span>ấ</span><span>t t</span><span>ậ</span><span>n. </span><span>Đú</span><span>ng, b</span><span>ạ</span><span>n c</span><span>ầ</span><span>n ti</span><span>ề</span><span>n </span><span>để </span><span>mua s</span><span>ự </span><span>an to</span><span>à</span><span>n, nh</span><span>ư</span><span>ng khi b</span><span>ạ</span><span>n </span><span>đạ</span><span>t </span><span>đế</span><span>n m</span><span>ứ</span><span>c t</span><span>ự </span><span>do t</span><span>à</span><span>i ch</span><span>í</span><span>nh, h</span><span>ã</span><span>y t</span><span>ậ</span><span>p trung v</span><span>à</span><span>o nhu c</span><span>ầ</span><span>u b</span><span>ê</span><span>n trong c</span><span>ủ</span><span>a b</span><span>ạ</span><span>n - h</span><span>ạ</span><span>nh ph</span><span>ú</span><span>c th</span><span>ự</span><span>c s</span><span>ự</span><span>.</span></p><span><span><br /></span></span><p dir="ltr"><span>T</span><span>ô</span><span>i l</span><span>à </span><span>m</span><span>ộ</span><span>t ng</span><span>ườ</span><span>i </span><span>đơ</span><span>n gi</span><span>ả</span><span>n. T</span><span>ô</span><span>i kh</span><span>ô</span><span>ng mu</span><span>ố</span><span>n s</span><span>ố</span><span>ng trong m</span><span>ộ</span><span>t ng</span><span>ô</span><span>i nh</span><span>à </span><span>l</span><span>ớ</span><span>n, l</span><span>á</span><span>i m</span><span>ộ</span><span>t chi</span><span>ế</span><span>c xe h</span><span>ơ</span><span>i h</span><span>à</span><span>ng hi</span><span>ệ</span><span>u, hay </span><span>đ</span><span>eo nh</span><span>ữ</span><span>ng m</span><span>ó</span><span>n </span><span>đồ </span><span>trang s</span><span>ứ</span><span>c </span><span>đắ</span><span>t ti</span><span>ề</span><span>n. T</span><span>ô</span><span>i t</span><span>ì</span><span>m th</span><span>ấ</span><span>y h</span><span>ạ</span><span>nh ph</span><span>ú</span><span>c trong thi</span><span>ê</span><span>n nhi</span><span>ê</span><span>n, </span><span>â</span><span>m nh</span><span>ạ</span><span>c v</span><span>à </span><span>vi</span><span>ế</span><span>t l</span><span>á</span><span>ch. T</span><span>ô</span><span>i c</span><span>ả</span><span>m th</span><span>ấ</span><span>y h</span><span>ạ</span><span>nh ph</span><span>ú</span><span>c v</span><span>à </span><span>may m</span><span>ắ</span><span>n b</span><span>ấ</span><span>t c</span><span>ứ </span><span>khi n</span><span>à</span><span>o t</span><span>ô</span><span>i c</span><span>ó </span><span>th</span><span>ể </span><span>gi</span><span>ú</span><span>p </span><span>đỡ </span><span>nh</span><span>ữ</span><span>ng ng</span><span>ườ</span><span>i g</span><span>ặ</span><span>p kh</span><span>ó </span><span>kh</span><span>ă</span><span>n. M</span><span>ỗ</span><span>i l</span><span>ầ</span><span>n ng</span><span>ồ</span><span>i v</span><span>ừ</span><span>a vi</span><span>ế</span><span>t v</span><span>ă</span><span>n v</span><span>ừ</span><span>a nghe nh</span><span>ữ</span><span>ng b</span><span>ả</span><span>n nh</span><span>ạ</span><span>c kh</span><span>ô</span><span>ng l</span><span>ờ</span><span>i du d</span><span>ươ</span><span>ng b</span><span>ê</span><span>n tai l</span><span>à </span><span>m</span><span>ỗ</span><span>i l</span><span>ầ</span><span>n t</span><span>ô</span><span>i c</span><span>ả</span><span>m th</span><span>ấ</span><span>y m</span><span>ì</span><span>nh nh</span><span>ư đ</span><span>ang </span><span>ở </span><span>m</span><span>ộ</span><span>t th</span><span>ế </span><span>gi</span><span>ớ</span><span>i kh</span><span>á</span><span>c - m</span><span>ộ</span><span>t n</span><span>ơ</span><span>i ho</span><span>à</span><span>n to</span><span>à</span><span>n y</span><span>ê</span><span>n b</span><span>ì</span><span>nh v</span><span>à </span><span>h</span><span>ạ</span><span>nh ph</span><span>ú</span><span>c. T</span><span>ô</span><span>i th</span><span>ự</span><span>c s</span><span>ự </span><span>h</span><span>ạ</span><span>nh ph</span><span>ú</span><span>c v</span><span>à </span><span>bi</span><span>ế</span><span>t </span><span>ơ</span><span>n v</span><span>ì </span><span>gi</span><span>ờ đâ</span><span>y t</span><span>ô</span><span>i c</span><span>ó </span><span>th</span><span>ể </span><span>l</span><span>à</span><span>m nh</span><span>ữ</span><span>ng g</span><span>ì </span><span>m</span><span>ì</span><span>nh y</span><span>ê</span><span>u th</span><span>í</span><span>ch m</span><span>ỗ</span><span>i ng</span><span>à</span><span>y. T</span><span>ô</span><span>i s</span><span>ẽ </span><span>ti</span><span>ế</span><span>p t</span><span>ụ</span><span>c s</span><span>ố</span><span>ng trong tr</span><span>ạ</span><span>ng th</span><span>á</span><span>i h</span><span>ạ</span><span>nh ph</span><span>ú</span><span>c n</span><span>à</span><span>y v</span><span>à </span><span>s</span><span>ẽ </span><span>lan t</span><span>ỏ</span><span>a m</span><span>ộ</span><span>t ph</span><span>ầ</span><span>n ni</span><span>ề</span><span>m vui cho nh</span><span>ữ</span><span>ng nh</span><span>ữ</span><span>ng </span><span>độ</span><span>c gi</span><span>ả </span><span>y</span><span>ê</span><span>u m</span><span>ế</span><span>n c</span><span>ủ</span><span>a t</span><span>ô</span><span>i trong su</span><span>ố</span><span>t ch</span><span>ặ</span><span>ng </span><span>đườ</span><span>ng c</span><span>ò</span><span>n l</span><span>ạ</span><span>i.</span></p><span><span><br /></span></span><p dir="ltr"><span>Hi</span><span>ệ</span><span>n nay ch</span><span>ú</span><span>ng ta </span><span>đ</span><span>ang s</span><span>ố</span><span>ng trong m</span><span>ộ</span><span>t </span><span>đấ</span><span>t n</span><span>ướ</span><span>c b</span><span>ấ</span><span>t an, n</span><span>ơ</span><span>i m</span><span>à </span><span>ch</span><span>ú</span><span>ng ta </span><span>đã </span><span>t</span><span>ì</span><span>m c</span><span>á</span><span>i s</span><span>ố</span><span>ng trong s</span><span>ự </span><span>ch</span><span>ế</span><span>t </span><span>để đế</span><span>n </span><span>đượ</span><span>c. L</span><span>à </span><span>m</span><span>ộ</span><span>t ng</span><span>ườ</span><span>i lu</span><span>ô</span><span>n </span><span>đ</span><span>am m</span><span>ê </span><span>v</span><span>ề </span><span>ch</span><span>í</span><span>nh tr</span><span>ị </span><span>t</span><span>ừ </span><span>l</span><span>ú</span><span>c c</span><span>ắ</span><span>p s</span><span>á</span><span>ch </span><span>ở </span><span>tr</span><span>ườ</span><span>ng </span><span>đạ</span><span>i h</span><span>ọ</span><span>c, t</span><span>ô</span><span>i c</span><span>ả</span><span>m th</span><span>ấ</span><span>y </span><span>đâ</span><span>y ch</span><span>í</span><span>nh l</span><span>à </span><span>l</span><span>ú</span><span>c t</span><span>ô</span><span>i c</span><span>ầ</span><span>n vi</span><span>ế</span><span>t nhi</span><span>ề</span><span>u h</span><span>ơ</span><span>n bao gi</span><span>ờ </span><span>h</span><span>ế</span><span>t.&nbsp; T</span><span>ừ </span><span>ng</span><span>ữ </span><span>c</span><span>ó </span><span>th</span><span>ể </span><span>truy</span><span>ề</span><span>n c</span><span>ả</span><span>m h</span><span>ứ</span><span>ng ho</span><span>ặ</span><span>c k</span><span>í</span><span>ch </span><span>độ</span><span>ng. T</span><span>ừ </span><span>ng</span><span>ữ </span><span>c</span><span>ó </span><span>th</span><span>ể đ</span><span>o</span><span>à</span><span>n k</span><span>ế</span><span>t ho</span><span>ặ</span><span>c ph</span><span>â</span><span>n chia. T</span><span>ô</span><span>i ch</span><span>ọ</span><span>n truy</span><span>ề</span><span>n c</span><span>ả</span><span>m x</span><span>ú</span><span>c thay th</span><span>ế </span><span>k</span><span>í</span><span>ch </span><span>độ</span><span>ng. T</span><span>ô</span><span>i ch</span><span>ọ</span><span>n s</span><span>ự đ</span><span>o</span><span>à</span><span>n k</span><span>ế</span><span>t thay v</span><span>ì </span><span>ph</span><span>â</span><span>n chia.&nbsp;</span></p><span><span><br /></span></span><p dir="ltr"><span>Đượ</span><span>c vi</span><span>ế</span><span>t, </span><span>đượ</span><span>c n</span><span>ó</span><span>i, </span><span>đượ</span><span>c chia s</span><span>ẻ</span><span>, </span><span>đượ</span><span>c truy</span><span>ề</span><span>n c</span><span>ả</span><span>m h</span><span>ứ</span><span>ng v</span><span>à đượ</span><span>c </span><span>độ</span><span>ng vi</span><span>ê</span><span>n l</span><span>à </span><span>m</span><span>ộ</span><span>t </span><span>đặ</span><span>c </span><span>â</span><span>n t</span><span>ô</span><span>i c</span><span>ó đượ</span><span>c ng</span><span>à</span><span>y h</span><span>ô</span><span>m nay. Xin </span><span>đ</span><span>a t</span><span>ạ</span><span>.&nbsp;</span></p><span><span><br /></span></span><p dir="ltr"><span>M</span><span>ộ</span><span>t l</span><span>ầ</span><span>n n</span><span>ữ</span><span>a xin c</span><span>ả</span><span>m </span><span>ơ</span><span>n B</span><span>á</span><span>c D</span><span>ươ</span><span>ng </span><span>đã đ</span><span>i qua </span><span>đờ</span><span>i t</span><span>ô</span><span>i. Xin </span><span>đ</span><span>a t</span><span>ạ </span><span>Th</span><span>ượ</span><span>ng </span><span>Đế đã </span><span>t</span><span>ạ</span><span>o duy</span><span>ê</span><span>n cho ch</span><span>ú</span><span>ng t</span><span>ô</span><span>i </span><span>đượ</span><span>c g</span><span>ặ</span><span>p g</span><span>ỡ</span><span>. Xin t</span><span>ạ ơ</span><span>n Tr</span><span>ờ</span><span>i v</span><span>à </span><span>Ph</span><span>ậ</span><span>t </span><span>đã </span><span>cho t</span><span>ô</span><span>i th</span><span>ấ</span><span>y </span><span>ý </span><span>ngh</span><span>ĩ</span><span>a c</span><span>ủ</span><span>a cu</span><span>ộ</span><span>c s</span><span>ố</span><span>ng n</span><span>à</span><span>y.</span></p><span><span><br /><br /></span></span><p dir="ltr"><span>Nh</span><span>ư Ý </span><span>Crystal H. Vo</span></p><p dir="ltr"><span>Edited by L</span><span>ê </span><span>Nguy</span><span>ễ</span><span>n H</span><span>ằ</span><span>ng&nbsp;</span></p><span><span><br /></span></span><p dir="ltr"><span>M</span><span>ù</span><span>a </span><span>Đô</span><span>ng 2021</span></p><span><span><br /></span></span><span id="docs-internal-guid-c5429f06-7fff-ccc5-25d5-5ba649af595a"><br /><br /></span><p><ul class="top_related"><li><a href="/a163173/dem-thuc-trang">Đêm Thức Trắng</a></li><li><a href="/a163495/lay-chong-xa-xu">Lấy Chồng Xa Xứ</a></li><li><a href="/a163054/tim-hieu-ve-banh-ca-na-football">Tìm Hiểu Về Banh Cà Na (football)</a></li><li><a href="/a163572/giao-thua-xa-xu-nho-ma">Giao Thừa Xa Xứ Nhớ Má</a></li></ul></p><div class="clear"></div><div class="nw_adspot nw_adspot_postcontent" style="clear:&#32;both;" id="nwwg_2744"><div class="nw_boxing_padding nw_adspot nw_random_server_adspotgroup" id="adspotgroup_id__2744"><div id="adspot_id__306"><div data-load="1"><div id="div-gpt-ad-1579063719434-0" style="margin: 0 auto; text-align: center;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579063719434-0'); });
</script></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="pd_footer"><div class="noscript nw_addthis_container nw_addthis_container_32" data-html="&lt;div addthis:url=&quot;https://vvnm.vietbao.com/a247529/loi-tien-tri&quot; addthis:title=&quot;Lời Tiên Tri&quot; addthis:description=&quot;Tháng Năm 2018, tại Việt Báo Gallery, có buổi ra mắt sách Anh ngữ &amp;quot;Finding My Voice—A Journey of Hope” của Crystal H. Vo tức Võ Như  Ý, từng dự Viết Về Nước Mỹ từ 2009. Cô sinh năm 1970 ở Đà Nẵng, 15 tuổi vượt biên, định cư  tại Mỹ năm 1986 với tên Crystal H. Vo. Kết hôn và thành con dâu một gia đình Mỹ, cô đã dành trọn thì giờ để học sống và viết bằng Anh ngữ.. Sau đây, là bài viết mới.&quot; class=&quot;addthis_toolbox addthis_default_style addthis_32x32_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_compact&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvvnm.vietbao.com%2fa247529%2floi-tien-tri"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvvnm.vietbao.com%2fa247529%2floi-tien-tri"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvvnm.vietbao.com%2fa247529%2floi-tien-tri"></a></div></div><div class="pd_tools pd_tools_bottom"><div class="pd_nextback"><a class="nextpost" href="/p247397a247528/tham-vieng-houston-texas" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_prints noscript"><a class="print" href="/print#pd_detail_247529" title="In Trang" target="_blank"><span class="icon"></span>In Trang</a></div></div><div class="clear"></div></div><div class="clear"></div></div></div><a id="m_cmm_list_a"></a><div class="nw_list_comment"><div class="nw_boxing"><div class="nw_boxing_title">Ý kiến bạn đọc</div><div class="nw_boxing_content"><div class="cmm_list_container" id="cmm_list_container"><div><div class="cmm_item" itemscope itemtype="http://schema.org/Comment"><a id="cmm_item_330236" href="#cmm_item_330236" itemprop="url" title="Comment"></a><div class="cmm_head"><div class="cmm_datetime"><span class="cmm_date">20/01/2021</span><span class="cmm_time">20:57:09</span><time itemprop="datePublished dateModified" datetime="2021-01-20"></time></div><div class="cmm_name" itemprop="author">Kim&#32;Ho</div><div class="cmm_group">Khách</div><div class="clear"></div></div><div class="cmm_content"><div class="cmm_content_html" itemprop="description" data-html="">Hello ,<br/>Bai` viet hay ,lac quan yeu ddoi` Duy nhat co&#39; doan van ben duoi&#39; , khong co&#39; suc&#39; thuyet&#39; phuc. Moi~ nguoi` moi~ canh? that kho&#39; noi&#39; cho ddung&#39; ..... <br/>Tran trong <br/>Kim Ho<br/> &quot;Tôi tin rằng những người quá giàu thường thấy mình không hạnh phúc vì họ không có thời gian để tận hưởng thành quả lao động của họ. Họ quá bận rộn theo đuổi công danh sự nghiệp. Càng tiếp thu nhiều, họ càng muốn nhiều hơn. Lòng tham bất tận. Đúng, bạn cần tiền để mua sự an toàn, nhưng khi bạn đạt đến mức tự do tài chính, hãy tập trung vào nhu cầu bên trong của bạn - hạnh phúc thực sự.&quot;</div><div class="clear"></div></div><div class="cmm_footer"><div class="clear"></div></div></div><div class="cmm_item" itemscope itemtype="http://schema.org/Comment"><a id="cmm_item_330235" href="#cmm_item_330235" itemprop="url" title="Comment"></a><div class="cmm_head"><div class="cmm_datetime"><span class="cmm_date">20/01/2021</span><span class="cmm_time">06:38:24</span><time itemprop="datePublished dateModified" datetime="2021-01-20"></time></div><div class="cmm_name" itemprop="author">andy</div><div class="cmm_group">Khách</div><div class="clear"></div></div><div class="cmm_content"><div class="cmm_content_html" itemprop="description" data-html="">&gt;Hiện nay chúng ta đang sống trong một đất nước bất an, nơi mà chúng ta đã tìm cái sống trong sự chết để đến được. <br/><br/>Chính trị của Mỹ là vậy, chỉ ồn ào một lúc thì đâu ra đó, kỳ này dân Lụât được 4 năm nữa, để coi như thế nào. hay là bổn củ sọan lại (Bush, Clinton, Bush, Obama). Tôi thích Trump dân kinh tế , vì không thích chiến tranh vớ vẩn không đi đến đâu, tốn nhiều máu và tiền với mấy anh chàng nhóc con (Syria, Iraq, Afghanistan, North Korea, ...) thắng thì không vinh dự gí, còn thua thì thêm nhục nhã. Trump chủ trương giao cho Nga, China, .... cho chuyện đánh nhau với đế quốc Hồi giáo vì cùng biên giới. Để thời gian tập trung tài lực cho phát triễn kinh tế để đương đầu với mấy anh đai ca đang lên</div><div class="clear"></div></div><div class="cmm_footer"><div class="clear"></div></div></div><div class="cmm_item" itemscope itemtype="http://schema.org/Comment"><a id="cmm_item_330234" href="#cmm_item_330234" itemprop="url" title="Comment"></a><div class="cmm_head"><div class="cmm_datetime"><span class="cmm_date">20/01/2021</span><span class="cmm_time">06:29:17</span><time itemprop="datePublished dateModified" datetime="2021-01-20"></time></div><div class="cmm_name" itemprop="author">andy</div><div class="cmm_group">Khách</div><div class="clear"></div></div><div class="cmm_content"><div class="cmm_content_html" itemprop="description" data-html="">&gt;Tôi tin rằng những người quá giàu thường thấy mình không hạnh phúc vì họ không có thời gian để tận hưởng thành quả lao động của họ. Họ quá bận rộn theo đuổi công danh sự nghiệp. <br/><br/>Củng tùy, đôi khi gọi là đam mê, mà đam mê thì khó nói lắm, đức Phật rời cung vàng điện ngọc cho đam mê tìm kiếm sự thật. Họ muốn thay đổi cách vận hành của thế giới cho một cách tốt hơn, ... thì tiến tự động đến. Chủ Uber (không 1 xe taxi, không 1 người lái, chỉ tạo điều kiện cho người có xe, và cần xe, giá trị 104.05 tỷ dollars), chủ Airbnb (không 1 hotel hay căn phòng, nhân viên phục vụ, ... giá trị 104.41 tỷ dollars), Elon Musk mở hảng liên tục Zip2 (307 trịêu dollars), PayPal (1.5 tỷ dollars), SpaceX (IPO), Tesla (800.55 tỷ dollars), SolarCity (IPO), OpenAI, Neuralink (IPO), The Boring (IPO), ....</div><div class="clear"></div></div><div class="cmm_footer"><div class="clear"></div></div></div><div class="cmm_item" itemscope itemtype="http://schema.org/Comment"><a id="cmm_item_330233" href="#cmm_item_330233" itemprop="url" title="Comment"></a><div class="cmm_head"><div class="cmm_datetime"><span class="cmm_date">20/01/2021</span><span class="cmm_time">06:26:05</span><time itemprop="datePublished dateModified" datetime="2021-01-20"></time></div><div class="cmm_name" itemprop="author">andy</div><div class="cmm_group">Khách</div><div class="clear"></div></div><div class="cmm_content"><div class="cmm_content_html" itemprop="description" data-html="">&gt;Bạn có tin vào bói toán không? Bạn có tin cuộc sống của chúng ta phần nhiều là do Trời đã sắp đặt sẵn không? <br/><br/>&quot;Một sợi tóc rụn củng là thánh Ý của Chúa&quot;, hay là &quot;mổi con người có một định nghiệp&quot; , hay là &quot;Đức năng thắng số mạng&quot;, hay là &quot;Có Đức mặc sức mà ăn&quot;, ... Thành ra nhìn tính cách một người là ta có thể biết quá khứ, hiện tại, và tương lai cũa người đó qua phương pháp suy luận. Thành ra có vô số phương pháp coi vận mệnh con người như tử vi, bói tóan, bói bài, chỉ tay, tướng mệnh, ....Có người nói các phương pháp này chính xác tùy theo các nhân vật có liên quan. Theo lý thuyết của các tôn giáo thì mấy phương pháp này có thể đúng cho những linh hồn thuộc lọai &quot;unmarked souls&quot;, còn linh hồn thuộc lọai &quot;đóng dấu - marked souls&quot; có nói trong Huyết Mạch Luận của Tổ Đạt Ma thì không còn chính xác, vì có sự thay đổi bời ảnh hưởng của Đại Ngã. (&quot;I have no will, my will is God will&quot;). Sau đây là câu nói của 1 marked soul, &quot;“Ngũ thập nhi tri thiên mệnh”: 50 tuổi mới có thể thông suốt chân lý của tạo hóa, tức là hiểu được mệnh của trời. &quot;Thất thập nhi tùng tâm sở dục, bất du củ” 70 tuổi nói hay làm điều gì cũng thể hiện đúng với chủ tâm của lòng mình, muốn sao được vậy và không bao giờ vượt ra khỏi khuôn khổ</div><div class="clear"></div></div><div class="cmm_footer"><div class="clear"></div></div></div><div class="cmm_item" itemscope itemtype="http://schema.org/Comment"><a id="cmm_item_330231" href="#cmm_item_330231" itemprop="url" title="Comment"></a><div class="cmm_head"><div class="cmm_datetime"><span class="cmm_date">20/01/2021</span><span class="cmm_time">04:42:35</span><time itemprop="datePublished dateModified" datetime="2021-01-20"></time></div><div class="cmm_name" itemprop="author">Khách</div><div class="cmm_group">Khách</div><div class="clear"></div></div><div class="cmm_content"><div class="cmm_content_html" itemprop="description" data-html="">Mình tin bói toán Crystal. Bạn nói đúng cuộc sống của mỗi người là do trời sắp đặt. Những người sinh năm tuất và có can canh nữa là khổ trước sướng sau, phải sống xa gia đình.</div><div class="clear"></div></div><div class="cmm_footer"><div class="clear"></div></div></div></div><div class="cmm_list_paging"><div class="clear"></div></div></div></div></div></div><div class="nw_forms nw_forms_comment"><div class="nw_boxing"><div class="nw_boxing_title">Gửi ý kiến của bạn<div class="nw_bogodautiengviet nw_group_button"><div onclick="nw_change_gotiengviet(0)" class="off active">Tắt</div><div onclick="nw_change_gotiengviet(1)" class="telex">Telex</div><div onclick="nw_change_gotiengviet(2)" class="vni">VNI</div></div></div><div class="nw_boxing_content"><a id="m_cmm_form_a"></a><form id="m_cmm_form" action="/a247529/loi-tien-tri#m_cmm_form_a" method="post" autocomplete="off"><div data-valmsg-summary="true" class="validation-summary-valid"><ul><li style="display:none"></li></ul></div><div class="nw_forms_div"><input type="hidden" value="0" name="m_cmm_form_comment_id" id="m_cmm_form_comment_id"/><div class="nff nff_cmm_content"><div class="nff_field"><div class="nff_content"><textarea spellcheck="false" name="m_cmm_form_comment_content" id="m_cmm_form_comment_content" data-val-required="Xin nhập vào ô &quot;Nội dung&quot;" data-val-length-min="10" data-val-length-max="4096" maxlength="4096" data-val-length="Độ dài của ô &quot;Nội dung&quot; không hợp lệ (10 - 4096 ký tự)" data-val="true" tabindex="1" class="textbox"></textarea></div><div class="nff_note">Vui lòng nhập tiếng Việt có dấu.  <a href="http://youtu.be/J5Gebk-OVBI" target="_blank">Cách gõ tiếng Việt có dấu</a> ==> http://youtu.be/J5Gebk-OVBI</div><div class="clear"></div></div></div><div class="nff nff_cmm_name"><div class="nff_field"><div class="nff_title">Tên của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_name" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_name" id="m_cmm_form_comment_name" data-val-required="Xin nhập vào ô &quot;Tên của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Tên của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val="true" tabindex="2" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_email"><div class="nff_field"><div class="nff_title">Email của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_email" id="m_cmm_form_comment_email" data-val-required="Xin nhập vào ô &quot;Email của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Email của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="3" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_recaptcha"><div class="nff_field"><div class="nff_content"><div id="g-recaptcha-7GUresAJ" class="g-recaptcha"></div><script type='text/javascript'>$(function(){renderRecaptcha("g-recaptcha-7GUresAJ",{sitekey: "6LefkQcTAAAAAG-Bo_ww--wNpej57bbjW4h8paf2",tabindex:4});});</script></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" id="m_cmm_submit" name="m_cmm_submit" value="Gửi" class="button" tabindex="5" /><input type="reset" id="m_cmm_cancel" name="m_cmm_cancel" value="Hủy" class="button" tabindex="6" style="display:none"/><input type="submit" id="m_cmm_update" name="m_cmm_submit" value="Cập nhập" class="button" tabindex="7" style="display:none"/></div></form></div></div></div></div><div class="nw_post_detail_seperator"></div><a id="plist" title="plist" href="#" rel="nofollow"></a><a class="button nw_upost_addnew" rel="nofollow" href="/userUIpost?p=247397&amp;r=L2EyNDc1MjkvbG9pLXRpZW4tdHJp">Tạo bài viết</a><div class="nw_post_total_viewed">Tổng số lượt xem bài:&nbsp;<span>859,900</span></div><div class="nw_post_list_container"><div class="nw_post_paging nw_post_paging_top"><div class="paging_full"><a class="pageitem pageactive" href="/p247397a247529/1/loi-tien-tri#plist" title="1">1</a><a class="pageitem" href="/p247397a247529/2/loi-tien-tri#plist" title="2">2</a><a class="pageitem" href="/p247397a247529/3/loi-tien-tri#plist" title="3">3</a><a class="pageitem" href="/p247397a247529/4/loi-tien-tri#plist" title="4">4</a><a class="pageitem" href="/p247397a247529/5/loi-tien-tri#plist" title="5">5</a><a class="pageitem" href="/p247397a247529/6/loi-tien-tri#plist" title="6">6</a><a class="pageitem" href="/p247397a247529/7/loi-tien-tri#plist" title="7">7</a><a class="nextpage" href="/p247397a247529/2/loi-tien-tri#plist" title="Trang sau"><span class="icon"></span><span class="text">Trang sau</span></a><a class="lastpage" href="/p247397a247529/14/loi-tien-tri#plist" title="Trang cuối"><span class="icon"></span><span class="text">Trang cuối</span></a><div class="clear"></div></div></div><div class="nw_post_list"><div class="nw_post_list_brief"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247528" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Thăm Viếng Houston, Texas" class="nw_image" itemprop="url" href="/p247397a247528/tham-vieng-houston-texas" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/4IMiYBa52AgBAA5N/w250/hinh-viet-ve-nuoc-my.jpg" title="hinh-viet-ve-nuoc-my" alt="hinh-viet-ve-nuoc-my" width="240" height="180" data-info="660,495"/><noscript><img itemprop="thumbnailUrl" src="/images/file/4IMiYBa52AgBAA5N/w250/hinh-viet-ve-nuoc-my.jpg" title="hinh-viet-ve-nuoc-my" alt="hinh-viet-ve-nuoc-my" width="240" height="180" data-info="660,495"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/4IMiYBa52AgBAA5N/w250/hinh-viet-ve-nuoc-my.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="180"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Thăm Viếng Houston, Texas" class="pl_atitle" href="/p247397a247528/tham-vieng-houston-texas">Thăm Viếng Houston, Texas</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Ngọc&#32;Hạnh" href="/author/post/6694/1/ngoc-hanh">Ngọc&#32;Hạnh</a></li></ul><div class="pl_brief" itemprop="description">Hôm nay trời trong, nắng đẹp, không âm u như mọi hôm. Mùa Thu mát mẻ dịu dàng. Một số lá vàng còn sót trên cành từ từ rơi theo từng cơn gió nhẹ. Đám cúc nhiều màu: vàng, tím trước sân đang nở rộ. Vài con sóc nhanh nhẹn chạy qua lại rồi leo lên cây, con trước con sau như đùa  nhau. Sân sau họ hàng nhà nai, ba con lớn hai con nhỏ thong thả, nhơn nhơ ăn cỏ non. Hai con nai nhỏ này thật mau lớn. Tháng trước chúng còn lẽo đẽo theo gần mẹ, nay đi cách khoảng xa xa. Chúng rất dạn, chẳng hề sợ hãi khi thấy bóng người.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Thăm Viếng Houston, Texas" href="/p247397a247528/tham-vieng-houston-texas"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-01-15"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247527" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Khoai Lang Tím" class="nw_image" itemprop="url" href="/p247397a247527/khoai-lang-tim" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/Kr9AvZuz2AgBAA4_/w250/hinh-viet-ve-nuoc-my-01.jpg" title="hinh-viet-ve-nuoc-my-01" alt="hinh-viet-ve-nuoc-my-01" width="240" height="320" data-info="480,640"/><noscript><img itemprop="thumbnailUrl" src="/images/file/Kr9AvZuz2AgBAA4_/w250/hinh-viet-ve-nuoc-my-01.jpg" title="hinh-viet-ve-nuoc-my-01" alt="hinh-viet-ve-nuoc-my-01" width="240" height="320" data-info="480,640"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/Kr9AvZuz2AgBAA4_/w250/hinh-viet-ve-nuoc-my-01.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="320"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Khoai Lang Tím" class="pl_atitle" href="/p247397a247527/khoai-lang-tim">Khoai Lang Tím</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Phi&#32;Nguyễn" href="/author/post/6729/1/phi-nguyen">Phi&#32;Nguyễn</a></li></ul><div class="pl_brief" itemprop="description">Rời xa quê nhà đã rất lâu nhưng tôi vẫn nhớ những củ khoai ngày cũ mà mình ưa thích!  Mỗi lần đi vào tiệm thực phẩm hay để ý tìm nhưng tuyệt nhiên không thấy!  Cách đây khoảng hơn năm, rất tình cờ tôi nhìn thấy những củ khoai lang tím nằm bên cạnh những loại khoai khác trong một tiệm bán thực phẩm gần nhà! Ôi, xa xôi ngộ cố tri! Vui gì đâu!  Mua ngay một mớ mang về, mặc dù họ bán không rẻ, $3.99/1 pound, trong khi các loại khoai khác chỉ $1.49 hoặc $1.99/1pound! Bán mắc như thế nhưng không phải lúc nào chúng cũng hiện diện trên quầy hàng!  Hên thì tuần nào cũng có, không hên thì 2, 3 tuần mới có một lần!</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Khoai Lang Tím" href="/p247397a247527/khoai-lang-tim"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-01-08"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247526" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Lạy Trời Gió Lên" class="nw_image" itemprop="url" href="/p247397a247526/lay-troi-gio-len" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/C09urOGw2AgBAk87/w250/chu-chin-cali.png" title="chu-chin-cali" alt="chu-chin-cali" width="240" height="113" data-info="390,183"/><noscript><img itemprop="thumbnailUrl" src="/images/file/C09urOGw2AgBAk87/w250/chu-chin-cali.png" title="chu-chin-cali" alt="chu-chin-cali" width="240" height="113" data-info="390,183"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/C09urOGw2AgBAk87/w250/chu-chin-cali.png"><meta itemprop="width" content="240"><meta itemprop="height" content="113"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Lạy Trời Gió Lên" class="pl_atitle" href="/p247397a247526/lay-troi-gio-len">Lạy Trời Gió Lên</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Chú&#32;Chín&#32;Cali" href="/author/post/6537/1/chu-chin-cali">Chú&#32;Chín&#32;Cali</a></li></ul><div class="pl_brief" itemprop="description">Tác giả là cây viết quen thuộc của chương trình VVNM, được nhận  giải “Danh dự” và giải chung kết “Vinh danh tác phẩm”. Ông về hưu và đang định cư tại Orange County.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Lạy Trời Gió Lên" href="/p247397a247526/lay-troi-gio-len"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-01-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247525" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Như Là Mây Bay Qua" class="nw_image" itemprop="url" href="/p247397a247525/nhu-la-may-bay-qua" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/LB3V4xuu2AgBANRr/w250/hinh-viet-ve-nuoc-my.jpg" title="hinh-viet-ve-nuoc-my" alt="hinh-viet-ve-nuoc-my" width="240" height="163" data-info="502,340"/><noscript><img itemprop="thumbnailUrl" src="/images/file/LB3V4xuu2AgBANRr/w250/hinh-viet-ve-nuoc-my.jpg" title="hinh-viet-ve-nuoc-my" alt="hinh-viet-ve-nuoc-my" width="240" height="163" data-info="502,340"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/LB3V4xuu2AgBANRr/w250/hinh-viet-ve-nuoc-my.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="163"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Như Là Mây Bay Qua" class="pl_atitle" href="/p247397a247525/nhu-la-may-bay-qua">Như Là Mây Bay Qua</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Trần&#32;Ngọc&#32;Ánh" href="/author/post/6679/1/tran-ngoc-anh">Trần&#32;Ngọc&#32;Ánh</a></li></ul><div class="pl_brief" itemprop="description">Tuổi mới lớn và mối tình đầu với nhiều say đắm, hai đứa lén lút trong mỗi lần hẹn hò vì gia đình em khe khắt, ngăn cấm cuộc hôn nhân không môn đăng hộ đối này, loay hoay thế nào thì em có thai trước ngày cưới, Mẹ em giận dữ biết bao nhiêu, nhưng cũng ép lòng cho tổ chức đám cưới, chính xác là bên nhà em đình đám để khỏi tai tiếng với họ hàng, đàng trai không có ai đến vì mặc cảm, tôi nghèo đến độ phải mượn bạn bộ đồ vest cho tươm tất để làm chú rể, không có rước dâu hay quà cáp linh đình, tôi biết em không vui nhưng vì yêu tôi , em chấp nhận mọi thiệt thòi trong ngày thành hôn trọng đại của một thời con gái. Tôi cảm kích tình yêu của em và thấy như mình có tội, cái tội quá nghèo không xứng tầm với em.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Như Là Mây Bay Qua" href="/p247397a247525/nhu-la-may-bay-qua"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2021-01-01"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247524" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tiễn Vong 2020" class="pl_atitle" href="/p247397a247524/tien-vong-2020">Tiễn Vong 2020</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Kim&#32;Loan" href="/author/post/6719/1/kim-loan">Kim&#32;Loan</a></li></ul><div class="pl_brief" itemprop="description">Đôi dòng về tác giả:
-Tên thật: Nguyễn Thị Kim Loan, sinh năm 1966
- Là cô giáo tiểu học khi còn ở Việt Nam
-Vượt biên và sống ở trại tỵ nạn Thailand từ 1989-1993
-Định cư tại Canada từ 1994 đến nay.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Tiễn Vong 2020" href="/p247397a247524/tien-vong-2020"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-12-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247523" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Giáng Sinh Buồn" class="nw_image" itemprop="url" href="/p247397a247523/giang-sinh-buon" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/GVQJzqio2AgBAPBf/w250/hinh-viet-ve-nuoc-my-01.jpg" title="hinh-viet-ve-nuoc-my-01" alt="hinh-viet-ve-nuoc-my-01" width="240" height="180" data-info="640,480"/><noscript><img itemprop="thumbnailUrl" src="/images/file/GVQJzqio2AgBAPBf/w250/hinh-viet-ve-nuoc-my-01.jpg" title="hinh-viet-ve-nuoc-my-01" alt="hinh-viet-ve-nuoc-my-01" width="240" height="180" data-info="640,480"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/GVQJzqio2AgBAPBf/w250/hinh-viet-ve-nuoc-my-01.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="180"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Giáng Sinh Buồn" class="pl_atitle" href="/p247397a247523/giang-sinh-buon">Giáng Sinh Buồn</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Minh&#32;Thúy&#32;Thành&#32;Nội" href="/author/post/6736/1/minh-thuy-thanh-noi">Minh&#32;Thúy&#32;Thành&#32;Nội</a></li></ul><div class="pl_brief" itemprop="description">Nhớ lại lúc mới qua Mỹ, đám cưới kỷ niệm đúng ngày Noel để tiện con cháu về nhà nghỉ lễ, và bà con từ xa đến. Lúc đó gia đình chỉ khoảng 20 người vì còn nhiều em chưa lập gia đình. Các cô các chú lấy chồng lấy vợ tăng dần thêm nhiều cháu, hiện tại đại gia đình đã vượt hơn bốn mươi người, điều may mắn con cái ở gần ngôi nhà của ba mẹ chỉ khoảng 10 phút, 15 phút hay xa lắm chỉ mất 30 phút lái xe. 
Ba mẹ chồng tôi luôn nhớ người đã khuất, hạnh phúc của ông bà mong có ngôi nhà Từ Đường thờ cúng từ vế Cố Ngoại Nội trở xuống, ngoài ra còn thêm cậu, cô, dì...v...v... Nhập gia tùy tục… Ngoài những buổi kỵ giỗ, con cái họp lại vào dịp lễ Thanksgiving, Noel, Newyear countdown và Tết Việt Nam .</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Giáng Sinh Buồn" href="/p247397a247523/giang-sinh-buon"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-12-25"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247522" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Nơi Nào Có Tình Thương, Ở Đó Có Sự Sống" class="nw_image" itemprop="url" href="/p247397a247522/noi-nao-co-tinh-thuong-o-do-co-su-song" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/Le6MWb2m2AgBAONf/w250/vvnm.jpg" title="vvnm" alt="vvnm" width="240" height="135" data-info="992,558"/><noscript><img itemprop="thumbnailUrl" src="/images/file/Le6MWb2m2AgBAONf/w250/vvnm.jpg" title="vvnm" alt="vvnm" width="240" height="135" data-info="992,558"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/Le6MWb2m2AgBAONf/w250/vvnm.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="135"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Nơi Nào Có Tình Thương, Ở Đó Có Sự Sống" class="pl_atitle" href="/p247397a247522/noi-nao-co-tinh-thuong-o-do-co-su-song">Nơi Nào Có Tình Thương, Ở Đó Có Sự Sống</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Vĩnh&#32;Chánh" href="/author/post/5619/1/vinh-chanh">Vĩnh&#32;Chánh</a></li></ul><div class="pl_brief" itemprop="description">Tác giả đã nhận giải danh dự Viết Về Nước Mỹ 2013. Năm 2019, Tác giả nhận thêm giải Chung Kết Vinh Danh Tác Giả Tác Phẩm Viết Về Nước Mỹ hay còn gọi là giải Hoa Hậu. Tốt nghiệp Y Khoa Huế, thời chiến tranh Bác sĩ Vĩnh Chánh đã là Y Sĩ Trưởng binh chủng Nhảy Dù.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Nơi Nào Có Tình Thương, Ở Đó Có Sự Sống" href="/p247397a247522/noi-nao-co-tinh-thuong-o-do-co-su-song"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-12-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247521" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tiếng Nói Cử Tri 5: Nhìn Về Tương Lai" class="pl_atitle" href="/p247397a247521/tieng-noi-cu-tri-5-nhin-ve-tuong-lai">Tiếng Nói Cử Tri 5: Nhìn Về Tương Lai</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Hồ&#32;Nguyễn" href="/author/post/1558/1/ho-nguyen">Hồ&#32;Nguyễn</a></li></ul><div class="pl_brief" itemprop="description">Tác giả đã dự Viết Về Nước Mỹ từ hơn 10 năm trước và mới nhận giải Viết Về Nước Mỹ Đặc biêt 2018 và giải Danh dự 2019. Bài đầu tiên của ông là &quot;Kinh 5 Dị Nhân&quot; kể về vùng quê, nơi có hơn 1000 người -phân nửa dân làng- vượt biên mà tới hơn 400 người tử vong- Hiện ông đang là cư dân Orlando, Florida, vùng đất rất quen với bão lụt.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Tiếng Nói Cử Tri 5: Nhìn Về Tương Lai" href="/p247397a247521/tieng-noi-cu-tri-5-nhin-ve-tuong-lai"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-12-19"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247520" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Mẹ, Mẹ Tôi" class="nw_image" itemprop="url" href="/p247397a247520/me-me-toi" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/hTV4sUih2AgBArN8/w250/chung-ket-1.png" title="chung-ket-1" alt="chung-ket-1" width="240" height="122" data-info="1200,608"/><noscript><img itemprop="thumbnailUrl" src="/images/file/hTV4sUih2AgBArN8/w250/chung-ket-1.png" title="chung-ket-1" alt="chung-ket-1" width="240" height="122" data-info="1200,608"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/hTV4sUih2AgBArN8/w250/chung-ket-1.png"><meta itemprop="width" content="240"><meta itemprop="height" content="122"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Mẹ, Mẹ Tôi" class="pl_atitle" href="/p247397a247520/me-me-toi">Mẹ, Mẹ Tôi</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Nguyễn&#32;Trung&#32;Tây" href="/author/post/3558/1/nguyen-trung-tay">Nguyễn&#32;Trung&#32;Tây</a></li></ul><div class="pl_brief" itemprop="description">Lời tòa soạn: Độc giả theo dõi Viết Về Nước Mỹ hẳn quen thuộc với ngòi bút Nguyễn Trung Tây. Tác giả là một linh mục dòng Ngôi Lời, và là người nhận giải Chung Kết Viết Về Nước Mỹ 2010, khi ấy Tác Giả đang làm việc với thổ dân các thôn làng hẻo lánh vùng sa mạc miền Trung Úc Châu, không kịp về lãnh giải. Cụ bà Hà Thị Phức, năm ấy 86 tuổi, là nhân vật chính bài “Mẹ, Mẹ Tôi” của tác giả từ San Jose đã bay về nhận giải thay người con linh mục viết văn.



Hôm nay, nhận tin Bà Cố đã được Chúa gọi về, Việt Báo và toàn ban tuyển chọn Viết Về Nước Mỹ xin thành kính phân ưu cùng tác giả Nguyễn Trung Tây và cùng dâng lời cầu nguyện cho linh hồn Bà Cố Maria Hà Thị Phức sớm an hưởng nhan thánh Chúa. Xin đăng lại bài “Mẹ, Mẹ Tôi” để tưởng nhớ.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Mẹ, Mẹ Tôi" href="/p247397a247520/me-me-toi"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-12-15"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247519" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Màu Cờ Sắc Áo" class="nw_image" itemprop="url" href="/p247397a247519/mau-co-sac-ao" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/qW7FcKud2AgBAMYl/w250/hinh-viet-ve-nuoc-my.jpg" title="hinh-viet-ve-nuoc-my" alt="hinh-viet-ve-nuoc-my" width="240" height="156" data-info="1024,666"/><noscript><img itemprop="thumbnailUrl" src="/images/file/qW7FcKud2AgBAMYl/w250/hinh-viet-ve-nuoc-my.jpg" title="hinh-viet-ve-nuoc-my" alt="hinh-viet-ve-nuoc-my" width="240" height="156" data-info="1024,666"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/qW7FcKud2AgBAMYl/w250/hinh-viet-ve-nuoc-my.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="156"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Màu Cờ Sắc Áo" class="pl_atitle" href="/p247397a247519/mau-co-sac-ao">Màu Cờ Sắc Áo</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Phan" href="/author/post/3956/1/phan">Phan</a></li></ul><div class="pl_brief" itemprop="description">Lịch sử nhân loại đã từng diễn ra bao nhiêu trận chiến kinh hoàng, xương chất thành núi máu chảy thành sông vì chuyện màu cờ sắc áo. Với người Việt nam thì ai quên được bức ảnh những người lính Thuỷ quân lục chiến của quân đội Việt nam Cộng hoà cắm cờ quốc gia sau khi tái chiếm Cổ thành ở Quảng trị vào mùa hè đỏ lửa năm 1972. Có thể đó là tấm ảnh đã làm thay đổi cậu bé tôi vì chào cờ mỗi sáng thứ hai đầu tuần ở sân trường học, cậu bé tôi chỉ chăm lo cho bộ đồng phục của mình thẳng thớm, cột dây giày đã đúng cách chưa để không bị phạt</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Màu Cờ Sắc Áo" href="/p247397a247519/mau-co-sac-ao"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-12-11"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_post_paging nw_post_paging_bottom"><div class="paging_full"><a class="pageitem pageactive" href="/p247397a247529/1/loi-tien-tri#plist" title="1">1</a><a class="pageitem" href="/p247397a247529/2/loi-tien-tri#plist" title="2">2</a><a class="pageitem" href="/p247397a247529/3/loi-tien-tri#plist" title="3">3</a><a class="pageitem" href="/p247397a247529/4/loi-tien-tri#plist" title="4">4</a><a class="pageitem" href="/p247397a247529/5/loi-tien-tri#plist" title="5">5</a><a class="pageitem" href="/p247397a247529/6/loi-tien-tri#plist" title="6">6</a><a class="pageitem" href="/p247397a247529/7/loi-tien-tri#plist" title="7">7</a><a class="nextpage" href="/p247397a247529/2/loi-tien-tri#plist" title="Trang sau"><span class="icon"></span><span class="text">Trang sau</span></a><a class="lastpage" href="/p247397a247529/14/loi-tien-tri#plist" title="Trang cuối"><span class="icon"></span><span class="text">Trang cuối</span></a><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5060" data-wid="5060"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5096" data-wid="5096"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-3 width_auto" data-name="Zone" id="nwwg_5057" data-wid="5057"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5059" data-wid="5059"><div class="nw_lym_content"><div class="nw_widget" data-name="QC&#32;300x250&#32;Right" id="nwwg_5105" data-wid="5105"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5105" style="height:250px"><div class="nw_ver_adspotgroup_h" style="width:300px"><div id="adspot_id__304" style="width:300px;height:250px"><div data-load="1"><div id="div-gpt-ad-1579063606524-0" style="width: 300px; height: 250px;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579063606524-0'); });
</script></div></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_hidden&#32;div_menuRight&#32;div_boxing_parent" data-name="&#32;&#32;&#32;&#32;Viết&#32;Về&#32;Nước&#32;Mỹ" id="nwwg_5094" data-wid="5094"><div class="nw_boxing"><div class="nw_boxing_title">Viết Về Nước Mỹ</div><div class="nw_boxing_content"><div class="nw_menu_vertical_accordion"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210528/vvnm-2014" title="VVNM 2014"><span class="nw_menu_text">VVNM 2014</span></a></li><li class="liMenu"><a class="aMenu" href="/p211/vvnm-2013" title="VVNM 2013"><span class="nw_menu_text">VVNM 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p212/vvnm-2012" title="VVNM 2012"><span class="nw_menu_text">VVNM 2012</span></a></li><li class="liMenu"><a class="aMenu" href="/p213/vvnm-2011" title="VVNM 2011"><span class="nw_menu_text">VVNM 2011</span></a></li><li class="liMenu"><a class="aMenu" href="/p214/vvnm-2010" title="VVNM 2010"><span class="nw_menu_text">VVNM 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p215/vvnm-2009" title="VVNM 2009"><span class="nw_menu_text">VVNM 2009</span></a></li><li class="liMenu"><a class="aMenu" href="/p216/vvnm-2008" title="VVNM 2008"><span class="nw_menu_text">VVNM 2008</span></a></li><li class="liMenu"><a class="aMenu" href="/p231953/vvnm-2015" title="VVNM 2015"><span class="nw_menu_text">VVNM 2015</span></a></li><li class="liMenu"><a class="aMenu" href="/p217/vvnm-2007" title="VVNM 2007"><span class="nw_menu_text">VVNM 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p218/vvnm-2006" title="VVNM 2006"><span class="nw_menu_text">VVNM 2006</span></a></li><li class="liMenu"><a class="aMenu" href="/p219/vvnm-2005" title="VVNM 2005"><span class="nw_menu_text">VVNM 2005</span></a></li><li class="liMenu"><a class="aMenu" href="/p220/vvnm-2004" title="VVNM 2004"><span class="nw_menu_text">VVNM 2004</span></a></li><li class="liMenu"><a class="aMenu" href="/p221/vvnm-2003" title="VVNM 2003"><span class="nw_menu_text">VVNM 2003</span></a></li><li class="liMenu"><a class="aMenu" href="/p222/vvnm-2002" title="VVNM 2002"><span class="nw_menu_text">VVNM 2002</span></a></li><li class="liMenu"><a class="aMenu" href="/p223/vvnm-2001" title="VVNM 2001"><span class="nw_menu_text">VVNM 2001</span></a></li><li class="liMenu"><a class="aMenu" href="/p224/vvnm-2000" title="VVNM 2000"><span class="nw_menu_text">VVNM 2000</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p225/thong-bao-vvnm" title="Thông Báo VVNM"><span class="nw_menu_text">Thông Báo VVNM</span></a></li></ul><div class="clear"></div></div></div></div></div></div><div class="nw_widget div_subscribe" data-name="NHẬN&#32;TIN&#32;QUA&#32;EMAIL" id="nwwg_5062" data-wid="5062"><div class="nw_boxing"><div class="nw_boxing_title">NHẬN TIN QUA EMAIL</div><div class="nw_boxing_content"><div class="nw_forms"><form action="#" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Vui lòng nhập địa chỉ email muốn nhận.</div><span data-valmsg-replace="true" data-valmsg-for="m_subscriber_box_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_subscriber_box_email" id="m_subscriber_box_email" data-val-required="Xin nhập vào ô &quot;Email&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Email&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="8" class="textbox"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" name="subscribe_box_button" value="Subscribe" class="button" tabindex="9"/></div></form></div></div></div></div><div class="nw_widget" data-name="QC&#32;-&#32;300x600&#32;-&#32;Right" id="nwwg_5110" data-wid="5110"><div class="nw_boxing_padding nw_adspot nw_random_server_adspotgroup" id="adspotgroup_id__5110" style="width:300px;height:600px"><div id="adspot_id__308" style="width:300px;height:600px"><div data-load="1"><div id="div-gpt-ad-1593398914201-0" style="width: 300px; height: 600px;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593398914201-0'); });
</script></div></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="region_footer" id="nwwg_4694" data-wid="4694"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_footer" style="padding-top:&#32;10px;" data-name="region_maxwidth" id="nwwg_5064" data-wid="5064"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5065" data-wid="5065"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2021 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_content"><div class="nw_widget" data-name="CODE&#32;JAVASCRITP&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5066" data-wid="5066"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5066"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__291"><div class="nw_async noscript" data-type="adspot" data-src="/banner/291/637118042080805668/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/291/637118042080805668/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="CODE&#32;SCROLL&#32;TOP&#32;FIXED&#32;MENU&#32;DO&#32;NOT&#32;MODIFY&#32;OR&#32;DELETE" id="nwwg_5067" data-wid="5067"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5067"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__292"><div class="nw_async noscript" data-type="adspot" data-src="/banner/292/637118047282736912/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/292/637118047282736912/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN4THJG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script id="script_loader_end" data-event="nw.loader.8brwNr0Jpwj5U0O4">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiASUcZ27wGfRa5pUjEbcUHyTmlSMRtxQfJMX-0MQ8rj2c.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAvAPB2HskuuRfBOZOMCyBulhM5k4wLIG6WE_B2HskuuRfB.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxABvEdyB0y6S57fOvESCYervt868RIJh6uxvEdyB0y6S5.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBUAAqBD6xUrrRnusQO2lwpWw26xA7aXClbDZQo2wktidB4.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0AGuUA2lHHB05TnCJrpDl8SFOcImukOXxIWuUA2lHHB05.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFAHbfT_k0Kz9AB6s1ztX3YMgHqzXO1fdgyMwktTrAsjiq.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAuAJBh-HZqSOSUX7vfGb_ntSVfu98Zv-e1JZBh-HZqSOSU.fjs",async:0,group:0},{path:"/content/plugins/nv3Comment/scripts/AQAqAGyNw4rn5wMEqI9mOYBd6Eaoj2Y5gF3oRmyNw4rn5wME.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZAD26CxH2X-Ehoc6S_mkOpC-hzpL-aQ6kL-fHBp5FRPkS.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBAODmjld87bvSoM9559glhqygz3nn2CWGrBCLIEr77kWr.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAMSraZQniTHAf3lM-UB_4Gl_eUz5QH_gacSraZQniTHA.fjs",async:0,group:0},{path:"//www.google.com/recaptcha/api.js?onload=onCallBackRecaptcha&render=explicit&hl=vi",async:0,group:0}];g.NV3VER=635230020200417002;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.8brwNr0Jpwj5U0O4");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiAJ2B2tUHbnw8ToM9r5GYH_JOgz2vkZgf8p2B2tUHbnw8.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div><div id="cookie_container" class="bg_cookie_container"><div class="bg_cookie_container_btn">Đồng ý</div><div class="bg_cookie_container_message">Chúng tôi sử dụng cookie để cung cấp cho bạn trải nghiệm tốt nhất trên trang web của chúng tôi. Nếu tiếp tục, chúng tôi cho rằng bạn đã chấp thuận cookie cho mục đích này.</div></div></body></html>