<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>Giáng Sinh Buồn - VVNM 2020 - Việt Báo Viết Về Nước Mỹ</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://vvnm.vietbao.com/rss/247397/vvnm-2020" rel="alternate" title="Việt Báo Viết Về Nước Mỹ - VVNM 2020 [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image meta_author"/><meta id="mt_description" itemprop="description" content="Nhớ lại lúc mới qua Mỹ, đám cưới kỷ niệm đúng ngày Noel để tiện con cháu về nhà nghỉ lễ, và bà con từ xa đến. Lúc đó gia đình chỉ khoảng 20 người vì còn nhiều em chưa lập gia đình. Các cô các chú lấy chồng lấy vợ tăng dần thêm nhiều cháu, hiện tại đại gia đình đã vượt hơn bốn mươi người, điều may mắn con cái ở gần ngôi nhà của ba mẹ chỉ khoảng 10 phút, 15 phút hay xa lắm chỉ mất 30 phút lái xe. 
Ba mẹ chồng tôi luôn nhớ người đã khuất, hạnh phúc của ông bà mong có ngôi nhà Từ Đường thờ cúng từ vế Cố Ngoại Nội trở xuống, ngoài ra còn thêm cậu, cô, dì...v...v... Nhập gia tùy tục… Ngoài những buổi kỵ giỗ, con cái họp lại vào dịp lễ Thanksgiving, Noel, Newyear countdown và Tết Việt Nam ."/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Viết Về Nước Mỹ"/><meta property="og:url" content="https://vvnm.vietbao.com/a247523/giang-sinh-buon"/><meta itemprop="og:headline" content="Giáng Sinh Buồn"/><meta itemprop="og:description" content="Nhớ lại lúc mới qua Mỹ, đám cưới kỷ niệm đúng ngày Noel để tiện con cháu về nhà nghỉ lễ, và bà con từ xa đến. Lúc đó gia đình chỉ khoảng 20 người vì còn nhiều em chưa lập gia đình. Các cô các chú lấy chồng lấy vợ tăng dần thêm nhiều cháu, hiện tại đại gia đình đã vượt hơn bốn mươi người, điều may mắn con cái ở gần ngôi nhà của ba mẹ chỉ khoảng 10 phút, 15 phút hay xa lắm chỉ mất 30 phút lái xe. 
Ba mẹ chồng tôi luôn nhớ người đã khuất, hạnh phúc của ông bà mong có ngôi nhà Từ Đường thờ cúng từ vế Cố Ngoại Nội trở xuống, ngoài ra còn thêm cậu, cô, dì...v...v... Nhập gia tùy tục… Ngoài những buổi kỵ giỗ, con cái họp lại vào dịp lễ Thanksgiving, Noel, Newyear countdown và Tết Việt Nam ."/><meta property="og:image" content="https://vvnm.vietbao.com/images/file/GVQJzqio2AgBAPBf/w600/hinh-viet-ve-nuoc-my-01.jpg"/><meta property="og:title" content="Giáng Sinh Buồn"/><meta property="og:description" content="Nhớ lại lúc mới qua Mỹ, đám cưới kỷ niệm đúng ngày Noel để tiện con cháu về nhà nghỉ lễ, và bà con từ xa đến. Lúc đó gia đình chỉ khoảng 20 người vì còn nhiều em chưa lập gia đình. Các cô các chú lấy chồng lấy vợ tăng dần thêm nhiều cháu, hiện tại đại gia đình đã vượt hơn bốn mươi người, điều may mắn con cái ở gần ngôi nhà của ba mẹ chỉ khoảng 10 phút, 15 phút hay xa lắm chỉ mất 30 phút lái xe. 
Ba mẹ chồng tôi luôn nhớ người đã khuất, hạnh phúc của ông bà mong có ngôi nhà Từ Đường thờ cúng từ vế Cố Ngoại Nội trở xuống, ngoài ra còn thêm cậu, cô, dì...v...v... Nhập gia tùy tục… Ngoài những buổi kỵ giỗ, con cái họp lại vào dịp lễ Thanksgiving, Noel, Newyear countdown và Tết Việt Nam ."/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://vvnm.vietbao.com/a247523/giang-sinh-buon"/><meta name="twitter:title" content="Giáng Sinh Buồn"/><meta name="twitter:description" content="Nhớ lại lúc mới qua Mỹ, đám cưới kỷ niệm đúng ngày Noel để tiện con cháu về nhà nghỉ lễ, và bà con từ xa đến. Lúc đó gia đình chỉ khoảng 20 người vì còn nhiều em chưa lập gia đình. Các cô các chú lấy chồng lấy vợ tăng dần thêm nhiều cháu, hiện tại đại gia đình đã vượt hơn bốn mươi người, điều may mắn con cái ở gần ngôi nhà của ba mẹ chỉ khoảng 10 phút, 15 phút hay xa lắm chỉ mất 30 phút lái xe. 
Ba mẹ chồng tôi luôn nhớ người đã khuất, hạnh phúc của ông bà mong có ngôi nhà Từ Đường thờ cúng từ vế Cố Ngoại Nội trở xuống, ngoài ra còn thêm cậu, cô, dì...v...v... Nhập gia tùy tục… Ngoài những buổi kỵ giỗ, con cái họp lại vào dịp lễ Thanksgiving, Noel, Newyear countdown và Tết Việt Nam ."/><meta name="twitter:image" content="https://vvnm.vietbao.com/images/file/GVQJzqio2AgBAPBf/w600/hinh-viet-ve-nuoc-my-01.jpg"/><script type="text/javascript" src="https://vnvnspr.vnvn.net/cmd/vnvn_jobs?d=vvnm.vietbao.com"></script><meta name="author" content="Việt Báo Viết Về Nước Mỹ"/><meta name="keywords" content="Minh Thúy Thành Nội,"/><meta name="description" content="Nhớ lại lúc mới qua Mỹ, đám cưới kỷ niệm đúng ngày Noel để tiện con cháu về nhà nghỉ lễ, và bà con từ xa đến. Lúc đó gia đình chỉ khoảng 20 người vì còn nhiều em chưa lập gia đình. Các cô các chú lấy chồng lấy vợ tăng dần thêm nhiều cháu, hiện tại đại gia đình đã vượt hơn bốn mươi người, điều may mắn con cái ở gần ngôi nhà của ba mẹ chỉ khoảng 10 phút, 15 phút hay xa lắm chỉ mất 30 phút lái xe. 
Ba mẹ chồng tôi luôn nhớ người đã khuất, hạnh phúc của ông bà mong có ngôi nhà Từ Đường thờ cúng từ vế Cố Ngoại Nội trở xuống, ngoài ra còn thêm cậu, cô, dì...v...v... Nhập gia tùy tục… Ngoài những buổi kỵ giỗ, con cái họp lại vào dịp lễ Thanksgiving, Noel, Newyear countdown và Tết Việt Nam ."/><meta id="meta_author" itemprop="author" content="Dân Việt"/><meta property="og:author" content="Dân Việt"/><link href="/content/themes/owner/vietbao_com/css/BQDeAMCPFOfMaaPoBU2WxtvZqLUFTZbG29motWf3ugdvWLnq.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgAMMkZYOGYm__4d-LQPPfvuvh34tA89--68MkZYOGYm__.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/EQDjA0kke67Gql-Cbr5hL5F7kx1uvmEvkXuTHbZ-QgfqxkH7.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmAMvkUXcT3AJYTE4han0uQxpMTiFqfS5DGsvkUXcT3AJY.fcss"/></noscript><link rel="canonical" href="https://vvnm.vietbao.com/a247523/giang-sinh-buon" /><link rel="icon" sizes="192x192" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="icon" sizes="128x128" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/w150/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="apple-touch-icon" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/w100/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/w150/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/vietbao-logo-vvnm-add-home-screen-144x144.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo&#32;VVNM"/><meta name="application-name" content="Việt&#32;Báo&#32;VVNM"/><link rel="shortcut icon" type="image/x-icon" href="https://vvnm.vietbao.com/images/file/OEHGjH5_1wgBAmtP/favicon.png"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","enable_cookie":"Trình duyệt của bạn đã tắt cookie. Hãy chắc chắn rằng cookie được bật và thử lại.","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><script>var NJOBS={c:'US',y:'Ashburn',r:'Virginia',h:22,v:0,m:0,t:0,l:1,nof:0,f:0,fh:""};(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl+'&t=65';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NN4THJG');</script><style type="text/css">
body {}
.button, .button:visited { display: inline-block;}
.pl_date, .pl_view, .pl_time, .pd_time, .pd_view { display: none!important;}
.pd_date { font-size: 14px!important;}
.vb_client_timer { font-size: 14px; padding: 2px 10px 0 0; color: #777;}
.nw_boxing .nw_boxing_title, .nw_menu_horizontal .liMenu .aMenu, .nw_menu_mobile .liMenu .aMenu, .nw_menu_mobile .liMenu .aMenu { text-transform: uppercase; }
.nw_menu_horizontal .ulMenu .ulMenu .liMenu .aMenu, .nw_menu_mobile .ulMenu .ulMenu .liMenu .aMenu, .nw_menu_mobile .ulMenu .ulMenu .liMenu .aMenu { text-transform: none;}

.div_menuRight .nw_boxing .nw_boxing_content .nw_boxing_padding { padding: 0;}

.nw_adspot div { height: auto!important;}

.div_userSeperator, .div_top_item { vertical-align: top;}
.vb_hotnewsSlide .pl_list .pl_row { border-bottom: 0;}
.vb_hotnewsSlide .ibox_effect_random .pl_row { padding: 0 !important;}

.pl_author { display: inline-block; margin-top: 0;}
.nw_image_caption { font-size: 17px!important;}
.nw_zoomcontent.normal { font-size: 20px;}
.pl_author {  vertical-align: top !important;}
.ibox_effect { overflow: hidden; width: 100% !important; height: auto !important;}
.vb_parentnews2 .pl_list .pl_thumbnail_border, .vb_parentnews2 .pl_list .pl_thumbnail_border a, .vb_parentnews2 .pl_list .pl_thumbnail_border a img { height: auto!important;}
.nff .nff_note { font-size: 14px!important;}
.nw_post_detail .pd_upost_user > div {  font-size: 16px!important;}
.nw_post_detail .pd_header { border-bottom: 1px solid #ccc;}
.top_related  { border-top: 2px dashed #ccc; margin-top: 25px; padding-top: 15px;}
.top_related > li { font-size: 15px!important; padding-bottom: 5px;}

@media (max-width: 639px) {
.nw_box_list_brief .pl_thumbnail, .nw_post_list_brief .pl_thumbnail,
.vb_parentnews1 .pl_row_first .nw_box_list_brief .pl_thumbnail,
.vb_parentnews2 .pl_row_first .nw_box_list_brief .pl_thumbnail,
.vb_parentnews3 .pl_row_first .nw_box_list_brief .pl_thumbnail,
.vb_parentnews1 .pl_row_first .nw_post_list_brief .pl_thumbnail,
.vb_parentnews2 .pl_row_first .nw_post_list_brief .pl_thumbnail,
.vb_parentnews3 .pl_row_first .nw_post_list_brief .pl_thumbnail {  float: none; margin: 5px 0;}

.vb_parentnews1 .nw_box_list_brief .pl_thumbnail,
.vb_parentnews2 .nw_box_list_brief .pl_thumbnail,
.vb_parentnews3 .nw_box_list_brief .pl_thumbnail,
.vb_parentnews1 .nw_post_list_brief .pl_thumbnail,
.vb_parentnews2 .nw_post_list_brief .pl_thumbnail,
.vb_parentnews3 .nw_post_list_brief .pl_thumbnail {  float: left; margin: 5px 10px 0 0;}
.pl_list .pl_thumbnail_border a,
.pl_list .pl_thumbnail_border a img { width: 100%!important; height: auto!important;}
.div_top_item { padding: 0;}

}
@media (max-width: 320px) {
.off_mobile { display: none;}
}
@media only screen and (min-device-width: 100px) and (max-device-width: 5000px) and (orientation:portrait) and (-webkit-min-device-pixel-ratio: 2) {
  .region_member, .div_top_item, .region_member .div_show_large { margin-top: 0!important; vertical-align: top;}
}
@media only screen and (min-device-width: 100px) and (max-device-width: 5000px) and (orientation:landscape) and (-webkit-min-device-pixel-ratio: 2) {
  .region_member, .div_top_item, .region_member .div_show_large { margin-top: 0!important; vertical-align: top;}
}
	.visible-mobile{display:none !important}
	.visible-tablet{display:none !important}
	.visible-classic{display:none !important}
</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vvnm.vietbao.com/images/file/itOGMH5_1wgBAhtH/vietbao-vvnm-logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="75"></div><meta itemprop="name" content="Việt&#32;Báo&#32;Viết&#32;Về&#32;Nước&#32;Mỹ"></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Header" id="nwwg_5" data-wid="5"><div class="nw_lym_content"><div class="nw_widget" data-name="DFP" id="nwwg_5100" data-wid="5100"><script type="text/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script><script type="text/javascript">var googletag = googletag || {};googletag.cmd = googletag.cmd || []; googletag.cmd.push(function() {googletag.defineSlot('/5464244/336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1541014537025-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB72890TOP', [[728, 90], 'fluid'], 'div-gpt-ad-1579063274712-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB72890MIDDLE', [728, 90], 'div-gpt-ad-1579063638576-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTTOP', [300, 250], 'div-gpt-ad-1579063606524-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VBARTICLEDETAIL', [[728, 90],[300, 600]], 'div-gpt-ad-1579063719434-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTMIDDLE', [300, 250], 'div-gpt-ad-1580344301137-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTBOTTOM', [300, 250], 'div-gpt-ad-1582515392978-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300600RIGHT', [300, 600], 'div-gpt-ad-1593398914201-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/ARTICLEDETAILCENTER', [[300, 600],[728, 90]], 'div-gpt-ad-1596509203744-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.pubads().enableVideoAds(); googletag.companionAds().setRefreshUnfilledSlots(true); googletag.enableServices()}); </script></div><div class="clear"></div></div></div><div class="nw_lym_row slideInDown_menu" data-name="ScrolTop" id="myScrollFixed" data-wid="4784"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5070" data-wid="5070"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row div_top&#32;col-no-padding" data-name="region_top" id="nwwg_5074" data-wid="5074"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_top" style="position:&#32;relative;&#32;padding-top:&#32;3px;&#32;padding-bottom:&#32;3px;" data-name="region_maxwidth" id="nwwg_5075" data-wid="5075"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Top" id="nwwg_5076" data-wid="5076"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5079" data-wid="5079"><div class="nw_lym_content"><div class="nw_widget vb_client_timer&#32;off_mobile" style="float:&#32;left;" data-name="CLIENT&#32;TIMER" id="nwwg_5080" data-wid="5080"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5080"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__299"><div data-load="1"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">
$(function(){
	var f = function(){
		var d = new Date();
		$('#vb_timenow').text(Globalize.format(d, "g"));
	};
	f();
})
</script></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="ICON&#32;SEARCH" id="nwwg_5081" data-wid="5081"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5081"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__294"><div class="nw_async noscript" data-type="adspot" data-src="/banner/294/637118047911633539/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/294/637118047911633539/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;font-size:&#32;14px;&#32;padding:&#32;0;&#32;margin-top:&#32;2px;" data-name="CONTACT&#32;TOP" id="nwwg_5082" data-wid="5082"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5082"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__300"><div class="nw_async noscript" data-type="adspot" data-src="/banner/300/637118163010142588/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/300/637118163010142588/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_member" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="LOGIN&#32;-&#32;REGISTER" id="nwwg_5083" data-wid="5083"><div class="div_show_large"><span class="div_top_item"><a href="/user/register/L2EyNDc1MjMvZ2lhbmctc2luaC1idW9u" target="_self">Ghi danh</a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EyNDc1MjMvZ2lhbmctc2luaC1idW9u" target="_self">Hội nhập</a></span></div><div class="div_show_small"><span class="div_top_item"><a href="/user/register/L2EyNDc1MjMvZ2lhbmctc2luaC1idW9u" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16" class="imglazy" data-original="/images/file/USVqjn5_1wgBAuh5/icon-register.png"/><noscript><img src="/images/file/USVqjn5_1wgBAuh5/icon-register.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16"/></noscript></a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EyNDc1MjMvZ2lhbmctc2luaC1idW9u" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16" class="imglazy" data-original="/images/file/C9GYjX5_1wgBApNb/icon-login.png"/><noscript><img src="/images/file/C9GYjX5_1wgBApNb/icon-login.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16"/></noscript></a></span></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row region_search&#32;search_overlay" data-name="region_search" id="search_myOverlay" data-wid="5077"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5084" data-wid="5084"><div class="nw_lym_content"><div class="nw_widget" data-name="SEARCH&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5085" data-wid="5085"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5085"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__293"><div class="nw_async noscript" data-type="adspot" data-src="/banner/293/637118047668792299/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/293/637118047668792299/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget search_overlay_content&#32;fadeInUpSearch" data-name="SEARCH" id="nwwg_5086" data-wid="5086"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyNDc1MjMvZ2lhbmctc2luaC1idW9u" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_pc" data-name="show_in_pc" id="nwwg_5073" data-wid="5073"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth" style="padding-top:&#32;10px;&#32;padding-bottom:&#32;10px;" data-name="LOGO" id="nwwg_5087" data-wid="5087"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5090" data-wid="5090"><div class="nw_lym_content"><div class="nw_widget" data-name="LOGO&#32;VVNM" id="nwwg_5093" data-wid="5093"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5093"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__296"><div data-load="1"><a href="/cmd/adv_counter?id=296&amp;href=%2f%2fvietbao.com" title="Việt Báo - Viết Về Nước Mỹ" target="_self" rel="nofollow"><img src="/images/file/itOGMH5_1wgBAhtH/vietbao-vvnm-logo.png" style="float: none; clear: both; margin: 0px auto; width: 250px; display: block;" data-info="250,75" alt="Việt Báo - Viết Về Nước Mỹ" title="Việt Báo - Viết Về Nước Mỹ" width="250" height="75" /></a></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row region_maxwidth2&#32;region_menu" data-name="region_menu" id="nwwg_5089" data-wid="5089"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5091" data-wid="5091"><div class="nw_lym_content"><div class="nw_widget" data-name="TOP&#32;MENU" id="nwwg_5092" data-wid="5092"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuActive liMenuHold"><a class="aMenu" href="/p247397/vvnm-2020" title="VVNM 2020"><span class="nw_menu_text">VVNM 2020</span></a></li><li class="liMenu"><a class="aMenu" href="/p247076/vvnm-2019" title="VVNM 2019"><span class="nw_menu_text">VVNM 2019</span></a></li><li class="liMenu"><a class="aMenu" href="/p246787/vvnm-2018" title="VVNM 2018"><span class="nw_menu_text">VVNM 2018</span></a></li><li class="liMenu"><a class="aMenu" href="/p246459/vvnm-2017" title="VVNM 2017"><span class="nw_menu_text">VVNM 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p246292/vvnm-2016" title="VVNM 2016"><span class="nw_menu_text">VVNM 2016</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p210/viet-ve-nuoc-my" title="Viết Về Nước Mỹ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Viết Về Nước Mỹ</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210528/vvnm-2014" title="VVNM 2014"><span class="nw_menu_text">VVNM 2014</span></a></li><li class="liMenu"><a class="aMenu" href="/p211/vvnm-2013" title="VVNM 2013"><span class="nw_menu_text">VVNM 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p212/vvnm-2012" title="VVNM 2012"><span class="nw_menu_text">VVNM 2012</span></a></li><li class="liMenu"><a class="aMenu" href="/p213/vvnm-2011" title="VVNM 2011"><span class="nw_menu_text">VVNM 2011</span></a></li><li class="liMenu"><a class="aMenu" href="/p214/vvnm-2010" title="VVNM 2010"><span class="nw_menu_text">VVNM 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p215/vvnm-2009" title="VVNM 2009"><span class="nw_menu_text">VVNM 2009</span></a></li><li class="liMenu"><a class="aMenu" href="/p216/vvnm-2008" title="VVNM 2008"><span class="nw_menu_text">VVNM 2008</span></a></li><li class="liMenu"><a class="aMenu" href="/p231953/vvnm-2015" title="VVNM 2015"><span class="nw_menu_text">VVNM 2015</span></a></li><li class="liMenu"><a class="aMenu" href="/p217/vvnm-2007" title="VVNM 2007"><span class="nw_menu_text">VVNM 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p218/vvnm-2006" title="VVNM 2006"><span class="nw_menu_text">VVNM 2006</span></a></li><li class="liMenu"><a class="aMenu" href="/p219/vvnm-2005" title="VVNM 2005"><span class="nw_menu_text">VVNM 2005</span></a></li><li class="liMenu"><a class="aMenu" href="/p220/vvnm-2004" title="VVNM 2004"><span class="nw_menu_text">VVNM 2004</span></a></li><li class="liMenu"><a class="aMenu" href="/p221/vvnm-2003" title="VVNM 2003"><span class="nw_menu_text">VVNM 2003</span></a></li><li class="liMenu"><a class="aMenu" href="/p222/vvnm-2002" title="VVNM 2002"><span class="nw_menu_text">VVNM 2002</span></a></li><li class="liMenu"><a class="aMenu" href="/p223/vvnm-2001" title="VVNM 2001"><span class="nw_menu_text">VVNM 2001</span></a></li><li class="liMenu"><a class="aMenu" href="/p224/vvnm-2000" title="VVNM 2000"><span class="nw_menu_text">VVNM 2000</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p225/thong-bao-vvnm" title="Thông Báo VVNM"><span class="nw_menu_text">Thông Báo VVNM</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_mobile&#32;col-no-padding&#32;region_menu" data-name="show_in_mobile" id="nwwg_5072" data-wid="5072"><div class="nw_lym_area"><div class="nw_lym_row" style="padding-left:&#32;10px;&#32;padding-right:&#32;10px;" data-name="Row" id="nwwg_5088" data-wid="5088"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;" data-name="LOGO&#32;VVNM&#32;SMALL" id="nwwg_5097" data-wid="5097"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5097"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__298"><div data-load="1"><a href="/cmd/adv_counter?id=298&amp;href=%2f%2fvietbao.com" title="Việt Báo - Viết Về Nước Mỹ" target="_self" rel="nofollow"><img src="/images/file/Fw2QlyLc1wgBApQ7/vietbao-vvnm-logo-mobi.png" style="float: none; clear: both; margin: 3px auto; width: auto!important; display: block; max-width: 100%!important; max-height: 45px!important; height: auto!important;" class="nw-img-responsive" data-info="500,150" alt="Việt Báo - Viết Về Nước Mỹ" title="Việt Báo - Viết Về Nước Mỹ" width="500" height="150" /></a></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;left;&#32;margin-left:&#32;15px;" data-name="QC&#32;Right&#32;LOGO&#32;MOBILE" id="nwwg_5107" data-wid="5107"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5107"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__305"><div class="nw_async noscript" data-type="adspot" data-src="/banner/305/637183676066238145/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/305/637183676066238145/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="MOBILE&#32;MENU" id="nwwg_5098" data-wid="5098"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuActive liMenuHold"><a class="aMenu" href="/p247397/vvnm-2020" title="VVNM 2020"><span class="nw_menu_text">VVNM 2020</span></a></li><li class="liMenu"><a class="aMenu" href="/p247076/vvnm-2019" title="VVNM 2019"><span class="nw_menu_text">VVNM 2019</span></a></li><li class="liMenu"><a class="aMenu" href="/p246787/vvnm-2018" title="VVNM 2018"><span class="nw_menu_text">VVNM 2018</span></a></li><li class="liMenu"><a class="aMenu" href="/p246459/vvnm-2017" title="VVNM 2017"><span class="nw_menu_text">VVNM 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p246292/vvnm-2016" title="VVNM 2016"><span class="nw_menu_text">VVNM 2016</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p210/viet-ve-nuoc-my" title="Viết Về Nước Mỹ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Viết Về Nước Mỹ</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210528/vvnm-2014" title="VVNM 2014"><span class="nw_menu_text">VVNM 2014</span></a></li><li class="liMenu"><a class="aMenu" href="/p211/vvnm-2013" title="VVNM 2013"><span class="nw_menu_text">VVNM 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p212/vvnm-2012" title="VVNM 2012"><span class="nw_menu_text">VVNM 2012</span></a></li><li class="liMenu"><a class="aMenu" href="/p213/vvnm-2011" title="VVNM 2011"><span class="nw_menu_text">VVNM 2011</span></a></li><li class="liMenu"><a class="aMenu" href="/p214/vvnm-2010" title="VVNM 2010"><span class="nw_menu_text">VVNM 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p215/vvnm-2009" title="VVNM 2009"><span class="nw_menu_text">VVNM 2009</span></a></li><li class="liMenu"><a class="aMenu" href="/p216/vvnm-2008" title="VVNM 2008"><span class="nw_menu_text">VVNM 2008</span></a></li><li class="liMenu"><a class="aMenu" href="/p231953/vvnm-2015" title="VVNM 2015"><span class="nw_menu_text">VVNM 2015</span></a></li><li class="liMenu"><a class="aMenu" href="/p217/vvnm-2007" title="VVNM 2007"><span class="nw_menu_text">VVNM 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p218/vvnm-2006" title="VVNM 2006"><span class="nw_menu_text">VVNM 2006</span></a></li><li class="liMenu"><a class="aMenu" href="/p219/vvnm-2005" title="VVNM 2005"><span class="nw_menu_text">VVNM 2005</span></a></li><li class="liMenu"><a class="aMenu" href="/p220/vvnm-2004" title="VVNM 2004"><span class="nw_menu_text">VVNM 2004</span></a></li><li class="liMenu"><a class="aMenu" href="/p221/vvnm-2003" title="VVNM 2003"><span class="nw_menu_text">VVNM 2003</span></a></li><li class="liMenu"><a class="aMenu" href="/p222/vvnm-2002" title="VVNM 2002"><span class="nw_menu_text">VVNM 2002</span></a></li><li class="liMenu"><a class="aMenu" href="/p223/vvnm-2001" title="VVNM 2001"><span class="nw_menu_text">VVNM 2001</span></a></li><li class="liMenu"><a class="aMenu" href="/p224/vvnm-2000" title="VVNM 2000"><span class="nw_menu_text">VVNM 2000</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p225/thong-bao-vvnm" title="Thông Báo VVNM"><span class="nw_menu_text">Thông Báo VVNM</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5071" data-wid="5071"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5069" data-wid="5069"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row region_maxwidth&#32;width_auto" style="padding-top:&#32;20px;&#32;padding-bottom:&#32;20px;" data-name="region_center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 width_auto&#32;div_border_right" data-name="Zone" id="nwwg_5056" data-wid="5056"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5058" data-wid="5058"><div class="nw_lym_content"><div class="nw_widget" style="margin-bottom:20px" data-name="QC&#32;728x90&#32;-&#32;Top" id="nwwg_5104" data-wid="5104"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__5104" data-effect="fade" data-time="15000" data-duration="0" data-hover="1" style="height:90px"><div id="adspot_id__301" class="advcurrent"><div data-load="1"><div id="div-gpt-ad-1579063274712-0" style="width: 728px; height: 90px; margin: 0 auto;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579063274712-0'); });
</script></div></div><div class="clear"></div></div></div></div><div class="nw_widget" style="margin-bottom:&#32;10px;" data-name="NAVIGATOR" id="nwwg_5063" data-wid="5063"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">VIẾT&#32;VỀ&#32;NƯỚC&#32;MỸ</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst liNavLast liNavActive"><a class="aNav" href="/p247397/vvnm-2020" title="VVNM 2020"><span class="aNavText">VVNM 2020</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5061" data-wid="5061"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5095" data-wid="5095"><div class="nw_lym_content"><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a247523/giang-sinh-buon" title="Giáng&#32;Sinh&#32;Buồn" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_247523"><div id="dltp_image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/GVQJzqio2AgBAPBf/hinh-viet-ve-nuoc-my-01.jpg" /><meta itemprop="width" content="640"/><meta itemprop="height" content="480"/></div><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_nextback"><a class="nextpost" href="/p247397a247522/noi-nao-co-tinh-thuong-o-do-co-su-song" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">Giáng Sinh Buồn</h1></div><div class="pd_info"><span class="pd_date">25/12/2020</span><span class="pd_time">00:00:00</span><span class="pd_view">(Xem: 745)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2020-12-25"></time></div><ul class="pd_author"><li class="title">Tác giả :</li><li class="item" itemprop="author"><a title="Minh&#32;Thúy&#32;Thành&#32;Nội" href="/author/post/6736/1/minh-thuy-thanh-noi">Minh&#32;Thúy&#32;Thành&#32;Nội</a></li><li class="clear"></li></ul><div class="noscript nw_addthis_container nw_addthis_container_32" data-html="&lt;div addthis:url=&quot;https://vvnm.vietbao.com/a247523/giang-sinh-buon&quot; addthis:title=&quot;Giáng Sinh Buồn&quot; addthis:description=&quot;Nhớ lại lúc mới qua Mỹ, đám cưới kỷ niệm đúng ngày Noel để tiện con cháu về nhà nghỉ lễ, và bà con từ xa đến. Lúc đó gia đình chỉ khoảng 20 người vì còn nhiều em chưa lập gia đình. Các cô các chú lấy chồng lấy vợ tăng dần thêm nhiều cháu, hiện tại đại gia đình đã vượt hơn bốn mươi người, điều may mắn con cái ở gần ngôi nhà của ba mẹ chỉ khoảng 10 phút, 15 phút hay xa lắm chỉ mất 30 phút lái xe. 
Ba mẹ chồng tôi luôn nhớ người đã khuất, hạnh phúc của ông bà mong có ngôi nhà Từ Đường thờ cúng từ vế Cố Ngoại Nội trở xuống, ngoài ra còn thêm cậu, cô, dì...v...v... Nhập gia tùy tục… Ngoài những buổi kỵ giỗ, con cái họp lại vào dịp lễ Thanksgiving, Noel, Newyear countdown và Tết Việt Nam .&quot; class=&quot;addthis_toolbox addthis_default_style addthis_32x32_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_compact&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvvnm.vietbao.com%2fa247523%2fgiang-sinh-buon"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvvnm.vietbao.com%2fa247523%2fgiang-sinh-buon"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvvnm.vietbao.com%2fa247523%2fgiang-sinh-buon"></a></div></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div><div align="center"><div class="nw_image" style="margin: 5px auto; float: none; clear: both; width: 640px; display: block;"><a href="/images/file/GVQJzqio2AgBAPBf/hinh-viet-ve-nuoc-my-01.jpg"><img src="/images/site/blank.gif" class="nw-img-responsive imglazy imgcontent" style="float: none; clear: both; border-width: 0px;" data-info="640,480" width="640" height="480" alt="HINH VIET VE NUOC MY 01" title="HINH VIET VE NUOC MY 01" data-original="/images/file/GVQJzqio2AgBAPBf/hinh-viet-ve-nuoc-my-01.jpg"/><noscript><img src="/images/file/GVQJzqio2AgBAPBf/hinh-viet-ve-nuoc-my-01.jpg" class="nw-img-responsive" style="float: none; clear: both; border-width: 0px;" data-info="640,480" width="640" height="480" alt="HINH VIET VE NUOC MY 01" title="HINH VIET VE NUOC MY 01"/></noscript></a><div class="nw_image_caption" style="text-align: center; font-style: italic; font-size: 11px;">Giáng Sinh (hình tác giả cung cấp).</div></div><span style="text-align: justify;">&nbsp;</span></div><div style="text-align: justify;">Tác giả lần đầu tiết về nước Mỹ từ tháng 11, 2018, với bài “Tình người hoa nở”,&nbsp;&nbsp; Cô tên thật là Nguyễn thị Minh Thuý sinh năm 1955. Qua Mỹ năm 1985, hiện là cư dân thành phố Hayward thuộc Bắc Cali.&nbsp;&nbsp;&nbsp;</div><div style="text-align: center;">***</div><div style="text-align: justify;">Chỉ còn 5 ngày nữa là lễ Giáng Sinh. Tin tức cho biết bệnh lây nhiễm về Covid_19 càng ngày càng tăng, bệnh viện quá tải, nhất là với thời tiết lạnh lẽo thêm lên.</div><div style="text-align: justify;"><br />Từ tháng ba tới giờ, tôi chẳng đi đâu ngoài mỗi tháng đến chợ một lần, vì biết thân phận mình tuổi lớn, hệ miễn nhiễm yếu khó chống đỡ nếu có bệnh.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Tuần qua tôi lên khu Century thuộc thành phố San Jose mua vài thứ cần thiết. Chỗ đậu xe rộng thênh thang, quang cảnh vắng vẻ, bước vào trong chỉ vài cửa tiệm mở, người bán ngồi buồn bã, có tiệm ăn bàn ghế đã dọn mất, tôi đứng sững bên ngoài hồi tưởng lại hình ảnh trước đây tiệm trang trí thật trang nhã những bức tranh, các bình hoa tươi thắm, giờ chỉ còn căn phòng trống rỗng lạnh lùng.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Nhớ lại lúc mới qua Mỹ, đám cưới kỷ niệm đúng ngày Noel để tiện con cháu về nhà nghỉ lễ, và bà con từ xa đến. Lúc đó gia đình chỉ khoảng 20 người vì còn nhiều em chưa lập gia đình.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Các cô các chú lấy chồng lấy vợ tăng dần thêm nhiều cháu, hiện tại đại gia đình đã vượt hơn bốn mươi người, điều may mắn con cái ở gần ngôi nhà của ba mẹ chỉ khoảng 10 phút, 15 phút hay xa lắm chỉ mất 30 phút lái xe.</div><div style="text-align: justify;">Ba mẹ chồng tôi luôn nhớ người đã khuất, hạnh phúc của ông bà mong có ngôi nhà Từ Đường thờ cúng từ vế Cố Ngoại Nội trở xuống, ngoài ra còn thêm cậu, cô, dì...v...v...</div><div style="text-align: justify;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <br />Nhập gia tùy tục… Ngoài những buổi kỵ giỗ, con cái họp lại vào dịp lễ Thanksgiving, Noel, Newyear countdown và Tết Việt Nam .</div><div style="text-align: justify;"><br />Giờ này mọi năm là chúng tôi bận rộn đi shopping, lục sùng nơi đâu sale, chỗ nào giảm giá tìm cho ra mấy chục món quà thích hợp với túi tiền. Thời điểm đó sao mà sung sức quá, ngày cày thêm giờ, tối về ăn qua loa rồi tức tốc chạy đến shopping xốc vác đủ thứ, nôn nao cảm giác đón mùa Christmas. Chỉ cần vào trước cửa tiệm thấy ông già Noel mặc bộ quần áo đỏ, đội mũ đỏ đứng rung chuông thì lòng đã rộn ràng phơi phới, mắt sáng theo đèn hoa trang trí đủ màu sắc rực rỡ. Chỉ cần nhìn dòng người mua sắm lòng đã thấy vui cũng như được giải tỏa tinh thần sau những giờ làm việc mệt nhọc, huống hồ là cần kiếm quà để mua gần 20 cháu trong nhà, bạn trên hãng trao đổi và thêm những người mình thương mến.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Đêm nào như đêm nấy bắt đầu từ lễ Thanksgiving cho tới Noel , luôn có mặt cho đến khi tiệm đóng cửa mới chịu về, nếu có ai gọi phone hỏi ông xã tôi trả lời “Bà bận làm thêm job nữa trong Macy’s’..</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Những ngày gần kề ngồi còng lưng gói quà say sưa đầy thích thú. Đêm Noel các cháu cầm loại bao rác lớn đến đựng quà, anh chị em họ từng lứa tuổi chơi tụ từng góc, người lớn hát hò vui nhộn.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Giờ đây chỉ biết hồi tưởng lại… May có gia nhập các diễn đàn thơ văn, đọc truyện các chị em, đặc biệt với hội thơ Đường Luật, thay phiên nhau xướng họa, kể cả Trường Thiên Tứ Tuyệt hay Lục Bát, nên đầu óc bớt trầm cảm.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Noel mùa Covid_19</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;"><span style="font-style: italic;">Cô Vy hiểm họa chốn dương trần</span></div><div style="text-align: justify;"><span style="font-style: italic;">Sáng cũng như chiều chẳng được an</span></div><div style="text-align: justify;"><span style="font-style: italic;">Cửa đóng âm thầm đau chủ tiệm</span></div><div style="text-align: justify;"><span style="font-style: italic;">Nhà cài lặng lẽ khổ người dân</span></div><div style="text-align: justify;"><span style="font-style: italic;">Lòng dưng chán nản suy đời tục</span></div><div style="text-align: justify;"><span style="font-style: italic;">Dạ bỗng ê chề nghiệm thế gian</span></div><div style="text-align: justify;"><span style="font-style: italic;">Nguyện Chúa ban ơn lành cứu độ</span></div><div style="text-align: justify;"><span style="font-style: italic;">Đêm buồn vọng lại tiếng chuông ngân</span></div><div style="text-align: justify;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <br /><span style="font-style: italic;">Minh Thuý Thành Nội</span></div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Lại nhận được clip show “Nghệ Sĩ Với Cung Đàn”của nha sĩ Cao mình Hưng , giải trí giảm bớt sự tù túng phần nào .Ông có rất nhiều tài, vừa là nhạc sĩ, nhà văn, nhà thơ say mê lý tưởng giáo dục tuổi trẻ giữ gìn tiếng Việt, đào tạo các em có nơi giải trí lành mạnh nơi xứ người, tập hát tập múa đi trình diễn các sinh hoạt cộng đồng dịp Tết về , đó là điều làm tôi rất ngưỡng mộ từ lâu .</div><div style="text-align: justify;"><br />Hôm nay ngồi đọc bài tản mạn về Giáng Sinh do chị bạn thâu thập tài liệu gởi đến , đọc để thấm thía thêm , để bớt suy nghĩ về thảm trạng bị Coronavirus Vũ Hán phá vỡ, trấn tĩnh phần nào tinh thần đang bị suy sụp...</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Theo tài liệu trên mạng...</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">“Ông già Noel chính là Santa Claus’.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Truyền thuyết Santa Claus được bắt đầu bởi một vị Thánh có tên là Nicholas. Thánh Nicholas sinh vào năm 280 tại một thành phố nhỏ ở miền Tiểu Á. Cha Mẹ ông rất giàu nhưng qua đời khi ông còn nhỏ.</div><div style="text-align: justify;"><br />Suốt cuộc đời, Thánh Nicholas sống trong sự hy sinh, tận tụy và đầy lòng yêu thương. Ông đã được dân chúng bầu làm Giám Mục cho thành phố Myra. Thánh Nicholas bị giam trong thời gian bắt bớ đạo của Hoàng Đế Diocletian, nhưng sau đó ông được Hoàng Đế Constantine thả ra. Ông dành những ngày ngắn ngủi còn lại của cuộc đời để giúp đỡ người nghèo khó. Ông thường cải trang để đem các món quà đến cho các em nhỏ nghèo trong những làng mạc. Có lần Thánh Nicholas cũng tặng vàng cho một người cha nghèo để làm của hồi môn cho ba đứa con gái. Ông qua đời vào năm 314, lúc 34 tuổi. Chuyện kể rằng lúc còn sống thánh Nikolaus (ông già Noel) vì thương tình ba cô con gái đến tuổi lập gia đình nhưng không chàng trai nào ngấp nghé vì gia đình của họ quá nghèo. Vào một đêm mùa đông, ngài Nikolaus đã ném 3 đồng tiền vàng vào ống khói nhà các cô gái, vô tình chúng rớt vào các đôi bít tất mà họ hong bên lò sưởi. Từ đó có tục trẻ em treo bít tất để được nhận quà của ông già Noel.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Bộ quần áo đỏ của ông, do người thợ may đã đo lầm, nên rộng đủ để ông nhét kẹo bánh thành cái bụng bự và dài để ông nhét vào ủng cho ấm chân.</div><div style="text-align: justify;">&nbsp;</div><div><div class="nw_adspot nw_adspot_postcontent" style="clear:&#32;both;" id="nwwg_5109"><div class="nw_boxing_padding nw_adspot nw_random_server_adspotgroup" id="adspotgroup_id__5109"><div id="adspot_id__307"><div data-load="1"><div id="div-gpt-ad-1596509203744-0" style="margin: 0 auto; text-align: center;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596509203744-0'); });
</script></div></div><div class="clear"></div></div></div></div></div><div style="text-align: justify;">Vào những năm 1800, một người làm kẹo ở Ấn Độ muốn biểu đạt ý nghĩa của Lễ Giáng sinh bằng cách uốn cong một trong những thỏi kẹo thành hình một chiếc gậy kẹo. Màu trắng biểu hiện cho sự trong trắng và vô tội của chúa Giê su, ba sọc nhỏ tượng trưng cho những đau đớn mà Đức Chúa đã phải chịu trước khi ngài chết trên cây thập ác. Ba sọc đó còn biểu hiện ba ngôi thiêng liêng của Chúa (sự hợp nhất của Cha, Con và Thánh thần). Ông thêm vào một sọc đậm để tượng trưng cho máu mà Chúa đã đổ cho loài người. Khi nhìn vào cái móc của cây gậy, ta thấy nó giống hệt cây gậy của người chăn cừu vì chúa Giê su chính là người chăn dắt con người. Nếu lật ngược cây gậy, nó sẽ trở thành chữ J tượng trưng cho chữ cái đầu tiên của tên chúa Giê su (Jesus). Nhờ có người thợ làm kẹo đó mà mọi người đều biết được lễ Giáng sinh nói về điều gì.</div><div style="text-align: justify;">&nbsp;&nbsp;</div><div style="text-align: justify;">Cây Giáng sinh<br /><br /><div class="nw_image" style="margin: 5px auto; float: none; clear: both; width: 640px; display: block;"><a href="/images/file/zC2oQqmo2AgBAMwu/hinh-viet-ve-nuoc-my-03.jpg"><img src="/images/site/blank.gif" class="nw-img-responsive imglazy imgcontent" style="float: none; clear: both; border-width: 0px;" data-info="640,480" width="640" height="480" alt="HINH VIET VE NUOC MY 03" title="HINH VIET VE NUOC MY 03" data-original="/images/file/zC2oQqmo2AgBAMwu/hinh-viet-ve-nuoc-my-03.jpg"/><noscript><img src="/images/file/zC2oQqmo2AgBAMwu/hinh-viet-ve-nuoc-my-03.jpg" class="nw-img-responsive" style="float: none; clear: both; border-width: 0px;" data-info="640,480" width="640" height="480" alt="HINH VIET VE NUOC MY 03" title="HINH VIET VE NUOC MY 03"/></noscript></a><div class="nw_image_caption" style="text-align: center; font-style: italic; font-size: 11px;">Giáng Sinh (hình tác giả cung cấp).</div></div>&nbsp;&nbsp;</div><div style="text-align: justify;">Vì không có chìa khóa vào nhà nên ông già Noel từ máng lò sưởi tụt xuống, tuy thế quà và ông không bị dính muội khói, ông đặt quà bên cạnh cây Giáng sinh. (trường xuân)<br /><br /></div><div style="text-align: justify;">Vào thế kỷ VII, nhà tu người Đức, Thánh Boniface đã thuyết phục các tu sĩ của mình tại vùng Geismar rằng cây sồi không phải là loài cây thiêng liêng. Ông đốn một cây sồi lớn, khi cây đổ, nó đè hết tất cả các cây cối xung quanh, trừ một cây sapin trẻ. Ông tuyên bố sẽ gọi tên cây này là cây Chúa Hài đồng Jesus. Từ đó người ta trồng cây thông nhỏ để làm lễ Giáng sinh. Cây đó được gọi là Cây Noel lần đầu tại Alsace vào năm 1521. Năm 1560, những người theo đạo Tin Lành đã phát triển truyền thống này. Đến thế kỷ XIX, cây phát triển rất thịnh hành và đến nay, cây Noel là thứ không thể thiếu của mỗi dịp Giáng sinh. Với «màu xanh trường kỳ» trong suốt mùa đông của nó, cây thông tượng trưng cho sự sống vĩnh cửu!</div><div style="text-align: justify;">Theo ông Frédéric Picard, phóng viên tờ Le Figaro, phải đợi đến thế kỷ 16, cây thông mới được thắp sáng lần đầu “</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Tiếng hát trong bài “Jingle Bells “ đang vang lên từ tivi làm tôi bồi hồi thêm ......</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;"><span style="font-style: italic;">Dashing through the snow</span></div><div style="text-align: justify;"><span style="font-style: italic;">in a one horse open sleigh</span></div><div style="text-align: justify;"><span style="font-style: italic;">O’er the fields we go</span></div><div style="text-align: justify;"><span style="font-style: italic;">Laughing all the way</span></div><div style="text-align: justify;"><span style="font-style: italic;">Bells on bobtails ring</span></div><div style="text-align: justify;"><span style="font-style: italic;">Making spirits bright</span></div><div style="text-align: justify;"><span style="font-style: italic;">What fun it is to laugh and sing</span></div><div style="text-align: justify;"><span style="font-style: italic;">A sleighing song tonight</span></div><div style="text-align: justify;"><span style="font-style: italic;">Oh , jingle bells</span></div><div style="text-align: justify;"><span style="font-style: italic;">Jingle all the way</span></div><div style="text-align: justify;"><span style="font-style: italic;">Oh , what fun it is to ride</span></div><div style="text-align: justify;"><span style="font-style: italic;">In a one horse open sleigh</span></div><div style="text-align: justify;"><span style="font-style: italic;">Jingle bells , jingle bells</span></div><div style="text-align: justify;"><span style="font-style: italic;">Jingle all the way</span></div><div style="text-align: justify;"><span style="font-style: italic;">Oh, what fun it is to ride</span></div><div style="text-align: justify;"><span style="font-style: italic;">In a one horse open sleigh ......</span></div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Tôi lại thẫn thờ nhớ tiếp những hình ảnh năm ngoái đến thăm Viện Dưỡng Lão chung hội Huế ca hát bài này, phát quà, ôm các mẹ người bản xứ lúc họ lộ vẻ cảm động ứa nước mắt, đến Shelter khu “The James F. Boccardo. Regional Reception Center“ tại thành phố San Jose đãi thức ăn cũng như phát quà hai trăm người homeless với niềm vui khôn tả, vì được bày tỏ chút lòng biết ơn tới nước Mỹ đã cưu mang dân tỵ nạn Việt Nam qua đây.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Bây giờ cũng như mọi năm, chúng tôi vẫn không quên gởi check hai nơi đến Bay Area (Rescue Mission) thuộc thành phố Richmond, và gởi đến Veterans of Foreign thuộc thành phố Kansas tiểu bang Missouri.</div><div style="text-align: justify;">&nbsp;&nbsp;</div><div style="text-align: justify;">Giáng Sinh Buồn</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;"><span style="font-style: italic;">Ngõ tối không đèn tỏa sắc linh</span></div><div style="text-align: justify;"><span style="font-style: italic;">Bao nhà lặng lẽ đóng im thinh</span></div><div style="text-align: justify;"><span style="font-style: italic;">Giờ đây nội, ngoại đâu quà cáp</span></div><div style="text-align: justify;"><span style="font-style: italic;">Hiện tại bà, ông khó tiệc đình</span></div><div style="text-align: justify;"><span style="font-style: italic;">Khắc khoải từng giờ xua bóng tối</span></div><div style="text-align: justify;"><span style="font-style: italic;">Bồi hồi những phút ngóng bình minh</span></div><div style="text-align: justify;"><span style="font-style: italic;">Cầu xin Chúa ngự ban ân sủng</span></div><div style="text-align: justify;"><span style="font-style: italic;">Dưới thế hằng yên cảnh thái bình</span></div><div style="text-align: justify;"><br /><span style="font-style: italic;">Minh Thuý Thành Nội</span></div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Tháng 12/17/2020</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Năm nay gia đình anh chị em bãi bỏ tập họp, ngay đến những buổi kỵ giỗ tôi cũng chỉ bịp khẩu trang đến đặt đĩa thức ăn, thắp nén hương rồi chạy về lẹ. Các cháu sẽ buồn lắm đây nhưng biết làm gì hơn nữa khi cả thế giới đang lo âu sợ hãi, con vi khuẩn hoành hành, kinh tế chao đảo, buôn bán ế ẩm, nhiều business đóng cửa, thất nghiệp tràn lan, iPhone nhắn từ Public Help Emergency “stay home”, sự cảnh báo lại làm tinh thần&nbsp; thêm căng thẳng .</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Tôi chỉ biết tập thể dục sau khoảng sân nhỏ hẹp tù túng. Những ngày lạnh nhức xương, đi bộ sáng, trưa, chiều… hôm nay thấy vầng trăng khuyết hiện ra. Vài ngày nữa lễ Noel, chắc hẳn nhà thờ sẽ vắng lắng không có lễ nửa khuya thật là điều buồn tủi .</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">...Đêm&nbsp; Chúa xuống trần gian, đêm Chúa sinh ra đời… cố gắng dựa niềm tin để sống. Cầu xin Chúa ban phước lành xuống nhân gian… loài người đang khổ sở điêu đứng. Cầu xin một năm mới đầy tươi sáng vực dậy sức sống mọi nơi, chúng con đang chờ nắng bình&nbsp; minh rực chiếu xua đi những ngày dài tăm tối...Chúa ơi! đêm huyền diệu… chúng con muốn lắng nghe bài hát</div><div style="text-align: justify;">&nbsp;Silent Night</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;"><span style="font-style: italic;">Silent night, Holy night</span></div><div style="text-align: justify;"><span style="font-style: italic;">All is calm, all is bright</span></div><div style="text-align: justify;"><span style="font-style: italic;">'Round yon virgin Mother and Child</span></div><div style="text-align: justify;"><span style="font-style: italic;">Holy infant so tender and mild</span></div><div style="text-align: justify;"><span style="font-style: italic;">Sleep in heavenly peace</span></div><div style="text-align: justify;"><span style="font-style: italic;">Sleep in heavenly peace</span></div><div style="text-align: justify;"><span style="font-style: italic;">&nbsp;</span></div><div style="text-align: justify;"><span style="font-style: italic;">Silent night, holy night</span></div><div style="text-align: justify;"><span style="font-style: italic;">Shepherds quake at the sight</span></div><div style="text-align: justify;"><span style="font-style: italic;">Glories stream from Heaven afar</span></div><div style="text-align: justify;"><span style="font-style: italic;">Heav'nly hosts sing Alleluia</span></div><div style="text-align: justify;"><span style="font-style: italic;">Christ the Saviour is born</span></div><div style="text-align: justify;"><span style="font-style: italic;">Christ the Saviour is born</span></div><div style="text-align: justify;"><span style="font-style: italic;">&nbsp;</span></div><div style="text-align: justify;"><span style="font-style: italic;">Silent night, holy night</span></div><div style="text-align: justify;"><span style="font-style: italic;">Son of God, love's pure light</span></div><div style="text-align: justify;"><span style="font-style: italic;">Radiant beams from Thy holy face</span></div><div style="text-align: justify;"><span style="font-style: italic;">With the dawn of redeeming grace</span></div><div style="text-align: justify;"><span style="font-style: italic;">Jesus, Lord at Thy birth</span></div><div style="text-align: justify;"><span style="font-style: italic;">Jesus, Lord at Thy birth</span></div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">LỜI DỊCH</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;"><span style="font-style: italic;">Đêm yên lặng</span></div><div style="text-align: justify;"><span style="font-style: italic;">Đêm yên lặng, đêm linh thiêng</span></div><div style="text-align: justify;"><span style="font-style: italic;">Mọi thứ thật êm đềm và sáng chói</span></div><div style="text-align: justify;"><span style="font-style: italic;">Quoanh chốn này mẹ Mari đang ngắm đứa con</span></div><div style="text-align: justify;"><span style="font-style: italic;">Vị thánh trẻ, thật dể thương thật ấm áp...</span></div><div style="text-align: justify;"><span style="font-style: italic;">Ngủ yên dưới khung trời thái bình</span></div><div style="text-align: justify;"><span style="font-style: italic;">Ngủ yên dưới khung trời thái bình</span></div><div style="text-align: justify;"><span style="font-style: italic;">&nbsp;</span></div><div style="text-align: justify;"><span style="font-style: italic;">Đêm yên lặng, đêm linh thiêng</span></div><div style="text-align: justify;"><span style="font-style: italic;">Ngài mục sư bàng hoàng...</span></div><div style="text-align: justify;"><span style="font-style: italic;">Trước cảnh tượng lộng lẫy, vẻ đẹp nơi thiên đường xa xăm</span></div><div style="text-align: justify;"><span style="font-style: italic;">Thiên sứ đang hát vang "Cảm tạ ơn chúa"</span></div><div style="text-align: justify;"><span style="font-style: italic;">Cứu Chúa giáng lâm !!</span></div><div style="text-align: justify;"><span style="font-style: italic;">Cứu Chúa giáng lâm !!</span></div><div style="text-align: justify;"><span style="font-style: italic;">&nbsp;</span></div><div style="text-align: justify;"><span style="font-style: italic;">Đêm yên lặng, đêm linh thiêng</span></div><div style="text-align: justify;"><span style="font-style: italic;">Đứa con của chúa, ánh sáng của tình thương trong trắng</span></div><div style="text-align: justify;"><span style="font-style: italic;">Những tia sáng lộng lẫy từ dung nhan của chúa</span></div><div style="text-align: justify;"><span style="font-style: italic;">Như ánh bình minh cứu rỗi đầy khoan dung</span></div><div style="text-align: justify;"><span style="font-style: italic;">Chúa Giê-su giáng lâm !!</span></div><div style="text-align: justify;"><span style="font-style: italic;">Chúa Giê-su giáng lâm !!</span></div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Minh Thúy Thành Nội</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">&nbsp;Mùa lễ Giáng Sinh 2020</div><p><ul class="top_related"><li><a href="/a182846/trai-tao-can-do">Trái Táo Cắn Dở</a></li><li><a href="/a165123/ben-noi-chet-cam-on-cuoc-song">Bên Nỗi Chết, Cám Ơn Cuộc Sống</a></li><li><a href="/a210327/chon-noi-sanh">Chọn Nơi Sanh</a></li><li><a href="/a163253/mot-ngay-voi-hon-1000-nguoi-homeless">Một Ngày Với Hơn 1000 Người Homeless</a></li></ul></p><div class="clear"></div><div class="nw_adspot nw_adspot_postcontent" style="clear:&#32;both;" id="nwwg_2744"><div class="nw_boxing_padding nw_adspot nw_random_server_adspotgroup" id="adspotgroup_id__2744"><div id="adspot_id__306"><div data-load="1"><div id="div-gpt-ad-1579063719434-0" style="margin: 0 auto; text-align: center;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579063719434-0'); });
</script></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="pd_footer"><div class="noscript nw_addthis_container nw_addthis_container_32" data-html="&lt;div addthis:url=&quot;https://vvnm.vietbao.com/a247523/giang-sinh-buon&quot; addthis:title=&quot;Giáng Sinh Buồn&quot; addthis:description=&quot;Nhớ lại lúc mới qua Mỹ, đám cưới kỷ niệm đúng ngày Noel để tiện con cháu về nhà nghỉ lễ, và bà con từ xa đến. Lúc đó gia đình chỉ khoảng 20 người vì còn nhiều em chưa lập gia đình. Các cô các chú lấy chồng lấy vợ tăng dần thêm nhiều cháu, hiện tại đại gia đình đã vượt hơn bốn mươi người, điều may mắn con cái ở gần ngôi nhà của ba mẹ chỉ khoảng 10 phút, 15 phút hay xa lắm chỉ mất 30 phút lái xe. 
Ba mẹ chồng tôi luôn nhớ người đã khuất, hạnh phúc của ông bà mong có ngôi nhà Từ Đường thờ cúng từ vế Cố Ngoại Nội trở xuống, ngoài ra còn thêm cậu, cô, dì...v...v... Nhập gia tùy tục… Ngoài những buổi kỵ giỗ, con cái họp lại vào dịp lễ Thanksgiving, Noel, Newyear countdown và Tết Việt Nam .&quot; class=&quot;addthis_toolbox addthis_default_style addthis_32x32_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_compact&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvvnm.vietbao.com%2fa247523%2fgiang-sinh-buon"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvvnm.vietbao.com%2fa247523%2fgiang-sinh-buon"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvvnm.vietbao.com%2fa247523%2fgiang-sinh-buon"></a></div></div><div class="pd_tools pd_tools_bottom"><div class="pd_nextback"><a class="nextpost" href="/p247397a247522/noi-nao-co-tinh-thuong-o-do-co-su-song" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_prints noscript"><a class="print" href="/print#pd_detail_247523" title="In Trang" target="_blank"><span class="icon"></span>In Trang</a></div></div><div class="clear"></div></div><div class="clear"></div></div></div><a id="m_cmm_list_a"></a><div class="nw_list_comment"><div class="nw_boxing"><div class="nw_boxing_title">Ý kiến bạn đọc</div><div class="nw_boxing_content"><div class="cmm_list_container" id="cmm_list_container"><div><div class="cmm_item" itemscope itemtype="http://schema.org/Comment"><a id="cmm_item_330173" href="#cmm_item_330173" itemprop="url" title="Comment"></a><div class="cmm_head"><div class="cmm_datetime"><span class="cmm_date">26/12/2020</span><span class="cmm_time">16:09:24</span><time itemprop="datePublished dateModified" datetime="2020-12-26"></time></div><div class="cmm_name" itemprop="author">Hồng&#32;Kông</div><div class="cmm_group">Khách</div><div class="clear"></div></div><div class="cmm_content"><div class="cmm_content_html" itemprop="description" data-html="">Giáng Sinh Buồn from China Virus</div><div class="clear"></div></div><div class="cmm_footer"><div class="clear"></div></div></div><div class="cmm_item" itemscope itemtype="http://schema.org/Comment"><a id="cmm_item_330171" href="#cmm_item_330171" itemprop="url" title="Comment"></a><div class="cmm_head"><div class="cmm_datetime"><span class="cmm_date">26/12/2020</span><span class="cmm_time">00:13:58</span><time itemprop="datePublished dateModified" datetime="2020-12-26"></time></div><div class="cmm_name" itemprop="author">Bảo&#32;Trâm</div><div class="cmm_group">Khách</div><div class="clear"></div></div><div class="cmm_content"><div class="cmm_content_html" itemprop="description" data-html="">Giáng sinh 2020 là một Giáng Sinh Buồn, Cảm ơn tác giả Minh Thúy đã mô tả rất đúng. Nhưng vì đâu nên nỗi? Đó là do lòng tham của con người..... tiền bạc, danh vọng bao nhiêu cũng không đủ, nên tìm mọi cách hại nhau mà thành. Đến thời gian nào con người có thể hiểu được, làm việc gì cũng không gây hại cho ai mới là điều quan trọng trong cuộc sống của loài người?</div><div class="clear"></div></div><div class="cmm_footer"><div class="clear"></div></div></div></div><div class="cmm_list_paging"><div class="clear"></div></div></div></div></div></div><div class="nw_forms nw_forms_comment"><div class="nw_boxing"><div class="nw_boxing_title">Gửi ý kiến của bạn<div class="nw_bogodautiengviet nw_group_button"><div onclick="nw_change_gotiengviet(0)" class="off active">Tắt</div><div onclick="nw_change_gotiengviet(1)" class="telex">Telex</div><div onclick="nw_change_gotiengviet(2)" class="vni">VNI</div></div></div><div class="nw_boxing_content"><a id="m_cmm_form_a"></a><form id="m_cmm_form" action="/a247523/giang-sinh-buon#m_cmm_form_a" method="post" autocomplete="off"><div data-valmsg-summary="true" class="validation-summary-valid"><ul><li style="display:none"></li></ul></div><div class="nw_forms_div"><input type="hidden" value="0" name="m_cmm_form_comment_id" id="m_cmm_form_comment_id"/><div class="nff nff_cmm_content"><div class="nff_field"><div class="nff_content"><textarea spellcheck="false" name="m_cmm_form_comment_content" id="m_cmm_form_comment_content" data-val-required="Xin nhập vào ô &quot;Nội dung&quot;" data-val-length-min="10" data-val-length-max="4096" maxlength="4096" data-val-length="Độ dài của ô &quot;Nội dung&quot; không hợp lệ (10 - 4096 ký tự)" data-val="true" tabindex="1" class="textbox"></textarea></div><div class="nff_note">Vui lòng nhập tiếng Việt có dấu.  <a href="http://youtu.be/J5Gebk-OVBI" target="_blank">Cách gõ tiếng Việt có dấu</a> ==> http://youtu.be/J5Gebk-OVBI</div><div class="clear"></div></div></div><div class="nff nff_cmm_name"><div class="nff_field"><div class="nff_title">Tên của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_name" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_name" id="m_cmm_form_comment_name" data-val-required="Xin nhập vào ô &quot;Tên của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Tên của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val="true" tabindex="2" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_email"><div class="nff_field"><div class="nff_title">Email của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_email" id="m_cmm_form_comment_email" data-val-required="Xin nhập vào ô &quot;Email của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Email của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="3" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_recaptcha"><div class="nff_field"><div class="nff_content"><div id="g-recaptcha-1Yju0yBZ" class="g-recaptcha"></div><script type='text/javascript'>$(function(){renderRecaptcha("g-recaptcha-1Yju0yBZ",{sitekey: "6LefkQcTAAAAAG-Bo_ww--wNpej57bbjW4h8paf2",tabindex:4});});</script></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" id="m_cmm_submit" name="m_cmm_submit" value="Gửi" class="button" tabindex="5" /><input type="reset" id="m_cmm_cancel" name="m_cmm_cancel" value="Hủy" class="button" tabindex="6" style="display:none"/><input type="submit" id="m_cmm_update" name="m_cmm_submit" value="Cập nhập" class="button" tabindex="7" style="display:none"/></div></form></div></div></div></div><div class="nw_post_detail_seperator"></div><a id="plist" title="plist" href="#" rel="nofollow"></a><a class="button nw_upost_addnew" rel="nofollow" href="/userUIpost?p=247397&amp;r=L2EyNDc1MjMvZ2lhbmctc2luaC1idW9u">Tạo bài viết</a><div class="nw_post_total_viewed">Tổng số lượt xem bài:&nbsp;<span>799,104</span></div><div class="nw_post_list_container"><div class="nw_post_paging nw_post_paging_top"><div class="paging_full"><a class="pageitem pageactive" href="/p247397a247523/1/giang-sinh-buon#plist" title="1">1</a><a class="pageitem" href="/p247397a247523/2/giang-sinh-buon#plist" title="2">2</a><a class="pageitem" href="/p247397a247523/3/giang-sinh-buon#plist" title="3">3</a><a class="pageitem" href="/p247397a247523/4/giang-sinh-buon#plist" title="4">4</a><a class="pageitem" href="/p247397a247523/5/giang-sinh-buon#plist" title="5">5</a><a class="pageitem" href="/p247397a247523/6/giang-sinh-buon#plist" title="6">6</a><a class="pageitem" href="/p247397a247523/7/giang-sinh-buon#plist" title="7">7</a><a class="nextpage" href="/p247397a247523/2/giang-sinh-buon#plist" title="Trang sau"><span class="icon"></span><span class="text">Trang sau</span></a><a class="lastpage" href="/p247397a247523/13/giang-sinh-buon#plist" title="Trang cuối"><span class="icon"></span><span class="text">Trang cuối</span></a><div class="clear"></div></div></div><div class="nw_post_list"><div class="nw_post_list_brief"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247522" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Nơi Nào Có Tình Thương, Ở Đó Có Sự Sống" class="nw_image" itemprop="url" href="/p247397a247522/noi-nao-co-tinh-thuong-o-do-co-su-song" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/Le6MWb2m2AgBAONf/w250/vvnm.jpg" title="vvnm" alt="vvnm" width="240" height="135" data-info="992,558"/><noscript><img itemprop="thumbnailUrl" src="/images/file/Le6MWb2m2AgBAONf/w250/vvnm.jpg" title="vvnm" alt="vvnm" width="240" height="135" data-info="992,558"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/Le6MWb2m2AgBAONf/w250/vvnm.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="135"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Nơi Nào Có Tình Thương, Ở Đó Có Sự Sống" class="pl_atitle" href="/p247397a247522/noi-nao-co-tinh-thuong-o-do-co-su-song">Nơi Nào Có Tình Thương, Ở Đó Có Sự Sống</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Vĩnh&#32;Chánh" href="/author/post/5619/1/vinh-chanh">Vĩnh&#32;Chánh</a></li></ul><div class="pl_brief" itemprop="description">Tác giả đã nhận giải danh dự Viết Về Nước Mỹ 2013. Năm 2019, Tác giả nhận thêm giải Chung Kết Vinh Danh Tác Giả Tác Phẩm Viết Về Nước Mỹ hay còn gọi là giải Hoa Hậu. Tốt nghiệp Y Khoa Huế, thời chiến tranh Bác sĩ Vĩnh Chánh đã là Y Sĩ Trưởng binh chủng Nhảy Dù.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Nơi Nào Có Tình Thương, Ở Đó Có Sự Sống" href="/p247397a247522/noi-nao-co-tinh-thuong-o-do-co-su-song"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-12-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247521" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tiếng Nói Cử Tri 5: Nhìn Về Tương Lai" class="pl_atitle" href="/p247397a247521/tieng-noi-cu-tri-5-nhin-ve-tuong-lai">Tiếng Nói Cử Tri 5: Nhìn Về Tương Lai</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Hồ&#32;Nguyễn" href="/author/post/1558/1/ho-nguyen">Hồ&#32;Nguyễn</a></li></ul><div class="pl_brief" itemprop="description">Tác giả đã dự Viết Về Nước Mỹ từ hơn 10 năm trước và mới nhận giải Viết Về Nước Mỹ Đặc biêt 2018 và giải Danh dự 2019. Bài đầu tiên của ông là &quot;Kinh 5 Dị Nhân&quot; kể về vùng quê, nơi có hơn 1000 người -phân nửa dân làng- vượt biên mà tới hơn 400 người tử vong- Hiện ông đang là cư dân Orlando, Florida, vùng đất rất quen với bão lụt.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Tiếng Nói Cử Tri 5: Nhìn Về Tương Lai" href="/p247397a247521/tieng-noi-cu-tri-5-nhin-ve-tuong-lai"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-12-19"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247520" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Mẹ, Mẹ Tôi" class="nw_image" itemprop="url" href="/p247397a247520/me-me-toi" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/hTV4sUih2AgBArN8/w250/chung-ket-1.png" title="chung-ket-1" alt="chung-ket-1" width="240" height="122" data-info="1200,608"/><noscript><img itemprop="thumbnailUrl" src="/images/file/hTV4sUih2AgBArN8/w250/chung-ket-1.png" title="chung-ket-1" alt="chung-ket-1" width="240" height="122" data-info="1200,608"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/hTV4sUih2AgBArN8/w250/chung-ket-1.png"><meta itemprop="width" content="240"><meta itemprop="height" content="122"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Mẹ, Mẹ Tôi" class="pl_atitle" href="/p247397a247520/me-me-toi">Mẹ, Mẹ Tôi</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Nguyễn&#32;Trung&#32;Tây" href="/author/post/3558/1/nguyen-trung-tay">Nguyễn&#32;Trung&#32;Tây</a></li></ul><div class="pl_brief" itemprop="description">Lời tòa soạn: Độc giả theo dõi Viết Về Nước Mỹ hẳn quen thuộc với ngòi bút Nguyễn Trung Tây. Tác giả là một linh mục dòng Ngôi Lời, và là người nhận giải Chung Kết Viết Về Nước Mỹ 2010, khi ấy Tác Giả đang làm việc với thổ dân các thôn làng hẻo lánh vùng sa mạc miền Trung Úc Châu, không kịp về lãnh giải. Cụ bà Hà Thị Phức, năm ấy 86 tuổi, là nhân vật chính bài “Mẹ, Mẹ Tôi” của tác giả từ San Jose đã bay về nhận giải thay người con linh mục viết văn.



Hôm nay, nhận tin Bà Cố đã được Chúa gọi về, Việt Báo và toàn ban tuyển chọn Viết Về Nước Mỹ xin thành kính phân ưu cùng tác giả Nguyễn Trung Tây và cùng dâng lời cầu nguyện cho linh hồn Bà Cố Maria Hà Thị Phức sớm an hưởng nhan thánh Chúa. Xin đăng lại bài “Mẹ, Mẹ Tôi” để tưởng nhớ.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Mẹ, Mẹ Tôi" href="/p247397a247520/me-me-toi"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-12-15"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247519" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Màu Cờ Sắc Áo" class="nw_image" itemprop="url" href="/p247397a247519/mau-co-sac-ao" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/qW7FcKud2AgBAMYl/w250/hinh-viet-ve-nuoc-my.jpg" title="hinh-viet-ve-nuoc-my" alt="hinh-viet-ve-nuoc-my" width="240" height="156" data-info="1024,666"/><noscript><img itemprop="thumbnailUrl" src="/images/file/qW7FcKud2AgBAMYl/w250/hinh-viet-ve-nuoc-my.jpg" title="hinh-viet-ve-nuoc-my" alt="hinh-viet-ve-nuoc-my" width="240" height="156" data-info="1024,666"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/qW7FcKud2AgBAMYl/w250/hinh-viet-ve-nuoc-my.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="156"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Màu Cờ Sắc Áo" class="pl_atitle" href="/p247397a247519/mau-co-sac-ao">Màu Cờ Sắc Áo</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Phan" href="/author/post/3956/1/phan">Phan</a></li></ul><div class="pl_brief" itemprop="description">Lịch sử nhân loại đã từng diễn ra bao nhiêu trận chiến kinh hoàng, xương chất thành núi máu chảy thành sông vì chuyện màu cờ sắc áo. Với người Việt nam thì ai quên được bức ảnh những người lính Thuỷ quân lục chiến của quân đội Việt nam Cộng hoà cắm cờ quốc gia sau khi tái chiếm Cổ thành ở Quảng trị vào mùa hè đỏ lửa năm 1972. Có thể đó là tấm ảnh đã làm thay đổi cậu bé tôi vì chào cờ mỗi sáng thứ hai đầu tuần ở sân trường học, cậu bé tôi chỉ chăm lo cho bộ đồng phục của mình thẳng thớm, cột dây giày đã đúng cách chưa để không bị phạt</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Màu Cờ Sắc Áo" href="/p247397a247519/mau-co-sac-ao"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-12-11"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247518" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Tìm Mây" class="nw_image" itemprop="url" href="/p247397a247518/tim-may" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/s53cQiCY2AgBAEYp/w250/hinh-viet-ve-nuoc-my.jpg" title="hinh-viet-ve-nuoc-my" alt="hinh-viet-ve-nuoc-my" width="240" height="180" data-info="960,719"/><noscript><img itemprop="thumbnailUrl" src="/images/file/s53cQiCY2AgBAEYp/w250/hinh-viet-ve-nuoc-my.jpg" title="hinh-viet-ve-nuoc-my" alt="hinh-viet-ve-nuoc-my" width="240" height="180" data-info="960,719"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/s53cQiCY2AgBAEYp/w250/hinh-viet-ve-nuoc-my.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="180"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tìm Mây" class="pl_atitle" href="/p247397a247518/tim-may">Tìm Mây</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Đỗ&#32;Dung" href="/author/post/6726/1/do-dung">Đỗ&#32;Dung</a></li></ul><div class="pl_brief" itemprop="description">Trời cuối thu, những chiếc lá vàng bay lượn trên không rồi từ từ thả mình xuống mặt đất.  Thỉnh thoảng một cơn gió nhẹ lướt qua, đám lá trên cành lao xao và khi trời lộng gió từng đám lá lià cành tung mình khắp không trung.  Cảnh đẹp như tranh vẽ. Chỉ vài ngày nữa thôi, chiếc lá cuối cùng rụng xuống, cây sẽ chỉ còn những cành trơ trụi, khẳng khiu. Bà bước ra khu vườn nhỏ, lững thững đặt chân trên thảm lá vàng, những chiếc lá khô như vỡ vụn dưới từng bước chân.  Không gian tĩnh lặng, êm đềm.  Bà hít thật sâu, thở ra thật nhẹ.  Bà đếm từng hơi thở, chú tâm đến từng bước chân đi, đầu óc nhẹ nhàng, tâm hồn thanh thản.  Cứ lẳng lặng như thế cho đến lúc thấm mệt bà ngả người trên chiếc võng ngước nhìn lên trời cao tìm mây.  Trời xám buồn, chỉ có vài quầng mây mỏng, ửng nắng.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Tìm Mây" href="/p247397a247518/tim-may"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-12-04"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247517" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Tạ Ơn Chúa Đã...Soi Sáng Đời Cha" class="nw_image" itemprop="url" href="/p247397a247517/ta-on-chua-da-soi-sang-doi-cha" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/FeVDGoqS2AgBAPUj/w250/hinh-cho-bai-viet-ve-nuoc-my.jpg" title="hinh-cho-bai-viet-ve-nuoc-my" alt="hinh-cho-bai-viet-ve-nuoc-my" width="240" height="170" data-info="830,587"/><noscript><img itemprop="thumbnailUrl" src="/images/file/FeVDGoqS2AgBAPUj/w250/hinh-cho-bai-viet-ve-nuoc-my.jpg" title="hinh-cho-bai-viet-ve-nuoc-my" alt="hinh-cho-bai-viet-ve-nuoc-my" width="240" height="170" data-info="830,587"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/FeVDGoqS2AgBAPUj/w250/hinh-cho-bai-viet-ve-nuoc-my.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="170"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tạ Ơn Chúa Đã...Soi Sáng Đời Cha" class="pl_atitle" href="/p247397a247517/ta-on-chua-da-soi-sang-doi-cha">Tạ Ơn Chúa Đã...Soi Sáng Đời Cha</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Triều&#32;Phong&#32;(TPN)" href="/author/post/6005/1/trie-u-phong-tpn-">Triều&#32;Phong&#32;(TPN)</a></li></ul><div class="pl_brief" itemprop="description">Sau hơn hai năm sống lây lất ở trại tị nạn PFAC (The Philippine First Asylum Camp,) cuối cùng tôi được thằng Thanh sống chung trong nhà giới thiệu vô IOM (The International Organization for Migration) làm thế chỗ nó khi nó lên đường đi định cư vào giữa năm 1991.  Cơ quan này là một trong các cơ quan đầu não rất quan trọng, chỉ sau Cao Ủy Tí Nạn (UNHCR-The United Nation High Commissioner for Refugees)  và Văn Phòng Ban Quản Đốc Trại (OIC- Office In Command) mà thôi.  IOM có nhiệm vụ đón người tới, đưa người lên đường định cư hay hồi hương, chăm sóc sức khỏe, lo lắng đời sống cũng như quản lý dân số trong trại do đó vô cùng bận rộn với rất nhiều công việc.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Tạ Ơn Chúa Đã...Soi Sáng Đời Cha" href="/p247397a247517/ta-on-chua-da-soi-sang-doi-cha"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-11-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247516" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Mùa Thu và Lễ Tạ Ơn" class="nw_image" itemprop="url" href="/p247397a247516/mua-thu-va-le-ta-on" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/ZJaIQlSS2AgBAHlR/w250/vvnm.jpg" title="vvnm" alt="vvnm" width="240" height="125" data-info="560,292"/><noscript><img itemprop="thumbnailUrl" src="/images/file/ZJaIQlSS2AgBAHlR/w250/vvnm.jpg" title="vvnm" alt="vvnm" width="240" height="125" data-info="560,292"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/ZJaIQlSS2AgBAHlR/w250/vvnm.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="125"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Mùa Thu và Lễ Tạ Ơn" class="pl_atitle" href="/p247397a247516/mua-thu-va-le-ta-on">Mùa Thu và Lễ Tạ Ơn</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Ngọc&#32;Hạnh" href="/author/post/6694/1/ngoc-hanh">Ngọc&#32;Hạnh</a></li></ul><div class="pl_brief" itemprop="description">Tác giả đã kề cận tuổi 90 và lần đầu nhận giải Danh Dự Viết Về Nước Mỹ 2019, với bài về Washington D,C. Mùa Lễ Chiến Sĩ Trận Vong và Bức Tường Đá Đen khắc tên các tử sĩ trong cuộc chiến Việt Nam. Bà tên thật Nguyễn thị Ngọc Hạnh, trước 1975 đã là giáo sư trung học đệ nhị cấp tại Saigon. Cùng gia đình tới Mỹ từ 1979., hiện hưu trí tại miền Đông và vẫn tiếp tục viết. Sau đây, thêm một bài viết mới.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Mùa Thu và Lễ Tạ Ơn" href="/p247397a247516/mua-thu-va-le-ta-on"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-11-26"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247515" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Bước Qua Mùa Đông" class="nw_image" itemprop="url" href="/p247397a247515/buoc-qua-mua-dong" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/DdnUihSN2AgBAMwH/w250/hinh-viet-ve-nuoc-my.jpg" title="hinh-viet-ve-nuoc-my" alt="hinh-viet-ve-nuoc-my" width="240" height="150" data-info="490,307"/><noscript><img itemprop="thumbnailUrl" src="/images/file/DdnUihSN2AgBAMwH/w250/hinh-viet-ve-nuoc-my.jpg" title="hinh-viet-ve-nuoc-my" alt="hinh-viet-ve-nuoc-my" width="240" height="150" data-info="490,307"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/DdnUihSN2AgBAMwH/w250/hinh-viet-ve-nuoc-my.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="150"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Bước Qua Mùa Đông" class="pl_atitle" href="/p247397a247515/buoc-qua-mua-dong">Bước Qua Mùa Đông</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Minh&#32;Thúy" href="/author/post/6688/1/minh-thuy">Minh&#32;Thúy</a></li></ul><div class="pl_brief" itemprop="description">Gia đình cô Loan qua Mỹ năm 1995 theo diện HO. Cô có 3 người con, Tuấn (trai đầu) có gia đình ở Sacramento lái xe về nhà cô khoảng 2 tiếng đồng hồ, Kiệt (con nhì) và gái út là Thanh Phương làm việc bên Washington D.C và Texas. Cô chú đến tuổi nghỉ hưu nên cũng tìm niềm vui tuổi già. Cô Loan thích đọc sách và đi Chùa, còn chú Phi ưa gặp bạn bè uống cà phê tán dóc và tham gia sinh hoạt bạn “tù cải tạo”, bạn chung đơn vị lính, bạn trường học cũ và khoá Thủ Đức. Từ khi bị bệnh dịch Covid_19, cô chú chỉ biết bó gối xem tivi, xem phim và ra vô khu vườn tỉa hoa nhổ cỏ. Thỉnh thoảng Tuấn cũng lái xe lên thăm ba mẹ.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Bước Qua Mùa Đông" href="/p247397a247515/buoc-qua-mua-dong"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-11-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247514" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Đói" class="nw_image" itemprop="url" href="/p247397a247514/doi" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/zvC3FKWH2AgBAMYZ/w250/hinh-viet-ve-nuoc-my.jpg" title="hinh-viet-ve-nuoc-my" alt="hinh-viet-ve-nuoc-my" width="240" height="312" data-info="555,721"/><noscript><img itemprop="thumbnailUrl" src="/images/file/zvC3FKWH2AgBAMYZ/w250/hinh-viet-ve-nuoc-my.jpg" title="hinh-viet-ve-nuoc-my" alt="hinh-viet-ve-nuoc-my" width="240" height="312" data-info="555,721"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/zvC3FKWH2AgBAMYZ/w250/hinh-viet-ve-nuoc-my.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="312"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Đói" class="pl_atitle" href="/p247397a247514/doi">Đói</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Nguyễn&#32;Văn&#32;Tới" href="/author/post/6614/1/nguyen-van-toi">Nguyễn&#32;Văn&#32;Tới</a></li></ul><div class="pl_brief" itemprop="description">Chúng ta đang sống trong một đất nước an bình, thịnh vượng, và no ấm nên ít ai phải bận tâm với cái đói; chúng ta chỉ lo hôm nay phải đổi món ăn gì cho ngon miệng mà không ngán. Vậy mà ngay trên đất Mỹ này, nơi mà thực phẩm, thức ăn đầy đủ nếu không muốn nói là dư thừa và rẻ nhất thế giới, tôi vẫn còn giữ cái tật không cần thiết là tích trữ thực phẩm, đồ ăn khô phòng khi đói, bảo đảm giữ được phẩm chất 10 năm, và vài thùng nước 20-gallon màu xanh.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Đói" href="/p247397a247514/doi"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-11-13"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247513" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tiếng Nói Cử Tri 4. Vui Buồn Sau Bầu Cử" class="pl_atitle" href="/p247397a247513/tieng-noi-cu-tri-4-vui-buon-sau-bau-cu">Tiếng Nói Cử Tri 4. Vui Buồn Sau Bầu Cử</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Hồ&#32;Nguyễn" href="/author/post/1558/1/ho-nguyen">Hồ&#32;Nguyễn</a></li></ul><div class="pl_brief" itemprop="description">Tác giả đã dự Viết Về Nước Mỹ từ hơn 10 năm trước và mới nhận giải Viết Về Nước Mỹ Đặc biêt  2018 và giải Danh dự 2019. Bài đầu tiên của ông là &quot;Kinh 5 Dị Nhân&quot; kể về vùng quê, nơi có hơn 1000 người -phân nửa dân làng- vượt biên mà tới hơn 400 người tử vong- Hiện ông đang là cư dân Orlando, Florida, vùng đất rất quen với bão lụt.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Tiếng Nói Cử Tri 4. Vui Buồn Sau Bầu Cử" href="/p247397a247513/tieng-noi-cu-tri-4-vui-buon-sau-bau-cu"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-11-07"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_post_paging nw_post_paging_bottom"><div class="paging_full"><a class="pageitem pageactive" href="/p247397a247523/1/giang-sinh-buon#plist" title="1">1</a><a class="pageitem" href="/p247397a247523/2/giang-sinh-buon#plist" title="2">2</a><a class="pageitem" href="/p247397a247523/3/giang-sinh-buon#plist" title="3">3</a><a class="pageitem" href="/p247397a247523/4/giang-sinh-buon#plist" title="4">4</a><a class="pageitem" href="/p247397a247523/5/giang-sinh-buon#plist" title="5">5</a><a class="pageitem" href="/p247397a247523/6/giang-sinh-buon#plist" title="6">6</a><a class="pageitem" href="/p247397a247523/7/giang-sinh-buon#plist" title="7">7</a><a class="nextpage" href="/p247397a247523/2/giang-sinh-buon#plist" title="Trang sau"><span class="icon"></span><span class="text">Trang sau</span></a><a class="lastpage" href="/p247397a247523/13/giang-sinh-buon#plist" title="Trang cuối"><span class="icon"></span><span class="text">Trang cuối</span></a><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5060" data-wid="5060"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5096" data-wid="5096"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-3 width_auto" data-name="Zone" id="nwwg_5057" data-wid="5057"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5059" data-wid="5059"><div class="nw_lym_content"><div class="nw_widget" data-name="QC&#32;300x250&#32;Right" id="nwwg_5105" data-wid="5105"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5105" style="height:250px"><div class="nw_ver_adspotgroup_h" style="width:300px"><div id="adspot_id__304" style="width:300px;height:250px"><div data-load="1"><div id="div-gpt-ad-1579063606524-0" style="width: 300px; height: 250px;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579063606524-0'); });
</script></div></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_hidden&#32;div_menuRight&#32;div_boxing_parent" data-name="&#32;&#32;&#32;&#32;Viết&#32;Về&#32;Nước&#32;Mỹ" id="nwwg_5094" data-wid="5094"><div class="nw_boxing"><div class="nw_boxing_title">Viết Về Nước Mỹ</div><div class="nw_boxing_content"><div class="nw_menu_vertical_accordion"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210528/vvnm-2014" title="VVNM 2014"><span class="nw_menu_text">VVNM 2014</span></a></li><li class="liMenu"><a class="aMenu" href="/p211/vvnm-2013" title="VVNM 2013"><span class="nw_menu_text">VVNM 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p212/vvnm-2012" title="VVNM 2012"><span class="nw_menu_text">VVNM 2012</span></a></li><li class="liMenu"><a class="aMenu" href="/p213/vvnm-2011" title="VVNM 2011"><span class="nw_menu_text">VVNM 2011</span></a></li><li class="liMenu"><a class="aMenu" href="/p214/vvnm-2010" title="VVNM 2010"><span class="nw_menu_text">VVNM 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p215/vvnm-2009" title="VVNM 2009"><span class="nw_menu_text">VVNM 2009</span></a></li><li class="liMenu"><a class="aMenu" href="/p216/vvnm-2008" title="VVNM 2008"><span class="nw_menu_text">VVNM 2008</span></a></li><li class="liMenu"><a class="aMenu" href="/p231953/vvnm-2015" title="VVNM 2015"><span class="nw_menu_text">VVNM 2015</span></a></li><li class="liMenu"><a class="aMenu" href="/p217/vvnm-2007" title="VVNM 2007"><span class="nw_menu_text">VVNM 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p218/vvnm-2006" title="VVNM 2006"><span class="nw_menu_text">VVNM 2006</span></a></li><li class="liMenu"><a class="aMenu" href="/p219/vvnm-2005" title="VVNM 2005"><span class="nw_menu_text">VVNM 2005</span></a></li><li class="liMenu"><a class="aMenu" href="/p220/vvnm-2004" title="VVNM 2004"><span class="nw_menu_text">VVNM 2004</span></a></li><li class="liMenu"><a class="aMenu" href="/p221/vvnm-2003" title="VVNM 2003"><span class="nw_menu_text">VVNM 2003</span></a></li><li class="liMenu"><a class="aMenu" href="/p222/vvnm-2002" title="VVNM 2002"><span class="nw_menu_text">VVNM 2002</span></a></li><li class="liMenu"><a class="aMenu" href="/p223/vvnm-2001" title="VVNM 2001"><span class="nw_menu_text">VVNM 2001</span></a></li><li class="liMenu"><a class="aMenu" href="/p224/vvnm-2000" title="VVNM 2000"><span class="nw_menu_text">VVNM 2000</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p225/thong-bao-vvnm" title="Thông Báo VVNM"><span class="nw_menu_text">Thông Báo VVNM</span></a></li></ul><div class="clear"></div></div></div></div></div></div><div class="nw_widget div_subscribe" data-name="NHẬN&#32;TIN&#32;QUA&#32;EMAIL" id="nwwg_5062" data-wid="5062"><div class="nw_boxing"><div class="nw_boxing_title">NHẬN TIN QUA EMAIL</div><div class="nw_boxing_content"><div class="nw_forms"><form action="#" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Vui lòng nhập địa chỉ email muốn nhận.</div><span data-valmsg-replace="true" data-valmsg-for="m_subscriber_box_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_subscriber_box_email" id="m_subscriber_box_email" data-val-required="Xin nhập vào ô &quot;Email&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Email&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="8" class="textbox"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" name="subscribe_box_button" value="Subscribe" class="button" tabindex="9"/></div></form></div></div></div></div><div class="nw_widget" data-name="QC&#32;-&#32;300x600&#32;-&#32;Right" id="nwwg_5110" data-wid="5110"><div class="nw_boxing_padding nw_adspot nw_random_server_adspotgroup" id="adspotgroup_id__5110" style="width:300px;height:600px"><div id="adspot_id__308" style="width:300px;height:600px"><div data-load="1"><div id="div-gpt-ad-1593398914201-0" style="width: 300px; height: 600px;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593398914201-0'); });
</script></div></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="region_footer" id="nwwg_4694" data-wid="4694"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_footer" style="padding-top:&#32;10px;" data-name="region_maxwidth" id="nwwg_5064" data-wid="5064"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5065" data-wid="5065"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2020 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_content"><div class="nw_widget" data-name="CODE&#32;JAVASCRITP&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5066" data-wid="5066"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5066"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__291"><div class="nw_async noscript" data-type="adspot" data-src="/banner/291/637118042080805668/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/291/637118042080805668/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="CODE&#32;SCROLL&#32;TOP&#32;FIXED&#32;MENU&#32;DO&#32;NOT&#32;MODIFY&#32;OR&#32;DELETE" id="nwwg_5067" data-wid="5067"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5067"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__292"><div class="nw_async noscript" data-type="adspot" data-src="/banner/292/637118047282736912/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/292/637118047282736912/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN4THJG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script id="script_loader_end" data-event="nw.loader.4dAKjjThhZU8cIdt">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiASUcZ27wGfRa5pUjEbcUHyTmlSMRtxQfJMX-0MQ8rj2c.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAvAPB2HskuuRfBOZOMCyBulhM5k4wLIG6WE_B2HskuuRfB.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxABvEdyB0y6S57fOvESCYervt868RIJh6uxvEdyB0y6S5.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBUAAqBD6xUrrRnusQO2lwpWw26xA7aXClbDZQo2wktidB4.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0AGuUA2lHHB05TnCJrpDl8SFOcImukOXxIWuUA2lHHB05.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFAHbfT_k0Kz9AB6s1ztX3YMgHqzXO1fdgyMwktTrAsjiq.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAuAJBh-HZqSOSUX7vfGb_ntSVfu98Zv-e1JZBh-HZqSOSU.fjs",async:0,group:0},{path:"/content/plugins/nv3Comment/scripts/AQAqAGyNw4rn5wMEqI9mOYBd6Eaoj2Y5gF3oRmyNw4rn5wME.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZAD26CxH2X-Ehoc6S_mkOpC-hzpL-aQ6kL-fHBp5FRPkS.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBAODmjld87bvSoM9559glhqygz3nn2CWGrBCLIEr77kWr.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAMSraZQniTHAf3lM-UB_4Gl_eUz5QH_gacSraZQniTHA.fjs",async:0,group:0},{path:"//www.google.com/recaptcha/api.js?onload=onCallBackRecaptcha&render=explicit&hl=vi",async:0,group:0}];g.NV3VER=635230020200417002;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.4dAKjjThhZU8cIdt");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiAJ2B2tUHbnw8ToM9r5GYH_JOgz2vkZgf8p2B2tUHbnw8.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div><div id="cookie_container" class="bg_cookie_container"><div class="bg_cookie_container_btn">Đồng ý</div><div class="bg_cookie_container_message">Chúng tôi sử dụng cookie để cung cấp cho bạn trải nghiệm tốt nhất trên trang web của chúng tôi. Nếu tiếp tục, chúng tôi cho rằng bạn đã chấp thuận cookie cho mục đích này.</div></div></body></html>