<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>Món Quà Vô Giá Trong Ngày Lễ Halloween - VVNM 2020 - Việt Báo Viết Về Nước Mỹ</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://vvnm.vietbao.com/rss/247397/vvnm-2020" rel="alternate" title="Việt Báo Viết Về Nước Mỹ - VVNM 2020 [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image meta_author"/><meta id="mt_description" itemprop="description" content="Trong phòng hồi sinh của một bệnh viện nổi tiếng tại Chicago, bà Anderson vẫn ngồi im lìm bất động. Bà đã ngồi như thế mỗi ngày gần 10 tiếng, trong suốt hơn một tuần lễ. Ở nơi bà, có lẽ sự sống chỉ còn biểu hiện qua đôi mắt luôn dán chặt trên chiếc máy đo tim với những nhịp tim đập thật yếu ớt được đặt sát cạnh chiếc giường của bệnh nhân, và trên giường là một cô bé chỉ khoảng 7 tuổi.Đôi mắt nhắm nghiền trên khuôn mặt xanh xao nhưng rất thanh tú với những lọn tóc vàng óng ả, cô bé đẹp như một thiên thần,  đó  cũng chính là  Lenna,  cô con gái yêu dấu bé bỏng duy nhất của bà"/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Viết Về Nước Mỹ"/><meta property="og:url" content="https://vvnm.vietbao.com/a247510/mon-qua-vo-gia-trong-ngay-le-halloween"/><meta itemprop="og:headline" content="Món Quà Vô Giá Trong Ngày Lễ Halloween"/><meta itemprop="og:description" content="Trong phòng hồi sinh của một bệnh viện nổi tiếng tại Chicago, bà Anderson vẫn ngồi im lìm bất động. Bà đã ngồi như thế mỗi ngày gần 10 tiếng, trong suốt hơn một tuần lễ. Ở nơi bà, có lẽ sự sống chỉ còn biểu hiện qua đôi mắt luôn dán chặt trên chiếc máy đo tim với những nhịp tim đập thật yếu ớt được đặt sát cạnh chiếc giường của bệnh nhân, và trên giường là một cô bé chỉ khoảng 7 tuổi.Đôi mắt nhắm nghiền trên khuôn mặt xanh xao nhưng rất thanh tú với những lọn tóc vàng óng ả, cô bé đẹp như một thiên thần,  đó  cũng chính là  Lenna,  cô con gái yêu dấu bé bỏng duy nhất của bà"/><meta property="og:image" content="https://vvnm.vietbao.com/images/file/KAhL8YB82AgBALwk/hinh-viet-ve-nuoc-my.jpg"/><meta property="og:title" content="Món Quà Vô Giá Trong Ngày Lễ Halloween"/><meta property="og:description" content="Trong phòng hồi sinh của một bệnh viện nổi tiếng tại Chicago, bà Anderson vẫn ngồi im lìm bất động. Bà đã ngồi như thế mỗi ngày gần 10 tiếng, trong suốt hơn một tuần lễ. Ở nơi bà, có lẽ sự sống chỉ còn biểu hiện qua đôi mắt luôn dán chặt trên chiếc máy đo tim với những nhịp tim đập thật yếu ớt được đặt sát cạnh chiếc giường của bệnh nhân, và trên giường là một cô bé chỉ khoảng 7 tuổi.Đôi mắt nhắm nghiền trên khuôn mặt xanh xao nhưng rất thanh tú với những lọn tóc vàng óng ả, cô bé đẹp như một thiên thần,  đó  cũng chính là  Lenna,  cô con gái yêu dấu bé bỏng duy nhất của bà"/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://vvnm.vietbao.com/a247510/mon-qua-vo-gia-trong-ngay-le-halloween"/><meta name="twitter:title" content="Món Quà Vô Giá Trong Ngày Lễ Halloween"/><meta name="twitter:description" content="Trong phòng hồi sinh của một bệnh viện nổi tiếng tại Chicago, bà Anderson vẫn ngồi im lìm bất động. Bà đã ngồi như thế mỗi ngày gần 10 tiếng, trong suốt hơn một tuần lễ. Ở nơi bà, có lẽ sự sống chỉ còn biểu hiện qua đôi mắt luôn dán chặt trên chiếc máy đo tim với những nhịp tim đập thật yếu ớt được đặt sát cạnh chiếc giường của bệnh nhân, và trên giường là một cô bé chỉ khoảng 7 tuổi.Đôi mắt nhắm nghiền trên khuôn mặt xanh xao nhưng rất thanh tú với những lọn tóc vàng óng ả, cô bé đẹp như một thiên thần,  đó  cũng chính là  Lenna,  cô con gái yêu dấu bé bỏng duy nhất của bà"/><meta name="twitter:image" content="https://vvnm.vietbao.com/images/file/KAhL8YB82AgBALwk/hinh-viet-ve-nuoc-my.jpg"/><script type="text/javascript" src="https://vnvnspr.vnvn.net/cmd/vnvn_jobs?d=vvnm.vietbao.com"></script><meta name="author" content="Việt Báo Viết Về Nước Mỹ"/><meta name="keywords" content="Pha Lê,"/><meta name="description" content="Trong phòng hồi sinh của một bệnh viện nổi tiếng tại Chicago, bà Anderson vẫn ngồi im lìm bất động. Bà đã ngồi như thế mỗi ngày gần 10 tiếng, trong suốt hơn một tuần lễ. Ở nơi bà, có lẽ sự sống chỉ còn biểu hiện qua đôi mắt luôn dán chặt trên chiếc máy đo tim với những nhịp tim đập thật yếu ớt được đặt sát cạnh chiếc giường của bệnh nhân, và trên giường là một cô bé chỉ khoảng 7 tuổi.Đôi mắt nhắm nghiền trên khuôn mặt xanh xao nhưng rất thanh tú với những lọn tóc vàng óng ả, cô bé đẹp như một thiên thần,  đó  cũng chính là  Lenna,  cô con gái yêu dấu bé bỏng duy nhất của bà"/><meta id="meta_author" itemprop="author" content="Dân Việt"/><meta property="og:author" content="Dân Việt"/><link href="/content/themes/owner/vietbao_com/css/BQDeAMCPFOfMaaPoBU2WxtvZqLUFTZbG29motWf3ugdvWLnq.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgAMMkZYOGYm__4d-LQPPfvuvh34tA89--68MkZYOGYm__.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/EQDjA0kke67Gql-Cbr5hL5F7kx1uvmEvkXuTHbZ-QgfqxkH7.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmAMvkUXcT3AJYTE4han0uQxpMTiFqfS5DGsvkUXcT3AJY.fcss"/></noscript><link rel="canonical" href="https://vvnm.vietbao.com/a247510/mon-qua-vo-gia-trong-ngay-le-halloween" /><link rel="icon" sizes="192x192" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="icon" sizes="128x128" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/w150/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="apple-touch-icon" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/w100/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/w150/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/vietbao-logo-vvnm-add-home-screen-144x144.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo&#32;VVNM"/><meta name="application-name" content="Việt&#32;Báo&#32;VVNM"/><link rel="shortcut icon" type="image/x-icon" href="https://vvnm.vietbao.com/images/file/OEHGjH5_1wgBAmtP/favicon.png"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","enable_cookie":"Trình duyệt của bạn đã tắt cookie. Hãy chắc chắn rằng cookie được bật và thử lại.","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><script>var NJOBS={c:'US',y:'Ashburn',r:'Virginia',h:16,v:0,m:0,t:0,l:1,nof:0,f:0,fh:""};(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl+'&t=65';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NN4THJG');</script><style type="text/css">
body {}
.button, .button:visited { display: inline-block;}
.pl_date, .pl_view, .pl_time, .pd_time, .pd_view { display: none!important;}
.pd_date { font-size: 14px!important;}
.vb_client_timer { font-size: 14px; padding: 2px 10px 0 0; color: #777;}
.nw_boxing .nw_boxing_title, .nw_menu_horizontal .liMenu .aMenu, .nw_menu_mobile .liMenu .aMenu, .nw_menu_mobile .liMenu .aMenu { text-transform: uppercase; }
.nw_menu_horizontal .ulMenu .ulMenu .liMenu .aMenu, .nw_menu_mobile .ulMenu .ulMenu .liMenu .aMenu, .nw_menu_mobile .ulMenu .ulMenu .liMenu .aMenu { text-transform: none;}

.div_menuRight .nw_boxing .nw_boxing_content .nw_boxing_padding { padding: 0;}

.nw_adspot div { height: auto!important;}

.div_userSeperator, .div_top_item { vertical-align: top;}
.vb_hotnewsSlide .pl_list .pl_row { border-bottom: 0;}
.vb_hotnewsSlide .ibox_effect_random .pl_row { padding: 0 !important;}

.pl_author { display: inline-block; margin-top: 0;}
.nw_image_caption { font-size: 17px!important;}
.nw_zoomcontent.normal { font-size: 20px;}
.pl_author {  vertical-align: top !important;}
.ibox_effect { overflow: hidden; width: 100% !important; height: auto !important;}
.vb_parentnews2 .pl_list .pl_thumbnail_border, .vb_parentnews2 .pl_list .pl_thumbnail_border a, .vb_parentnews2 .pl_list .pl_thumbnail_border a img { height: auto!important;}
.nff .nff_note { font-size: 14px!important;}
.nw_post_detail .pd_upost_user > div {  font-size: 16px!important;}
.nw_post_detail .pd_header { border-bottom: 1px solid #ccc;}
.top_related  { border-top: 2px dashed #ccc; margin-top: 25px; padding-top: 15px;}
.top_related > li { font-size: 15px!important; padding-bottom: 5px;}

@media (max-width: 639px) {
.nw_box_list_brief .pl_thumbnail, .nw_post_list_brief .pl_thumbnail,
.vb_parentnews1 .pl_row_first .nw_box_list_brief .pl_thumbnail,
.vb_parentnews2 .pl_row_first .nw_box_list_brief .pl_thumbnail,
.vb_parentnews3 .pl_row_first .nw_box_list_brief .pl_thumbnail,
.vb_parentnews1 .pl_row_first .nw_post_list_brief .pl_thumbnail,
.vb_parentnews2 .pl_row_first .nw_post_list_brief .pl_thumbnail,
.vb_parentnews3 .pl_row_first .nw_post_list_brief .pl_thumbnail {  float: none; margin: 5px 0;}

.vb_parentnews1 .nw_box_list_brief .pl_thumbnail,
.vb_parentnews2 .nw_box_list_brief .pl_thumbnail,
.vb_parentnews3 .nw_box_list_brief .pl_thumbnail,
.vb_parentnews1 .nw_post_list_brief .pl_thumbnail,
.vb_parentnews2 .nw_post_list_brief .pl_thumbnail,
.vb_parentnews3 .nw_post_list_brief .pl_thumbnail {  float: left; margin: 5px 10px 0 0;}
.pl_list .pl_thumbnail_border a,
.pl_list .pl_thumbnail_border a img { width: 100%!important; height: auto!important;}
.div_top_item { padding: 0;}

}
@media (max-width: 320px) {
.off_mobile { display: none;}
}
@media only screen and (min-device-width: 100px) and (max-device-width: 5000px) and (orientation:portrait) and (-webkit-min-device-pixel-ratio: 2) {
  .region_member, .div_top_item, .region_member .div_show_large { margin-top: 0!important; vertical-align: top;}
}
@media only screen and (min-device-width: 100px) and (max-device-width: 5000px) and (orientation:landscape) and (-webkit-min-device-pixel-ratio: 2) {
  .region_member, .div_top_item, .region_member .div_show_large { margin-top: 0!important; vertical-align: top;}
}
	.visible-mobile{display:none !important}
	.visible-tablet{display:none !important}
	.visible-classic{display:none !important}
</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vvnm.vietbao.com/images/file/itOGMH5_1wgBAhtH/vietbao-vvnm-logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="75"></div><meta itemprop="name" content="Việt&#32;Báo&#32;Viết&#32;Về&#32;Nước&#32;Mỹ"></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Header" id="nwwg_5" data-wid="5"><div class="nw_lym_content"><div class="nw_widget" data-name="DFP" id="nwwg_5100" data-wid="5100"><script type="text/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script><script type="text/javascript">var googletag = googletag || {};googletag.cmd = googletag.cmd || []; googletag.cmd.push(function() {googletag.defineSlot('/5464244/336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1541014537025-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB72890TOP', [[728, 90], 'fluid'], 'div-gpt-ad-1579063274712-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB72890MIDDLE', [728, 90], 'div-gpt-ad-1579063638576-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTTOP', [300, 250], 'div-gpt-ad-1579063606524-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VBARTICLEDETAIL', [[728, 90],[300, 600]], 'div-gpt-ad-1579063719434-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTMIDDLE', [300, 250], 'div-gpt-ad-1580344301137-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTBOTTOM', [300, 250], 'div-gpt-ad-1582515392978-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300600RIGHT', [300, 600], 'div-gpt-ad-1593398914201-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/ARTICLEDETAILCENTER', [[300, 600],[728, 90]], 'div-gpt-ad-1596509203744-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.pubads().enableVideoAds(); googletag.companionAds().setRefreshUnfilledSlots(true); googletag.enableServices()}); </script></div><div class="clear"></div></div></div><div class="nw_lym_row slideInDown_menu" data-name="ScrolTop" id="myScrollFixed" data-wid="4784"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5070" data-wid="5070"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row div_top&#32;col-no-padding" data-name="region_top" id="nwwg_5074" data-wid="5074"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_top" style="position:&#32;relative;&#32;padding-top:&#32;3px;&#32;padding-bottom:&#32;3px;" data-name="region_maxwidth" id="nwwg_5075" data-wid="5075"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Top" id="nwwg_5076" data-wid="5076"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5079" data-wid="5079"><div class="nw_lym_content"><div class="nw_widget vb_client_timer&#32;off_mobile" style="float:&#32;left;" data-name="CLIENT&#32;TIMER" id="nwwg_5080" data-wid="5080"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5080"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__299"><div data-load="1"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">
$(function(){
	var f = function(){
		var d = new Date();
		$('#vb_timenow').text(Globalize.format(d, "g"));
	};
	f();
})
</script></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="ICON&#32;SEARCH" id="nwwg_5081" data-wid="5081"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5081"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__294"><div class="nw_async noscript" data-type="adspot" data-src="/banner/294/637118047911633539/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/294/637118047911633539/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;font-size:&#32;14px;&#32;padding:&#32;0;&#32;margin-top:&#32;2px;" data-name="CONTACT&#32;TOP" id="nwwg_5082" data-wid="5082"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5082"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__300"><div class="nw_async noscript" data-type="adspot" data-src="/banner/300/637118163010142588/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/300/637118163010142588/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_member" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="LOGIN&#32;-&#32;REGISTER" id="nwwg_5083" data-wid="5083"><div class="div_show_large"><span class="div_top_item"><a href="/user/register/L2EyNDc1MTAvbW9uLXF1YS12by1naWEtdHJvbmctbmdheS1sZS1oYWxsb3dlZW4" target="_self">Ghi danh</a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EyNDc1MTAvbW9uLXF1YS12by1naWEtdHJvbmctbmdheS1sZS1oYWxsb3dlZW4" target="_self">Hội nhập</a></span></div><div class="div_show_small"><span class="div_top_item"><a href="/user/register/L2EyNDc1MTAvbW9uLXF1YS12by1naWEtdHJvbmctbmdheS1sZS1oYWxsb3dlZW4" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16" class="imglazy" data-original="/images/file/USVqjn5_1wgBAuh5/icon-register.png"/><noscript><img src="/images/file/USVqjn5_1wgBAuh5/icon-register.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16"/></noscript></a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EyNDc1MTAvbW9uLXF1YS12by1naWEtdHJvbmctbmdheS1sZS1oYWxsb3dlZW4" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16" class="imglazy" data-original="/images/file/C9GYjX5_1wgBApNb/icon-login.png"/><noscript><img src="/images/file/C9GYjX5_1wgBApNb/icon-login.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16"/></noscript></a></span></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row region_search&#32;search_overlay" data-name="region_search" id="search_myOverlay" data-wid="5077"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5084" data-wid="5084"><div class="nw_lym_content"><div class="nw_widget" data-name="SEARCH&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5085" data-wid="5085"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5085"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__293"><div class="nw_async noscript" data-type="adspot" data-src="/banner/293/637118047668792299/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/293/637118047668792299/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget search_overlay_content&#32;fadeInUpSearch" data-name="SEARCH" id="nwwg_5086" data-wid="5086"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyNDc1MTAvbW9uLXF1YS12by1naWEtdHJvbmctbmdheS1sZS1oYWxsb3dlZW4" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_pc" data-name="show_in_pc" id="nwwg_5073" data-wid="5073"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth" style="padding-top:&#32;10px;&#32;padding-bottom:&#32;10px;" data-name="LOGO" id="nwwg_5087" data-wid="5087"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5090" data-wid="5090"><div class="nw_lym_content"><div class="nw_widget" data-name="LOGO&#32;VVNM" id="nwwg_5093" data-wid="5093"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5093"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__296"><div data-load="1"><a href="/cmd/adv_counter?id=296&amp;href=%2f%2fvietbao.com" title="Việt Báo - Viết Về Nước Mỹ" target="_self" rel="nofollow"><img src="/images/file/itOGMH5_1wgBAhtH/vietbao-vvnm-logo.png" style="float: none; clear: both; margin: 0px auto; width: 250px; display: block;" data-info="250,75" alt="Việt Báo - Viết Về Nước Mỹ" title="Việt Báo - Viết Về Nước Mỹ" width="250" height="75" /></a></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row region_maxwidth2&#32;region_menu" data-name="region_menu" id="nwwg_5089" data-wid="5089"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5091" data-wid="5091"><div class="nw_lym_content"><div class="nw_widget" data-name="TOP&#32;MENU" id="nwwg_5092" data-wid="5092"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuActive liMenuHold"><a class="aMenu" href="/p247397/vvnm-2020" title="VVNM 2020"><span class="nw_menu_text">VVNM 2020</span></a></li><li class="liMenu"><a class="aMenu" href="/p247076/vvnm-2019" title="VVNM 2019"><span class="nw_menu_text">VVNM 2019</span></a></li><li class="liMenu"><a class="aMenu" href="/p246787/vvnm-2018" title="VVNM 2018"><span class="nw_menu_text">VVNM 2018</span></a></li><li class="liMenu"><a class="aMenu" href="/p246459/vvnm-2017" title="VVNM 2017"><span class="nw_menu_text">VVNM 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p246292/vvnm-2016" title="VVNM 2016"><span class="nw_menu_text">VVNM 2016</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p210/viet-ve-nuoc-my" title="Viết Về Nước Mỹ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Viết Về Nước Mỹ</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210528/vvnm-2014" title="VVNM 2014"><span class="nw_menu_text">VVNM 2014</span></a></li><li class="liMenu"><a class="aMenu" href="/p211/vvnm-2013" title="VVNM 2013"><span class="nw_menu_text">VVNM 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p212/vvnm-2012" title="VVNM 2012"><span class="nw_menu_text">VVNM 2012</span></a></li><li class="liMenu"><a class="aMenu" href="/p213/vvnm-2011" title="VVNM 2011"><span class="nw_menu_text">VVNM 2011</span></a></li><li class="liMenu"><a class="aMenu" href="/p214/vvnm-2010" title="VVNM 2010"><span class="nw_menu_text">VVNM 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p215/vvnm-2009" title="VVNM 2009"><span class="nw_menu_text">VVNM 2009</span></a></li><li class="liMenu"><a class="aMenu" href="/p216/vvnm-2008" title="VVNM 2008"><span class="nw_menu_text">VVNM 2008</span></a></li><li class="liMenu"><a class="aMenu" href="/p231953/vvnm-2015" title="VVNM 2015"><span class="nw_menu_text">VVNM 2015</span></a></li><li class="liMenu"><a class="aMenu" href="/p217/vvnm-2007" title="VVNM 2007"><span class="nw_menu_text">VVNM 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p218/vvnm-2006" title="VVNM 2006"><span class="nw_menu_text">VVNM 2006</span></a></li><li class="liMenu"><a class="aMenu" href="/p219/vvnm-2005" title="VVNM 2005"><span class="nw_menu_text">VVNM 2005</span></a></li><li class="liMenu"><a class="aMenu" href="/p220/vvnm-2004" title="VVNM 2004"><span class="nw_menu_text">VVNM 2004</span></a></li><li class="liMenu"><a class="aMenu" href="/p221/vvnm-2003" title="VVNM 2003"><span class="nw_menu_text">VVNM 2003</span></a></li><li class="liMenu"><a class="aMenu" href="/p222/vvnm-2002" title="VVNM 2002"><span class="nw_menu_text">VVNM 2002</span></a></li><li class="liMenu"><a class="aMenu" href="/p223/vvnm-2001" title="VVNM 2001"><span class="nw_menu_text">VVNM 2001</span></a></li><li class="liMenu"><a class="aMenu" href="/p224/vvnm-2000" title="VVNM 2000"><span class="nw_menu_text">VVNM 2000</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p225/thong-bao-vvnm" title="Thông Báo VVNM"><span class="nw_menu_text">Thông Báo VVNM</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_mobile&#32;col-no-padding&#32;region_menu" data-name="show_in_mobile" id="nwwg_5072" data-wid="5072"><div class="nw_lym_area"><div class="nw_lym_row" style="padding-left:&#32;10px;&#32;padding-right:&#32;10px;" data-name="Row" id="nwwg_5088" data-wid="5088"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;" data-name="LOGO&#32;VVNM&#32;SMALL" id="nwwg_5097" data-wid="5097"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5097"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__298"><div data-load="1"><a href="/cmd/adv_counter?id=298&amp;href=%2f%2fvietbao.com" title="Việt Báo - Viết Về Nước Mỹ" target="_self" rel="nofollow"><img src="/images/file/Fw2QlyLc1wgBApQ7/vietbao-vvnm-logo-mobi.png" style="float: none; clear: both; margin: 3px auto; width: auto!important; display: block; max-width: 100%!important; max-height: 45px!important; height: auto!important;" class="nw-img-responsive" data-info="500,150" alt="Việt Báo - Viết Về Nước Mỹ" title="Việt Báo - Viết Về Nước Mỹ" width="500" height="150" /></a></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;left;&#32;margin-left:&#32;15px;" data-name="QC&#32;Right&#32;LOGO&#32;MOBILE" id="nwwg_5107" data-wid="5107"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5107"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__305"><div class="nw_async noscript" data-type="adspot" data-src="/banner/305/637183676066238145/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/305/637183676066238145/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="MOBILE&#32;MENU" id="nwwg_5098" data-wid="5098"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuActive liMenuHold"><a class="aMenu" href="/p247397/vvnm-2020" title="VVNM 2020"><span class="nw_menu_text">VVNM 2020</span></a></li><li class="liMenu"><a class="aMenu" href="/p247076/vvnm-2019" title="VVNM 2019"><span class="nw_menu_text">VVNM 2019</span></a></li><li class="liMenu"><a class="aMenu" href="/p246787/vvnm-2018" title="VVNM 2018"><span class="nw_menu_text">VVNM 2018</span></a></li><li class="liMenu"><a class="aMenu" href="/p246459/vvnm-2017" title="VVNM 2017"><span class="nw_menu_text">VVNM 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p246292/vvnm-2016" title="VVNM 2016"><span class="nw_menu_text">VVNM 2016</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p210/viet-ve-nuoc-my" title="Viết Về Nước Mỹ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Viết Về Nước Mỹ</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210528/vvnm-2014" title="VVNM 2014"><span class="nw_menu_text">VVNM 2014</span></a></li><li class="liMenu"><a class="aMenu" href="/p211/vvnm-2013" title="VVNM 2013"><span class="nw_menu_text">VVNM 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p212/vvnm-2012" title="VVNM 2012"><span class="nw_menu_text">VVNM 2012</span></a></li><li class="liMenu"><a class="aMenu" href="/p213/vvnm-2011" title="VVNM 2011"><span class="nw_menu_text">VVNM 2011</span></a></li><li class="liMenu"><a class="aMenu" href="/p214/vvnm-2010" title="VVNM 2010"><span class="nw_menu_text">VVNM 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p215/vvnm-2009" title="VVNM 2009"><span class="nw_menu_text">VVNM 2009</span></a></li><li class="liMenu"><a class="aMenu" href="/p216/vvnm-2008" title="VVNM 2008"><span class="nw_menu_text">VVNM 2008</span></a></li><li class="liMenu"><a class="aMenu" href="/p231953/vvnm-2015" title="VVNM 2015"><span class="nw_menu_text">VVNM 2015</span></a></li><li class="liMenu"><a class="aMenu" href="/p217/vvnm-2007" title="VVNM 2007"><span class="nw_menu_text">VVNM 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p218/vvnm-2006" title="VVNM 2006"><span class="nw_menu_text">VVNM 2006</span></a></li><li class="liMenu"><a class="aMenu" href="/p219/vvnm-2005" title="VVNM 2005"><span class="nw_menu_text">VVNM 2005</span></a></li><li class="liMenu"><a class="aMenu" href="/p220/vvnm-2004" title="VVNM 2004"><span class="nw_menu_text">VVNM 2004</span></a></li><li class="liMenu"><a class="aMenu" href="/p221/vvnm-2003" title="VVNM 2003"><span class="nw_menu_text">VVNM 2003</span></a></li><li class="liMenu"><a class="aMenu" href="/p222/vvnm-2002" title="VVNM 2002"><span class="nw_menu_text">VVNM 2002</span></a></li><li class="liMenu"><a class="aMenu" href="/p223/vvnm-2001" title="VVNM 2001"><span class="nw_menu_text">VVNM 2001</span></a></li><li class="liMenu"><a class="aMenu" href="/p224/vvnm-2000" title="VVNM 2000"><span class="nw_menu_text">VVNM 2000</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p225/thong-bao-vvnm" title="Thông Báo VVNM"><span class="nw_menu_text">Thông Báo VVNM</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5071" data-wid="5071"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5069" data-wid="5069"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row region_maxwidth&#32;width_auto" style="padding-top:&#32;20px;&#32;padding-bottom:&#32;20px;" data-name="region_center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 width_auto&#32;div_border_right" data-name="Zone" id="nwwg_5056" data-wid="5056"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5058" data-wid="5058"><div class="nw_lym_content"><div class="nw_widget" style="margin-bottom:20px" data-name="QC&#32;728x90&#32;-&#32;Top" id="nwwg_5104" data-wid="5104"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__5104" data-effect="fade" data-time="15000" data-duration="0" data-hover="1" style="height:90px"><div id="adspot_id__301" class="advcurrent"><div data-load="1"><div id="div-gpt-ad-1579063274712-0" style="width: 728px; height: 90px; margin: 0 auto;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579063274712-0'); });
</script></div></div><div class="clear"></div></div></div></div><div class="nw_widget" style="margin-bottom:&#32;10px;" data-name="NAVIGATOR" id="nwwg_5063" data-wid="5063"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">VIẾT&#32;VỀ&#32;NƯỚC&#32;MỸ</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst liNavLast liNavActive"><a class="aNav" href="/p247397/vvnm-2020" title="VVNM 2020"><span class="aNavText">VVNM 2020</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5061" data-wid="5061"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5095" data-wid="5095"><div class="nw_lym_content"><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a247510/mon-qua-vo-gia-trong-ngay-le-halloween" title="Món&#32;Quà&#32;Vô&#32;Giá&#32;Trong&#32;Ngày&#32;Lễ&#32;Halloween" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_247510"><div id="dltp_image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/KAhL8YB82AgBALwk/hinh-viet-ve-nuoc-my.jpg" /><meta itemprop="width" content="510"/><meta itemprop="height" content="340"/></div><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_nextback"><a class="nextpost" href="/p247397a247509/du-lich-trong-thoi-co-ro-na" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">Món Quà Vô Giá Trong Ngày Lễ Halloween</h1></div><div class="pd_info"><span class="pd_date">30/10/2020</span><span class="pd_time">00:00:00</span><span class="pd_view">(Xem: 751)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2020-10-30"></time></div><ul class="pd_author"><li class="title">Tác giả :</li><li class="item" itemprop="author"><a title="Pha&#32;Lê" href="/author/post/6687/1/pha-le">Pha&#32;Lê</a></li><li class="clear"></li></ul><div class="noscript nw_addthis_container nw_addthis_container_32" data-html="&lt;div addthis:url=&quot;https://vvnm.vietbao.com/a247510/mon-qua-vo-gia-trong-ngay-le-halloween&quot; addthis:title=&quot;Món Quà Vô Giá Trong Ngày Lễ Halloween&quot; addthis:description=&quot;Trong phòng hồi sinh của một bệnh viện nổi tiếng tại Chicago, bà Anderson vẫn ngồi im lìm bất động. Bà đã ngồi như thế mỗi ngày gần 10 tiếng, trong suốt hơn một tuần lễ. Ở nơi bà, có lẽ sự sống chỉ còn biểu hiện qua đôi mắt luôn dán chặt trên chiếc máy đo tim với những nhịp tim đập thật yếu ớt được đặt sát cạnh chiếc giường của bệnh nhân, và trên giường là một cô bé chỉ khoảng 7 tuổi.Đôi mắt nhắm nghiền trên khuôn mặt xanh xao nhưng rất thanh tú với những lọn tóc vàng óng ả, cô bé đẹp như một thiên thần,  đó  cũng chính là  Lenna,  cô con gái yêu dấu bé bỏng duy nhất của bà&quot; class=&quot;addthis_toolbox addthis_default_style addthis_32x32_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_compact&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvvnm.vietbao.com%2fa247510%2fmon-qua-vo-gia-trong-ngay-le-halloween"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvvnm.vietbao.com%2fa247510%2fmon-qua-vo-gia-trong-ngay-le-halloween"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvvnm.vietbao.com%2fa247510%2fmon-qua-vo-gia-trong-ngay-le-halloween"></a></div></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div><div class="nw_image" style="margin: 5px auto; float: none; clear: both; width: 510px; display: block;"><a href="/images/file/KAhL8YB82AgBALwk/hinh-viet-ve-nuoc-my.jpg"><img src="/images/site/blank.gif" class="nw-img-responsive imglazy imgcontent" style="float: none; clear: both; border-width: 0px;" data-info="510,340" width="510" height="340" alt="HINH VIET VE NUOC MY" title="HINH VIET VE NUOC MY" data-original="/images/file/KAhL8YB82AgBALwk/hinh-viet-ve-nuoc-my.jpg"/><noscript><img src="/images/file/KAhL8YB82AgBALwk/hinh-viet-ve-nuoc-my.jpg" class="nw-img-responsive" style="float: none; clear: both; border-width: 0px;" data-info="510,340" width="510" height="340" alt="HINH VIET VE NUOC MY" title="HINH VIET VE NUOC MY"/></noscript></a><div class="nw_image_caption" style="text-align: center; font-style: italic; font-size: 11px;"><p>Hình minh họa Halloween.</p></div></div><div style="text-align: justify;"><i><br />Tác giả lần đầu tham dự Viết Về Nước Mỹ và đã nhận giải VVNM 2019. Bà tên thật là Ngô Phương Liên, học Trưng Vương thời trung học, vượt biển qua Mỹ năm 79. Hiện là cư dân ở Lafayette, Louisiana, còn vài năm nữa sẽ... ăn tiền già. Bút hiệu Pha Lê, theo chú giải vui của tác giả, không phải là trong veo như Pha Lê, mà là... Pha trò và Lê la! Sau đây là bài viết mới nhất của bà.</i></div><div style="text-align: justify;">&nbsp;</div><div style="text-align: center;">***</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Trong phòng hồi sinh của một bệnh viện nổi tiếng tại Chicago, bà Anderson vẫn ngồi im lìm bất động. Bà đã ngồi như thế mỗi ngày gần 10 tiếng, trong suốt hơn một tuần lễ. Ở nơi bà, có lẽ sự sống chỉ còn biểu hiện qua đôi mắt luôn dán chặt trên chiếc máy đo tim với những nhịp tim đập thật yếu ớt được đặt sát cạnh chiếc giường của bệnh nhân, và trên giường là một cô bé chỉ khoảng 7 tuổi.Đôi mắt nhắm nghiền trên khuôn mặt xanh xao nhưng rất thanh tú với những lọn tóc vàng óng ả, cô bé đẹp như một thiên thần,&nbsp; đó&nbsp; cũng chính là&nbsp; Lenna,&nbsp; cô con gái yêu dấu bé bỏng duy nhất của bà. Bà Anderson khẽ đưa tay mân mê những ngón tay mảnh mai xinh xắn của con gái, chung quanh cô bé chằng chịt những dây nhợ nối với máy trợ tim, bọc nước biển, bình oxygen.Đây là một trong những căn phòng của nhà thương được trang bị đầy đủ tất cả mọi dụng cụ cùng máy móc y khoa hiện đại nhất.Chi phí của&nbsp; một ngày cho căn phòng này rất cao, chưa kể tiền thuốc men hay những phụ phí khác, nhưng đối với bà Anderson bây giờ chỉ có sự sống của bé Lenna là trên hết, bà&nbsp; sẵn sàng đổi cả tài sản, sự nghiệp, và thậm chí cả sinh mạng của bà nếu có thể, để cứu lấy mạng sống của Lenna.Bà đã khóc và quỳ hàng giờ trong những ngôi nhà nguyện khấn xin thượng đế hãy chấp nhận lời khẩn cầu cho cô con gái bé bỏng đáng yêu của bà được sống lại, và nếu điều này xảy ra, thì đó chắc chắn phải là một phép lạ nhiệm mầu vì bé Lenna đang chờ được ghép tim.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">&nbsp;Ông bà Anderson là hai luật sư rất thành đạt trong tổ hợp luật sư nổi tiếng của thành phố Chicago. Ra trường với bằng tiến sĩ luật khoa từ đại học Harvard, ông Anderson nhanh chóng thành công với những vụ kiện tụng lớn của&nbsp; thành phố. Trong một buổi họp tại&nbsp; New York, ông đã gặp bà Anderson lúc đó chỉ là một luật sư mới ra trường. Một năm sau đó ông bà kết hôn. Cuộc đời luôn đãi ngộ&nbsp; ông bà, tiền tài danh vọng sự&nbsp; nghiệp là những thứ ông bà luôn nắm trong tay. Khi bé Lenna ra đời, gia đình ông bà thật viên mãn, tràn trề hạnh phúc.Nhưng cuộc đời có bao giờ đẹp như mơ mãi đâu,khi Lenna được 5 tuổi, một buổi sáng, mãi mãi suốt đời bà Anderson không thể nào quên được buổi sáng định mệnh đó,khi cô bé đang sửa soạn đi&nbsp; học, bỗng cô nói với bà cô cảm thấy tức ngực, khó thở, trước khi bà có thể bước tới, Lenna đã ngã khụy xuống đất. Trong nhà thương hiện đại nhất của Chicago, sau hàng loạt những công việc cứu cấp và hồi sinh, bé Lenna&nbsp; đã được cứu tỉnh, nhưng Doctor Thomas, vị bác sĩ trưởng khoa của bịnh viện đã thông báo cho ông bà một tin buồn, với một giọng nói từ tốn&nbsp; nhưng không dấu nét lo âu, ông nói:</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">- Một van tim của cháu không đóng mở bình thường. Đó là lý do tại sao cháu ngất xỉu sáng nay, và chuyện đó bây giờ có thể xảy ra thường xuyên hơn, với sự tiến bộ vượt bực trong ngành y khoa ngày nay, chúng ta có thể cài đặt một van tim&nbsp; nhân tạo thay thế van tim của cháu.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">&nbsp;Bỗng bác sĩ Thomas ngập ngừng, ông khó khăn nói tiếp:</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">- Nhưng cuộc giải phẫu đó chỉ có thể thực hiện được nếu cháu lớn hơn một chút, ít nhất cũng phải trên 10 tuổi.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Bà Anderson bật khóc thành tiếng khi nghe điều đó. Khá bình tĩnh hơn vợ, ông Anderson cố gắng hỏi:</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">- Như vậy, bây giờ chúng tôi phải làm sao?</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">- có lẽ tất cả những sinh hoat hằng ngày của Lenna phải được giới hạn tuyệt đối, nhất là PE trong trường của bé. Nói chung, cháu phải tránh những hoạt động mạnh, và nhất là những cảm xúc mạnh, hy vọng chúng ta sẽ có đủ thời gian để thực hiện cuộc giải phẫu này cho bé.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Bác sĩ Thomas trả lời với một nụ cười đầy&nbsp; chia xẻ và thương yêu.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">- Nhưng chúng ta còn một giải pháp nào khác hơn không, thưa bác sĩ, bà Anderson nghẹn ngào&nbsp; hỏi.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">- Có chứ, một giải pháp mà Lenna không cần phải đợi lớn hơn, đó là ghép tim, Tuy nhiên để thực hiện được cuộc giải phẫu này, chúng ta cần phải có một trái tim.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Bác sĩ Thomas vụt ngừng ngang, ông cảm thấy tim ông chợt như thắt lại, vì chính ông cũng hiểu rất có thể cuộc giải phẫu này sẽ chẳng bao giờ có thể xảy ra.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Nhìn khuôn mặt nhạt nhòa nước mắt của bà Anderson và nét đau khổ tuyệt vọng&nbsp; trên khuôn mặt ông Anderson, bác sĩ Thomas nắm tay ông bà, ông cất tiếng an ủi:&nbsp;</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">- Với kinh nghiệm hơn 40 năm trong công việc này, tôi đã gặp nhiều tình trạng thật bế tắc và nhiều tình huống còn tuyệt vọng hơn nhiều, nhưng rồi có những sự việc xảy ra mà khoa học vẫn không cắt nghĩa được, tôi cho đó là những phép lạ nhiệm mầu. Điều cần thiết mà chúng ta cần làm hôm nay là CẦU NGUYỆN.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">&nbsp;Rồi thời gian trôi qua, Lenna đã&nbsp; hơn 7 tuổi. Trong suốt 2 năm đó&nbsp; cô bé được bảo bọc và chăm sóc một cách thật đặc biệt. Sợ những rủi ro có thể xảy ra cho cô con gái bé bỏng, bà Anderson mướn giáo sư đến tận nhà dạy dỗ cho cô bé. Dự án thay tim vẫn đang&nbsp; được xúc tiến. Với khả năng tài chánh của ông bà, cùng với sự tiến bộ vượt bực trong lãnh vực&nbsp; thông tin điện toán, tên tuổi và tình trạng sức khỏe của Lenna đã được gởi đi hầu hết các nhà thương trên toàn thế giới, nhưng suốt 2 năm qua vẫn chỉ là sự chờ đợi.&nbsp;</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Tuần trước Lenna đã ngất xỉu, và tại nhà thương này sau những cuộc thử nghiệm, bác sĩ Thomas đã xót xa thông báo cho bà biết van tim của Lenna không còn hoạt động nữa, ông khẽ nói:</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">-Hiện tại lúc này, cháu đang thở và sống bằng máy trợ tim, có lẽ bây giờ chúng ta chỉ còn hy vọng và chờ đợi mà thôi.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">&nbsp;Và như thế, bà Anderson đã đến đây mỗi ngày, ngồi hàng giờ đau khổ và bất lực nhìn con gái yêu dấu mỗi ngày một xa dần xa dần khỏi vòng tay thương yêu của bà.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">&nbsp;Tiếng người nói lao xao khiến bà Anderson bừng tỉnh, vậy là bà đã chợp mắt ngủ gật bên giường Lenna. Ngồi thẳng lên, bà&nbsp; giật mình vì căn phòng có quá nhiều người, chồng bà, bác sĩ Thomas, và vài cô y tá. Bà bỗng chợt hiểu ra, bà thảnh thốt nói, giọng bà ngập sũng nước mắt:</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">-Xin đừng&nbsp;, xin đừng rút máy, hãy cho tôi và nhất là cháu Lenna thêm thời gian nữa.</div><div style="text-align: justify;">&nbsp;Ông Anderson bước đến bên bà, ôm chặt vợ trong tay, ông dịu dàng nói:</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">- Không có chuyện rút máy, em đừng lo lắng, bác sĩ Thomas có chuyện muốn nói với em.&nbsp;</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Đứng giữa phòng, tiếng nói của bác sĩ Thomas vang lên thật trầm ấm:&nbsp;</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">- " Có tin vui giữa giờ tuyệt vọng</div><div style="text-align: justify;">",&nbsp; Chúng tôi vừa nhận được tin từ Việt nam, có một cô bé vừa từ trần. Cô bé cũng trạc tuổi&nbsp; Lenna, điều kỳ diệu là điều kiện sức khỏe, loại máu của cô bé đó hoàn toàn phù hợp với Lenna. Ngay ngày mai, có lẽ phái đoàn y tế VN sẽ chuyển trái tim đến đây, và nếu không có gì trở ngại, cuộc giải phẫu thay tim cho Lenna sẽ được tiến hành ngay tối mai.</div><div style="text-align: justify;">&nbsp;Bà Anderson trân trối nhìn chồng, rồi bỗng bà bật lên khóc nức nở.Ôm bà trong tay, mắt ông hình như cũng loang loáng nước.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">&nbsp;- Có một điều này mong ông bà giúp&nbsp; đỡ chúng tôi, giọng nói của bác sĩ Thomas khá đắn đo, phái đoàn y tế VN có một thỉnh cầu là mẹ của cô bé bất hạnh đó muốn được có mặt tại đây trong suốt cuộc giải phẫu thay tim.Chúng tôi chưa trả lời vì còn đợi sự chấp thuận của ông bà.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">&nbsp;Bà Anderson xúc động nói:</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">- Đó thật là một ý tưởng tuyệt vời, vả lại, chúng tôi cũng muốn được gặp vị đại&nbsp; ân nhân đó.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">&nbsp;Tiếp lời vợ, ông Anderson vui vẻ nói:</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">- Và những chi phí xin bác sĩ đừng lo lắng, chúng tôi xin lãnh nhận hết.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Trưa hôm sau, khi phái đoàn y tế VN bước vào cổng chính của nhà thương, bác sĩ Thomas, ông bà Anderson,và một số y tá đã đứng chờ sẵn trong phòng khách của bệnh viện. Bà Anderson cũng vừa nhận ra trong số những người&nbsp; bước vào có một phụ nữ Á Đông, bà ta còn khá trẻ, dáng dấp thật nhỏ bé và mảnh mai trong chiếc sơ mi trắng cũ cùng chiếc quần đen bạc mầu, khuôn mặt thật mệt mỏi, có lẽ vì chuyến bay quá dài và vì sự mất mát đau thương mà bà vừa trải qua&nbsp;. Không cần sự giới thiệu, bà Anderson cũng biết người phụ nữ nhỏ bé đó chính là vị ân nhân vĩ đại của bà.</div><div><div class="nw_adspot nw_adspot_postcontent" style="clear:&#32;both;" id="nwwg_5109"><div class="nw_boxing_padding nw_adspot nw_random_server_adspotgroup" id="adspotgroup_id__5109"><div id="adspot_id__307"><div data-load="1"><div id="div-gpt-ad-1596509203744-0" style="margin: 0 auto; text-align: center;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596509203744-0'); });
</script></div></div><div class="clear"></div></div></div></div></div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Bước tới cùng người thông dịch, bà Anderson ngỏ ý chào mừng và cám ơn bà Linh Hương, tên người phụ nữ VN. Vừa nghe xong những câu nói đó của bà Anderson, bà Linh Hương đã bật khóc nho nhỏ&nbsp;, và trên khuôn mặt bà Anderson cũng ràn rụa nước mắt. Đang&nbsp; bước vội vã về phía phòng giải phẫu, bác sĩ Thomas chợt bắt gặp hình ảnh hai người mẹ đáng thương đang thổn thức khóc, tim ông chợt se sắt. Ông khấn nguyện thầm cầu xin thượng đế cho ông thêm minh mẫn và sáng suốt trong ca phẫu thuật sắp tới này.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">&nbsp;Khi ánh bình minh vừa ló dạng&nbsp; &nbsp;trên những cửa sổ cuối hành lang bệnh viện, bà Anderson mệt mỏi bước tới bước lui trong căn phòng đợi của nhà thương. Cuộc giải phẫu đã hơn 14 tiếng, ông Anderson đã phải về nhà vì ông có cuộc họp quan trọng sáng mai. Người thông dịch viên cũng đã đi khỏi cách đây vài tiếng. Bây giờ chỉ còn hai người phụ nữ trong căn phòng vắng lặng, dù bất đồng ngôn ngữ, nhưng bà Linh Hương vẫn cảm thông được nỗi khắc khoải lo âu của bà Anderson. Ngược lại, nhìn khuôn mặt xanh xao của bà Linh Hương, bà Anderson cũng xót xa thương cảm cho sự đau khổ, mất mát mà bà Linh Hương vừa&nbsp; trải qua. Đâu cần phải diễn tả bằng lời nói, chỉ cần một ánh mắt chia sẻ, chỉ cần một hơi ấm từ hai bàn tay xiết chặt, là hai người phụ nữ, một Âu, một Á cũng đã thấu hiểu lòng nhau. Sợi dây thiêng liêng nối kết họ chính là Trái Tim Người Mẹ.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">&nbsp;Cánh cửa phòng mổ bật mở cũng là lúc chiếc đồng hồ trên tường bệnh viện gõ 6 tiếng. Cuộc giải phẫu kéo dài hơn 16 tiếng.Phòng đợi bây giờ khá đông người. Ông Anderson đã hủy bỏ buổi họp và quay lại, vài người bạn rất thân thiết của ông bà cũng có mặt. Bác sĩ Thomas bước ra, khuôn mặt ông thật mệt mỏi, nhưng ngược lại ánh mắt ông rất hân hoan, ông từ tốn nói:</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">- Cuộc giải phẫu có thể nói hoàn thành mỹ mãn, suốt hơn 16 tiếng không có một phản ứng hay một biến chứng nào khi chúng tôi nối mạch máu của Lenna với trái tim mới này, dĩ nhiên chúng ta cũng phải chờ ít nhất từ 48 cho tới 72 tiếng mới xác định được, cho nên,&nbsp; chúng ta vẫn cần tiếp tục cầu nguyện.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">&nbsp;Ngừng vài giây, rồi với nụ cười "Lương y như từ mẫu", bác sĩ Thomas nói tiếp, giọng ông pha chút hóm hỉnh:</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">-Có lẽ chúng ta nên đặt tên cho ca giải phẫu này là "The Greatest Trick or Treat Ever"!</div><div style="text-align: justify;">&nbsp;Khi ông dứt lời, mọi người trong phòng đều bật cười vui vẻ. Bà Anderson rưng rưng xúc động. Đúng như bác sĩ Thomas đã nói,đây không phải chỉ là gói bánh, cái kẹo bình thường của ngày lễ Halloween, mà là một món quà thật vĩ đại, đó là một TRÁI TIM. Chính trái tim này đã nối lại mạch sống, tưởng như vĩnh viễn không còn nữa, cho cô con gái bé bỏng yêu dấu của bà, đã mang lại hạnh phúc tưởng như không bao giờ có cho gia đình bà, và hơn thế nữa, nó chính là nguồn an ủi vô tận cho bà Linh Hương, vì dù ở nơi đâu, bà vẫn có thể cảm nhận được trái tim bé nhỏ của cô con gái bất hạnh vẫn "sống " và đang đập nhịp nhàng trong lồng ngực Lenna.&nbsp;</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Rồi 3 tuần lễ lo lắng, khắc khoải cũng qua đi, hôm nay là ngày cô bé Lenna xuất viện.Trong căn phòng tiếp tân của bệnh viện, bác sĩ Thomas nói những lời cảm tạ., và cầu chúc cho Lenna&nbsp; nhanh chóng phục hồi sức khỏe, ông không quên nhắn nhủ mọi người luôn nhớ cầu nguyện. Đứng sát cạnh bà Anderson, bà Linh Hương chăm chú nhìn&nbsp; Lenna với ánh mắt tràn ngập yêu thương, chợt người thông dịch viên bước tới cạnh bác sĩ Thomas, bà nói với ông vài phút, khuôn mặt bác sĩ Thomas thoáng chút ngỡ ngàng,cố lấy giọng điềm tĩnh,ông cất tiếng nói:</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">- Như chúng ta đã biết, bà Linh Hương là mẹ của cô bé bất hạnh, bà đã có mặt ở đây với chúng ta ngay những giây phút đầu tiên của cuộc giải phẫu&nbsp;, ngày mai bà sẽ trở về VN, nguyện ước của bà hôm nay là được ôm bé Lenna để bà có thể nghe được nhịp tim đập của cô bé. Tôi nghĩ đó không phải là một đòi hỏi khó khăn.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">&nbsp;Bác sĩ Thomas dứt lời, bà Anderson bật khóc, bà khẽ nắm tay bà Linh Hương bước về phía Lenna đang ngồi, nhưng bà cũng vừa kịp nhìn thấy đôi môi mím chặt của chồng&nbsp; tỏ ý không bằng lòng. Đứng trước mặt Lenna, bà Linh Hương đưa hai tay ôm lấy cô bé, bà nghe rõ nhịp đập&nbsp; trái tim của cô thật nhịp nhàng, êm ái. Nước mắt bà tuôn rơi ướt đẫm một khoảng váy xanh của Lenna, rồi thật bất ngờ cô bé cũng bật khóc theo, một điều không một ai có thể dự đoán và hiểu được vì bé Lenna chi mới gặp thoáng bà Linh Hương một lần, và cô bé vẫn chưa biết rõ bà là ai. Hình ảnh cô bé Lenna ngồi giừa hai ngưới mẹ, cùng những tiếng khóc nức nở khiến không gian trong phòng như lắng đọng lại. Mọi người gần như bất động vì cảm xúc, riêng bác sĩ Thomas là hiểu rõ hơn cả. Trong suốt cuộc giải phẫu, và trong hơn 3 tuần qua, ông đã cảm nghiệm phải có một ơn nhiệm mầu, hay nói rõ hơn, một phép lạ hoăc một sức&nbsp; mạnh vô hình nào đó, đã giúp ông tiến hành cuộc phẫu thuật một cách êm xuôi và thành công mỹ mãn.Khẽ cúi mặt nén tiếng thở dài, Bác sĩ Thomas biết rằng đây là điều ông không thể nào chia xẻ cùng ai.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Thời gian lặng lẽ trôi, Lenna có thể coi như hoàn toàn bình phục. Cô bé bắt đầu trở lại với những sinh hoạt hằng ngày của cô. Ông Anderson cũng quay trở lại với công việc bận rộn trong công ty của ông. Riêng bà Anderson quyết định từ bỏ mọi công việc và ở nhà với Lenna.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">&nbsp;Bây giờ bà Anderson và cô bé Lenna đang ngồi trong căn phòng khách sang trọng và ấm cúng.Ông Anderson đang bận rộn với những dự án tranh cử của ông,điều mà đối với bà bây giờ chẳng còn quan trọng và nghĩa lý gì.&nbsp;</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">&nbsp;Cầm ly rượu vang trên tay, bà Anderson hớp từng ngụm nhỏ, bà nhớ tới hình ảnh bà Linh Hương, bên trong nhân dáng nhỏ bé yếu đuối là cả một nghị lực phi thường.Suốt hơn 3 tuần gần gũi và tiếp xúc với bà Linh Hương, bà Anderson đã có một cái nhìn mới, một nhân sinh quan mới về cuộc đời. Cuộc sống nơi thế gian này chỉ là cõi tạm, tiền bạc&nbsp;, danh vọng, sự nghiệp chỉ là phù du...Đây là điều mà có lẽ người Tây Phương không bao giờ thấu&nbsp; hiểu và chấp nhận.Bà nhớ một buổi tối trong bệnh viện, bà Linh Hương đã kể về cái chết của Linh Trang, cô con gái bé bỏng của bà.Không muốn khơi lại nỗi đau,bà Linh Hương chỉ kể thoáng bé Linh Trang chết do bị phỏng quá nặng vì nhóm bếp sắc thuốc cho bà ngoại. Khi chở được cô lên nhà thương tỉnh thì quá trể, Linh Trang đã từ trần ngay đêm đó.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">&nbsp;Tiếng Lenna hỏi khiến bà Anderson giật mình;</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">- Mẹ ơi, một con búp bê của con đâu rồi!</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">- Chắc lẫn ở trong phòng con với những đồ chơi khác, con vào phòng tìm lại đi.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Nói xong, bà lại đắm chìm vào những suy tư đang dày vò tâm trí bà. Tiếng Lenna lại vang lên:</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">- Con không thấy con búp bê đó mẹ ơi.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">&nbsp; Bây giờ bà Anderson phải miễn cưỡng đứng lên, Lenna vừa bước ra vừa nói:&nbsp;</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">- Con búp bê mắt một mí, con người Asian đó mẹ.&nbsp;</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Đột nhiên bà cảm thấy có một làn điện lạnh buốt lướt nhẹ qua người bà. Một cảm giác chới với, bất an chợt xâm chiếm hồn bà. Bế Lenna vào lòng, bà ngồi xuống chiếc ghế sát cạnh cửa sổ. Ngước nhìn lên bầu trời đen thẫm,bà chợt thảnh thốt khi nhìn thấy một vì sao băng vừa vụt rơi nhanh và tắt lịm nơi cuối chân trời. Bà nhớ ngày xưa mẹ bà vẫn nói:</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">- Mỗi khi nhìn thấy một vì sao băng, là ở một nơi nào đó, một linh hồn vừa lìa khỏi xác và đã đi vào miền an lạc, vào cõi vĩnh hằng.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Rồi bà sửng sốt khi nghĩ đến con búp bê, vì sao băng. Có lẽ linh hồn cô bé VN&nbsp; đáng thương kia muốn nhắn nhủ bà điều gì chăng ?Bây giờ bà không còn cảm giác bồn chồn bất an, trái lại bà chợt cảm thấy lòng bà dâng lên một nỗi ngậm ngùi, xót xa.</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">Khẽ ôm xiết cô con gái bé bỏng yêu dấu vào lòng, và hơn lúc nào hết, bà Anderson chợt cảm nhận và thấm thía câu nhắn nhủ của bà Linh Hương hôm chia tay:</div><div style="text-align: justify;">&nbsp;</div><div style="text-align: justify;">&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; DÙ XÂY CHÍN BẬC PHÙ ĐỒ&nbsp;</div><div style="text-align: justify;">&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; KHÔNG BẰNG LÀM PHÚC CỨU CHO MỘT NGƯỜI.....</div><div style="text-align: justify;"></div><p><ul class="top_related"><li><a href="/a189560/lam-dau-xu-my">“Làm Dâu” Xứ Mỹ</a></li><li><a href="/a163074/chuyen-tinh-lan-va-diep">Chuyện Tình Lan Và Điệp</a></li><li><a href="/a164852/tai-ong-ngay-nay">Tái Ông Ngày Nay</a></li><li><a href="/a164157/thieu-nu">Thiếu Nữ</a></li></ul></p><div class="clear"></div><div class="nw_adspot nw_adspot_postcontent" style="clear:&#32;both;" id="nwwg_2744"><div class="nw_boxing_padding nw_adspot nw_random_server_adspotgroup" id="adspotgroup_id__2744"><div id="adspot_id__306"><div data-load="1"><div id="div-gpt-ad-1579063719434-0" style="margin: 0 auto; text-align: center;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579063719434-0'); });
</script></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="pd_footer"><div class="noscript nw_addthis_container nw_addthis_container_32" data-html="&lt;div addthis:url=&quot;https://vvnm.vietbao.com/a247510/mon-qua-vo-gia-trong-ngay-le-halloween&quot; addthis:title=&quot;Món Quà Vô Giá Trong Ngày Lễ Halloween&quot; addthis:description=&quot;Trong phòng hồi sinh của một bệnh viện nổi tiếng tại Chicago, bà Anderson vẫn ngồi im lìm bất động. Bà đã ngồi như thế mỗi ngày gần 10 tiếng, trong suốt hơn một tuần lễ. Ở nơi bà, có lẽ sự sống chỉ còn biểu hiện qua đôi mắt luôn dán chặt trên chiếc máy đo tim với những nhịp tim đập thật yếu ớt được đặt sát cạnh chiếc giường của bệnh nhân, và trên giường là một cô bé chỉ khoảng 7 tuổi.Đôi mắt nhắm nghiền trên khuôn mặt xanh xao nhưng rất thanh tú với những lọn tóc vàng óng ả, cô bé đẹp như một thiên thần,  đó  cũng chính là  Lenna,  cô con gái yêu dấu bé bỏng duy nhất của bà&quot; class=&quot;addthis_toolbox addthis_default_style addthis_32x32_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_compact&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvvnm.vietbao.com%2fa247510%2fmon-qua-vo-gia-trong-ngay-le-halloween"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvvnm.vietbao.com%2fa247510%2fmon-qua-vo-gia-trong-ngay-le-halloween"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvvnm.vietbao.com%2fa247510%2fmon-qua-vo-gia-trong-ngay-le-halloween"></a></div></div><div class="pd_tools pd_tools_bottom"><div class="pd_nextback"><a class="nextpost" href="/p247397a247509/du-lich-trong-thoi-co-ro-na" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_prints noscript"><a class="print" href="/print#pd_detail_247510" title="In Trang" target="_blank"><span class="icon"></span>In Trang</a></div></div><div class="clear"></div></div><div class="clear"></div></div></div><a id="m_cmm_list_a"></a><div class="nw_list_comment"><div class="nw_boxing"><div class="nw_boxing_title">Ý kiến bạn đọc</div><div class="nw_boxing_content"><div class="cmm_list_container" id="cmm_list_container"><div><div class="cmm_item" itemscope itemtype="http://schema.org/Comment"><a id="cmm_item_329926" href="#cmm_item_329926" itemprop="url" title="Comment"></a><div class="cmm_head"><div class="cmm_datetime"><span class="cmm_date">31/10/2020</span><span class="cmm_time">06:13:52</span><time itemprop="datePublished dateModified" datetime="2020-10-31"></time></div><div class="cmm_name" itemprop="author">Minh&#32;Thuý</div><div class="cmm_group">Khách</div><div class="clear"></div></div><div class="cmm_content"><div class="cmm_content_html" itemprop="description" data-html="">Bài viết thật xúc động và hồi hộp . Bé mất nhưng cha mẹ đã làm phước dùm con và cũng tin vào phép lạ nhiệm mầu . Cám ơn Pha Lê bài viết hay</div><div class="clear"></div></div><div class="cmm_footer"><div class="clear"></div></div></div><div class="cmm_item" itemscope itemtype="http://schema.org/Comment"><a id="cmm_item_329924" href="#cmm_item_329924" itemprop="url" title="Comment"></a><div class="cmm_head"><div class="cmm_datetime"><span class="cmm_date">30/10/2020</span><span class="cmm_time">23:57:39</span><time itemprop="datePublished dateModified" datetime="2020-10-30"></time></div><div class="cmm_name" itemprop="author">Phạm&#32;Thị&#32;KimDung</div><div class="cmm_group">Khách</div><div class="clear"></div></div><div class="cmm_content"><div class="cmm_content_html" itemprop="description" data-html="">Cảm ơn tác giả Pha Lê đã viết một bài rất hay. Lòng yêu thuong của hai bà mẹ, một Âu và một Á, thật là tuyệt vời và xúc động, đến rơi lệ. Đúng là một món quà vô giá trong ngày Lễ Halloween.<br/>Xin gởi lời chúc sức khoẻ Pha Lê nhé! Cầu mong mọi sự bình yên.<br/>Ptkd</div><div class="clear"></div></div><div class="cmm_footer"><div class="clear"></div></div></div></div><div class="cmm_list_paging"><div class="clear"></div></div></div></div></div></div><div class="nw_forms nw_forms_comment"><div class="nw_boxing"><div class="nw_boxing_title">Gửi ý kiến của bạn<div class="nw_bogodautiengviet nw_group_button"><div onclick="nw_change_gotiengviet(0)" class="off active">Tắt</div><div onclick="nw_change_gotiengviet(1)" class="telex">Telex</div><div onclick="nw_change_gotiengviet(2)" class="vni">VNI</div></div></div><div class="nw_boxing_content"><a id="m_cmm_form_a"></a><form id="m_cmm_form" action="/a247510/mon-qua-vo-gia-trong-ngay-le-halloween#m_cmm_form_a" method="post" autocomplete="off"><div data-valmsg-summary="true" class="validation-summary-valid"><ul><li style="display:none"></li></ul></div><div class="nw_forms_div"><input type="hidden" value="0" name="m_cmm_form_comment_id" id="m_cmm_form_comment_id"/><div class="nff nff_cmm_content"><div class="nff_field"><div class="nff_content"><textarea spellcheck="false" name="m_cmm_form_comment_content" id="m_cmm_form_comment_content" data-val-required="Xin nhập vào ô &quot;Nội dung&quot;" data-val-length-min="10" data-val-length-max="4096" maxlength="4096" data-val-length="Độ dài của ô &quot;Nội dung&quot; không hợp lệ (10 - 4096 ký tự)" data-val="true" tabindex="1" class="textbox"></textarea></div><div class="nff_note">Vui lòng nhập tiếng Việt có dấu.  <a href="http://youtu.be/J5Gebk-OVBI" target="_blank">Cách gõ tiếng Việt có dấu</a> ==> http://youtu.be/J5Gebk-OVBI</div><div class="clear"></div></div></div><div class="nff nff_cmm_name"><div class="nff_field"><div class="nff_title">Tên của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_name" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_name" id="m_cmm_form_comment_name" data-val-required="Xin nhập vào ô &quot;Tên của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Tên của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val="true" tabindex="2" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_email"><div class="nff_field"><div class="nff_title">Email của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_email" id="m_cmm_form_comment_email" data-val-required="Xin nhập vào ô &quot;Email của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Email của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="3" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_recaptcha"><div class="nff_field"><div class="nff_content"><div id="g-recaptcha-K5N8x0a6" class="g-recaptcha"></div><script type='text/javascript'>$(function(){renderRecaptcha("g-recaptcha-K5N8x0a6",{sitekey: "6LefkQcTAAAAAG-Bo_ww--wNpej57bbjW4h8paf2",tabindex:4});});</script></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" id="m_cmm_submit" name="m_cmm_submit" value="Gửi" class="button" tabindex="5" /><input type="reset" id="m_cmm_cancel" name="m_cmm_cancel" value="Hủy" class="button" tabindex="6" style="display:none"/><input type="submit" id="m_cmm_update" name="m_cmm_submit" value="Cập nhập" class="button" tabindex="7" style="display:none"/></div></form></div></div></div></div><div class="nw_post_detail_seperator"></div><a id="plist" title="plist" href="#" rel="nofollow"></a><a class="button nw_upost_addnew" rel="nofollow" href="/userUIpost?p=247397&amp;r=L2EyNDc1MTAvbW9uLXF1YS12by1naWEtdHJvbmctbmdheS1sZS1oYWxsb3dlZW4">Tạo bài viết</a><div class="nw_post_total_viewed">Tổng số lượt xem bài:&nbsp;<span>665,452</span></div><div class="nw_post_list_container"><div class="nw_post_paging nw_post_paging_top"><div class="paging_full"><a class="pageitem pageactive" href="/p247397a247510/1/mon-qua-vo-gia-trong-ngay-le-halloween#plist" title="1">1</a><a class="pageitem" href="/p247397a247510/2/mon-qua-vo-gia-trong-ngay-le-halloween#plist" title="2">2</a><a class="pageitem" href="/p247397a247510/3/mon-qua-vo-gia-trong-ngay-le-halloween#plist" title="3">3</a><a class="pageitem" href="/p247397a247510/4/mon-qua-vo-gia-trong-ngay-le-halloween#plist" title="4">4</a><a class="pageitem" href="/p247397a247510/5/mon-qua-vo-gia-trong-ngay-le-halloween#plist" title="5">5</a><a class="pageitem" href="/p247397a247510/6/mon-qua-vo-gia-trong-ngay-le-halloween#plist" title="6">6</a><a class="pageitem" href="/p247397a247510/7/mon-qua-vo-gia-trong-ngay-le-halloween#plist" title="7">7</a><a class="nextpage" href="/p247397a247510/2/mon-qua-vo-gia-trong-ngay-le-halloween#plist" title="Trang sau"><span class="icon"></span><span class="text">Trang sau</span></a><a class="lastpage" href="/p247397a247510/12/mon-qua-vo-gia-trong-ngay-le-halloween#plist" title="Trang cuối"><span class="icon"></span><span class="text">Trang cuối</span></a><div class="clear"></div></div></div><div class="nw_post_list"><div class="nw_post_list_brief"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247509" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Du Lịch Trong Thời Cô Rô Na" class="nw_image" itemprop="url" href="/p247397a247509/du-lich-trong-thoi-co-ro-na" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/IoWiuRd32AgBAGES/w250/hinh-viet-ve-nuoc-my-02.jpeg" title="hinh-viet-ve-nuoc-my-02" alt="hinh-viet-ve-nuoc-my-02" width="240" height="180" data-info="3264,2448"/><noscript><img itemprop="thumbnailUrl" src="/images/file/IoWiuRd32AgBAGES/w250/hinh-viet-ve-nuoc-my-02.jpeg" title="hinh-viet-ve-nuoc-my-02" alt="hinh-viet-ve-nuoc-my-02" width="240" height="180" data-info="3264,2448"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/IoWiuRd32AgBAGES/w250/hinh-viet-ve-nuoc-my-02.jpeg"><meta itemprop="width" content="240"><meta itemprop="height" content="180"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Du Lịch Trong Thời Cô Rô Na" class="pl_atitle" href="/p247397a247509/du-lich-trong-thoi-co-ro-na">Du Lịch Trong Thời Cô Rô Na</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Đặng&#32;Hà&#32;Nội" href="/author/post/6588/1/dang-ha-noi">Đặng&#32;Hà&#32;Nội</a></li></ul><div class="pl_brief" itemprop="description">Chúng tôi mua con chó Kiba lâu lắm rồi mãi tận bên tiểu bang Iowa của một nhà nông người Amish. Nó thuộc loại chó Nhật Shiba Inu rất đẹp trai với cặp mắt mầu xám, tai vểnh nhọn hoắt và chiếc đuôi quăn tít. Khi chàng  cóp nhà tôi, con trai cả, lấy vợ và nó bưng con chó đi. Cho đến khi vợ nó sinh hai đứa con trai trong vòng một năm, tay ẵm tay bồng bận bịu nuôi hai công tử nên một hôm chịu không nổi chàng cóp kêu điện thoại cho chúng tôi chở nó về nhà cũ hương xưa.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Du Lịch Trong Thời Cô Rô Na" href="/p247397a247509/du-lich-trong-thoi-co-ro-na"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-10-23"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247508" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Chuyện Bà Tư" class="nw_image" itemprop="url" href="/p247397a247508/chuyen-ba-tu" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/CYRjvBd12AgBACgc/w250/vote.jpg" title="vote" alt="vote" width="240" height="160" data-info="800,533"/><noscript><img itemprop="thumbnailUrl" src="/images/file/CYRjvBd12AgBACgc/w250/vote.jpg" title="vote" alt="vote" width="240" height="160" data-info="800,533"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/CYRjvBd12AgBACgc/w250/vote.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="160"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Chuyện Bà Tư" class="pl_atitle" href="/p247397a247508/chuyen-ba-tu">Chuyện Bà Tư</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Ngọc&#32;Ánh" href="/author/post/6697/1/ngoc-anh">Ngọc&#32;Ánh</a></li></ul><div class="pl_brief" itemprop="description">Tác giả  hiện sống ở thành phố Victorville California, đã từng tham gia VVNM năm 2018.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Chuyện Bà Tư" href="/p247397a247508/chuyen-ba-tu"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-10-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247507" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Làm Lại Cuộc Đời" class="nw_image" itemprop="url" href="/p247397a247507/lam-lai-cuoc-doi" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/44GTj55x2AgBANU2/w250/hinh-viet-ve-nuoc-my.jpg" title="hinh-viet-ve-nuoc-my" alt="hinh-viet-ve-nuoc-my" width="240" height="320" data-info="341,455"/><noscript><img itemprop="thumbnailUrl" src="/images/file/44GTj55x2AgBANU2/w250/hinh-viet-ve-nuoc-my.jpg" title="hinh-viet-ve-nuoc-my" alt="hinh-viet-ve-nuoc-my" width="240" height="320" data-info="341,455"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/44GTj55x2AgBANU2/w250/hinh-viet-ve-nuoc-my.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="320"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Làm Lại Cuộc Đời" class="pl_atitle" href="/p247397a247507/lam-lai-cuoc-doi">Làm Lại Cuộc Đời</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Thuyền&#32;nhân&#32;Nguyễn&#32;Thượng&#32;Chánh&#32;&#32;Bs&#32;thú&#32;y" href="/author/post/6735/1/thuyen-nhan-nguyen-thuong-chanh-bs-thu-y">Thuyền&#32;nhân&#32;Nguyễn&#32;Thượng&#32;Chánh&#32;&#32;Bs&#32;thú&#32;y</a></li></ul><div class="pl_brief" itemprop="description">Cuộc đời trước mặt. Một cảm giác mừng vui, lo âu, bồi hồi, hoang mang, xúc động không thể nào tả hết cho được. Trên mười chiếc xe bus quân sự loại lớn đưa hết người tị nạn mới đến về tạm trú tại căn cứ quân sự Longue Pointe nằm ngay trên đường Hochelaga,Montreal. Đây là một Immigration processing center hay trung tâm làm thủ tục định cư.
Gia đình người gõ thuộc diện “mồ côi” nên được hội nhà thờ bảo trợ. Một tuần sau, thì được đưa ra phi trường Dorval (nay là phi trường Trudeau) để đi định cư tại Montague, một thành phố nhỏ với 2000 dân cư thuộc tỉnh bang PEI (Prince Edward Island), duyên hải phía Đông Canada.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Làm Lại Cuộc Đời" href="/p247397a247507/lam-lai-cuoc-doi"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-10-16"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247506" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Cuộc Sống Trong Căn Cứ Mỹ" class="nw_image" itemprop="url" href="/p247397a247506/cuoc-song-trong-can-cu-my" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/yICqEMZv2AgBADhP/w250/vvnm.jpg" title="vvnm" alt="vvnm" width="240" height="160" data-info="1429,952"/><noscript><img itemprop="thumbnailUrl" src="/images/file/yICqEMZv2AgBADhP/w250/vvnm.jpg" title="vvnm" alt="vvnm" width="240" height="160" data-info="1429,952"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/yICqEMZv2AgBADhP/w250/vvnm.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="160"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Cuộc Sống Trong Căn Cứ Mỹ" class="pl_atitle" href="/p247397a247506/cuoc-song-trong-can-cu-my">Cuộc Sống Trong Căn Cứ Mỹ</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Nguyễn&#32;Văn&#32;Tới" href="/author/post/6614/1/nguyen-van-toi">Nguyễn&#32;Văn&#32;Tới</a></li></ul><div class="pl_brief" itemprop="description">Tác giả từng nhận giải Danh Dự Viết Về Nước Mỹ 2018 và giải vinh danh Tác Phẩm 2019  Là một cựu tù cải tạo vượt ngục và là người lái tầu vượt biển, ơng định cư tại Mỹ từ 1990, hiện làm việc theo một hợp đồng dân sự với quân đội Mỹ, từng tình nguyện tới chiến trường Trung Đông và Châu Phi. Đây là bài mới nhất của Ông.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Cuộc Sống Trong Căn Cứ Mỹ" href="/p247397a247506/cuoc-song-trong-can-cu-my"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-10-13"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247505" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Về Miền Quá Khứ" class="nw_image" itemprop="url" href="/p247397a247505/ve-mien-qua-khu" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/GtwS-gVs2AgBAAM2/w250/hinh-viet-ve-nuoc-my.jpg" title="hinh-viet-ve-nuoc-my" alt="hinh-viet-ve-nuoc-my" width="240" height="121" data-info="960,484"/><noscript><img itemprop="thumbnailUrl" src="/images/file/GtwS-gVs2AgBAAM2/w250/hinh-viet-ve-nuoc-my.jpg" title="hinh-viet-ve-nuoc-my" alt="hinh-viet-ve-nuoc-my" width="240" height="121" data-info="960,484"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/GtwS-gVs2AgBAAM2/w250/hinh-viet-ve-nuoc-my.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="121"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Về Miền Quá Khứ" class="pl_atitle" href="/p247397a247505/ve-mien-qua-khu">Về Miền Quá Khứ</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Thảo&#32;Lan" href="/author/post/6604/1/thao-lan">Thảo&#32;Lan</a></li></ul><div class="pl_brief" itemprop="description">Ông Tường là tổng giám đốc đồng thời cũng là người sáng lập ra công ty Tran Soft Corp. Đây là một công ty chuyên về viết chương trình cho các trò chơi điện tử cũng như tạo hình ảnh ba chiều (3D graphic) và xảo thuật điện ảnh cho các phim đời mới sau này của Hollywood. Với sự bùng nổ của các trò chơi điện tử cùng sự phát triển của nền điện ảnh ba chiều công ty của ông đã chuyển mình từ một công ty tư nhân nhỏ 20 năm trước nay đã trở thành một tổng công ty với nhiều chi nhánh khắp nước Mỹ và ở một vài nơi khác trên thế giới.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Về Miền Quá Khứ" href="/p247397a247505/ve-mien-qua-khu"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-10-09"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247503" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Con Không Cần Tiền" class="nw_image" itemprop="url" href="/p247397a247503/con-khong-can-tien" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/RGZ7dD5r2AgBAgko/w250/tram-cam.png" title="tram-cam" alt="tram-cam" width="240" height="135" data-info="600,338"/><noscript><img itemprop="thumbnailUrl" src="/images/file/RGZ7dD5r2AgBAgko/w250/tram-cam.png" title="tram-cam" alt="tram-cam" width="240" height="135" data-info="600,338"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/RGZ7dD5r2AgBAgko/w250/tram-cam.png"><meta itemprop="width" content="240"><meta itemprop="height" content="135"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Con Không Cần Tiền" class="pl_atitle" href="/p247397a247503/con-khong-can-tien">Con Không Cần Tiền</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Lương&#32;Tạ" href="/author/post/6733/1/luong-ta">Lương&#32;Tạ</a></li></ul><div class="pl_brief" itemprop="description">Lần đầu tiên tham gia Viết Về Nước Mỹ, Tác Giả Lương Tạ cho biết: Ông làm nghề dạy con hơn 20 năm nay. Đối với ông đó mới là nghề chính. Ông chuyên tiếp xúc với nhiều hoàn cảnh gia đình và hiểu nhiều tâm tư. Nguyện vọng của ông là thế hệ trẻ Việt Nam được lớn lên biết sống hạnh phúc và có bản lãnh. Ông đã có bài viết đăng trên nhiều b́áo chí, BBC Tiếng Việt, Người Việt, Việt Báo, The New Viet, và Sài Gòn Nhỏ. LL qua facebook https://www.facebook.com/lulandanvy/

*Truyện phỏng theo chuyện thật người thật, với tên các nhân vật được thay đổi.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Con Không Cần Tiền" href="/p247397a247503/con-khong-can-tien"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-10-08"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247502" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Một Chiến-Sĩ Đã Gục Ngã Trong Nhiệm Vụ Bảo Vệ Sức Khỏe Cho Cộng Đồng Một Câu-Chuyện Bi Thương Đã Xảy Đến Cho Gia Đình Anh Ta" class="nw_image" itemprop="url" href="/p247397a247502/mot-chien-si-da-guc-nga-trong-nhiem-vu-bao-ve-suc-khoe-cho-cong-dong-mot-cau-chuyen-bi-thuong-da-xay-den-cho-gia-dinh-anh-ta" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/YdGj8pRm2AgBAJwu/w250/vvnm-mot-chien-si-da-guc-nga.jpg" title="vvnm-mot-chien-si-da-guc-nga" alt="vvnm-mot-chien-si-da-guc-nga" width="240" height="177" data-info="4336,3192"/><noscript><img itemprop="thumbnailUrl" src="/images/file/YdGj8pRm2AgBAJwu/w250/vvnm-mot-chien-si-da-guc-nga.jpg" title="vvnm-mot-chien-si-da-guc-nga" alt="vvnm-mot-chien-si-da-guc-nga" width="240" height="177" data-info="4336,3192"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/YdGj8pRm2AgBAJwu/w250/vvnm-mot-chien-si-da-guc-nga.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="177"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Một Chiến-Sĩ Đã Gục Ngã Trong Nhiệm Vụ Bảo Vệ Sức Khỏe Cho Cộng Đồng Một Câu-Chuyện Bi Thương Đã Xảy Đến Cho Gia Đình Anh Ta" class="pl_atitle" href="/p247397a247502/mot-chien-si-da-guc-nga-trong-nhiem-vu-bao-ve-suc-khoe-cho-cong-dong-mot-cau-chuyen-bi-thuong-da-xay-den-cho-gia-dinh-anh-ta">Một Chiến-Sĩ Đã Gục Ngã Trong Nhiệm Vụ Bảo Vệ Sức Khỏe Cho Cộng Đồng Một Câu-Chuyện Bi Thương Đã Xảy Đến Cho Gia Đình Anh Ta</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Tác&#32;giả/Pháp&#32;Ngữ:&#32;Nữ&#32;BS&#32;Nguyễn&#32;Ngọc&#32;Lan-Châu&#32;&#32;&#32;&#32;&#32;&#32;&#32;&#32;&#32;&#32;&#32;&#32;&#32;&#32;&#32;&#32;&#32;&#32;&#32;&#32;&#32;&#32;&#32;&#32;&#32;&#32;&#32;&#32;&#32;&#32;Dịch&#32;giả/Việt&#32;Ngữ:&#32;DS&#32;Nguyễn&#32;Ngọc&#32;La" href="/author/post/6732/1/tac-gia-phap-ngu-nu-bs-nguyen-ngoc-lan-chau-dich-gia-viet-ngu-ds-nguyen-ngoc-la">Tác&#32;giả/Pháp&#32;Ngữ:&#32;Nữ&#32;BS&#32;Nguyễn&#32;Ngọc&#32;Lan-Châu&#32;&#32;&#32;&#32;&#32;&#32;&#32;&#32;&#32;&#32;&#32;&#32;&#32;&#32;&#32;&#32;&#32;&#32;&#32;&#32;&#32;&#32;&#32;&#32;&#32;&#32;&#32;&#32;&#32;&#32;Dịch&#32;giả/Việt&#32;Ngữ:&#32;DS&#32;Nguyễn&#32;Ngọc&#32;La</a></li></ul><div class="pl_brief" itemprop="description">Chị nhận thấy anh đã bị suy hô hấp trầm trọng và gọi liền xe cứu thương. Người ta đưa anh vào BV Maisonneuve – Rosemont ngày 06/05, họ nhận thấy phổi anh chỉ còn 34% không khí bảo hòa, anh liền được đặt ống thở và được đưa vào khu cấp cứu đặc biệt (phải biết rằng muốn được sống còn thì con người cần phải có khoảng 90% không khí bảo hòa trong phổi)… Trong khu cấp cứu, ngoài đặt ống thở, các BS còn làm đủ cách nhưng phổi của anh đã quá sưng để làm nhiệm vụ của nó.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Một Chiến-Sĩ Đã Gục Ngã Trong Nhiệm Vụ Bảo Vệ Sức Khỏe Cho Cộng Đồng Một Câu-Chuyện Bi Thương Đã Xảy Đến Cho Gia Đình Anh Ta" href="/p247397a247502/mot-chien-si-da-guc-nga-trong-nhiem-vu-bao-ve-suc-khoe-cho-cong-dong-mot-cau-chuyen-bi-thuong-da-xay-den-cho-gia-dinh-anh-ta"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-10-02"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247501" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Việt Báo và Ban Tổ Chức Viết Về Nước Mỹ Trân Trọng Thông Báo" class="nw_image" itemprop="url" href="/p247397a247501/viet-bao-va-ban-to-chuc-viet-ve-nuoc-my-tran-trong-thong-bao" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/qUaQQqhl2AgBAGgo/w250/sach-vvnm.jpg" title="sach-vvnm" alt="sach-vvnm" width="240" height="240" data-info="520,519"/><noscript><img itemprop="thumbnailUrl" src="/images/file/qUaQQqhl2AgBAGgo/w250/sach-vvnm.jpg" title="sach-vvnm" alt="sach-vvnm" width="240" height="240" data-info="520,519"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/qUaQQqhl2AgBAGgo/w250/sach-vvnm.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="240"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Việt Báo và Ban Tổ Chức Viết Về Nước Mỹ Trân Trọng Thông Báo" class="pl_atitle" href="/p247397a247501/viet-bao-va-ban-to-chuc-viet-ve-nuoc-my-tran-trong-thong-bao">Việt Báo và Ban Tổ Chức Viết Về Nước Mỹ Trân Trọng Thông Báo</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Việt&#32;Báo" href="/author/post/5813/1/viet-bao">Việt&#32;Báo</a></li></ul><div class="pl_brief" itemprop="description">Vì tình hình và ảnh hưởng của Covid 19 về khả năng họp mặt cũng như khả năng tài chánh, bảo trợ, tham dự…  Viết Về Nước Mỹ chính thức thông báo hủy bỏ giải thưởng năm 2020.


Tháng Tám năm 2021, Viết Về Nước Mỹ sẽ trao giải năm 2020-2021 gộp chung. Ban tổ chức Viết Về Nước Mỹ xin trân trọng cảm ơn quý độc giả và quý tác giả, mong tiếp tục nhận bài tham dự và xin chúc sức khỏe, an lành.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Việt Báo và Ban Tổ Chức Viết Về Nước Mỹ Trân Trọng Thông Báo" href="/p247397a247501/viet-bao-va-ban-to-chuc-viet-ve-nuoc-my-tran-trong-thong-bao"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-09-30"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247500" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Duyên Số" class="nw_image" itemprop="url" href="/p247397a247500/duyen-so" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/vZehH29l2AgBAkw-/w250/viet-ve-nuoc-my.png" title="viet-ve-nuoc-my" alt="viet-ve-nuoc-my" width="240" height="171" data-info="1184,844"/><noscript><img itemprop="thumbnailUrl" src="/images/file/vZehH29l2AgBAkw-/w250/viet-ve-nuoc-my.png" title="viet-ve-nuoc-my" alt="viet-ve-nuoc-my" width="240" height="171" data-info="1184,844"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/vZehH29l2AgBAkw-/w250/viet-ve-nuoc-my.png"><meta itemprop="width" content="240"><meta itemprop="height" content="171"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Duyên Số" class="pl_atitle" href="/p247397a247500/duyen-so">Duyên Số</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Ngọc&#32;Hạnh" href="/author/post/6694/1/ngoc-hanh">Ngọc&#32;Hạnh</a></li></ul><div class="pl_brief" itemprop="description">Tác giả đã kề cận tuổi 90 và lần đầu nhận giải Danh Dự Viết Về Nước Mỹ 2019, với bài về Washington D,C. Mùa Lễ Chiến Sĩ Trận Vong và Bức Tường Đá Đen khắc tên các tử sĩ trong cuộc chiến Việt Nam. Bà tên thật Nguyễn thị Ngọc Hạnh, trước 1975 đã là giáo sư trung học đệ nhị cấp tại Saigon. Cùng gia đình tới Mỹ từ 1979., hiện hưu trí tại miền Đông và vẫn tiếp tục viết. Sau đây, thêm một bài viết mới.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Duyên Số" href="/p247397a247500/duyen-so"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-09-30"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247499" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Bạn Trọ" class="nw_image" itemprop="url" href="/p247397a247499/ban-tro" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/LkieBKdg2AgBAB1Y/w250/vvnm-ban-tro.jpg" title="vvnm-ban-tro" alt="vvnm-ban-tro" width="240" height="160" data-info="509,339"/><noscript><img itemprop="thumbnailUrl" src="/images/file/LkieBKdg2AgBAB1Y/w250/vvnm-ban-tro.jpg" title="vvnm-ban-tro" alt="vvnm-ban-tro" width="240" height="160" data-info="509,339"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/LkieBKdg2AgBAB1Y/w250/vvnm-ban-tro.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="160"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Bạn Trọ" class="pl_atitle" href="/p247397a247499/ban-tro">Bạn Trọ</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="TYKH" href="/author/post/6730/1/tykh">TYKH</a></li></ul><div class="pl_brief" itemprop="description">Những tiếng động mạnh và la hét đánh thức kẻ hay mộng mị như Tài vào nửa đêm. Đang mơ ngủ, Tài tưởng rằng mình vừa trải qua một cơn ác mộng như mọi khi. Nó nghĩ mình đang ở quán bia ôm khi các cậu ma cô cùng các cô tiếp viên đánh và chửi khách không cho tiền bo. Tài đang định ngủ lại thì nghe tiếng chân chạy xuống cầu thang rồi tiếng kêu xé màn đêm:  - Cứu với, cứu với, giết người, cứu, cứu – Tài nghe giọng đàn bà còn trẻ.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Bạn Trọ" href="/p247397a247499/ban-tro"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-09-25"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_post_paging nw_post_paging_bottom"><div class="paging_full"><a class="pageitem pageactive" href="/p247397a247510/1/mon-qua-vo-gia-trong-ngay-le-halloween#plist" title="1">1</a><a class="pageitem" href="/p247397a247510/2/mon-qua-vo-gia-trong-ngay-le-halloween#plist" title="2">2</a><a class="pageitem" href="/p247397a247510/3/mon-qua-vo-gia-trong-ngay-le-halloween#plist" title="3">3</a><a class="pageitem" href="/p247397a247510/4/mon-qua-vo-gia-trong-ngay-le-halloween#plist" title="4">4</a><a class="pageitem" href="/p247397a247510/5/mon-qua-vo-gia-trong-ngay-le-halloween#plist" title="5">5</a><a class="pageitem" href="/p247397a247510/6/mon-qua-vo-gia-trong-ngay-le-halloween#plist" title="6">6</a><a class="pageitem" href="/p247397a247510/7/mon-qua-vo-gia-trong-ngay-le-halloween#plist" title="7">7</a><a class="nextpage" href="/p247397a247510/2/mon-qua-vo-gia-trong-ngay-le-halloween#plist" title="Trang sau"><span class="icon"></span><span class="text">Trang sau</span></a><a class="lastpage" href="/p247397a247510/12/mon-qua-vo-gia-trong-ngay-le-halloween#plist" title="Trang cuối"><span class="icon"></span><span class="text">Trang cuối</span></a><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5060" data-wid="5060"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5096" data-wid="5096"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-3 width_auto" data-name="Zone" id="nwwg_5057" data-wid="5057"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5059" data-wid="5059"><div class="nw_lym_content"><div class="nw_widget" data-name="QC&#32;300x250&#32;Right" id="nwwg_5105" data-wid="5105"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5105" style="height:250px"><div class="nw_ver_adspotgroup_h" style="width:300px"><div id="adspot_id__304" style="width:300px;height:250px"><div data-load="1"><div id="div-gpt-ad-1579063606524-0" style="width: 300px; height: 250px;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579063606524-0'); });
</script></div></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_hidden&#32;div_menuRight&#32;div_boxing_parent" data-name="&#32;&#32;&#32;&#32;Viết&#32;Về&#32;Nước&#32;Mỹ" id="nwwg_5094" data-wid="5094"><div class="nw_boxing"><div class="nw_boxing_title">Viết Về Nước Mỹ</div><div class="nw_boxing_content"><div class="nw_menu_vertical_accordion"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210528/vvnm-2014" title="VVNM 2014"><span class="nw_menu_text">VVNM 2014</span></a></li><li class="liMenu"><a class="aMenu" href="/p211/vvnm-2013" title="VVNM 2013"><span class="nw_menu_text">VVNM 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p212/vvnm-2012" title="VVNM 2012"><span class="nw_menu_text">VVNM 2012</span></a></li><li class="liMenu"><a class="aMenu" href="/p213/vvnm-2011" title="VVNM 2011"><span class="nw_menu_text">VVNM 2011</span></a></li><li class="liMenu"><a class="aMenu" href="/p214/vvnm-2010" title="VVNM 2010"><span class="nw_menu_text">VVNM 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p215/vvnm-2009" title="VVNM 2009"><span class="nw_menu_text">VVNM 2009</span></a></li><li class="liMenu"><a class="aMenu" href="/p216/vvnm-2008" title="VVNM 2008"><span class="nw_menu_text">VVNM 2008</span></a></li><li class="liMenu"><a class="aMenu" href="/p231953/vvnm-2015" title="VVNM 2015"><span class="nw_menu_text">VVNM 2015</span></a></li><li class="liMenu"><a class="aMenu" href="/p217/vvnm-2007" title="VVNM 2007"><span class="nw_menu_text">VVNM 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p218/vvnm-2006" title="VVNM 2006"><span class="nw_menu_text">VVNM 2006</span></a></li><li class="liMenu"><a class="aMenu" href="/p219/vvnm-2005" title="VVNM 2005"><span class="nw_menu_text">VVNM 2005</span></a></li><li class="liMenu"><a class="aMenu" href="/p220/vvnm-2004" title="VVNM 2004"><span class="nw_menu_text">VVNM 2004</span></a></li><li class="liMenu"><a class="aMenu" href="/p221/vvnm-2003" title="VVNM 2003"><span class="nw_menu_text">VVNM 2003</span></a></li><li class="liMenu"><a class="aMenu" href="/p222/vvnm-2002" title="VVNM 2002"><span class="nw_menu_text">VVNM 2002</span></a></li><li class="liMenu"><a class="aMenu" href="/p223/vvnm-2001" title="VVNM 2001"><span class="nw_menu_text">VVNM 2001</span></a></li><li class="liMenu"><a class="aMenu" href="/p224/vvnm-2000" title="VVNM 2000"><span class="nw_menu_text">VVNM 2000</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p225/thong-bao-vvnm" title="Thông Báo VVNM"><span class="nw_menu_text">Thông Báo VVNM</span></a></li></ul><div class="clear"></div></div></div></div></div></div><div class="nw_widget div_subscribe" data-name="NHẬN&#32;TIN&#32;QUA&#32;EMAIL" id="nwwg_5062" data-wid="5062"><div class="nw_boxing"><div class="nw_boxing_title">NHẬN TIN QUA EMAIL</div><div class="nw_boxing_content"><div class="nw_forms"><form action="#" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Vui lòng nhập địa chỉ email muốn nhận.</div><span data-valmsg-replace="true" data-valmsg-for="m_subscriber_box_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_subscriber_box_email" id="m_subscriber_box_email" data-val-required="Xin nhập vào ô &quot;Email&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Email&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="8" class="textbox"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" name="subscribe_box_button" value="Subscribe" class="button" tabindex="9"/></div></form></div></div></div></div><div class="nw_widget" data-name="QC&#32;-&#32;300x600&#32;-&#32;Right" id="nwwg_5110" data-wid="5110"><div class="nw_boxing_padding nw_adspot nw_random_server_adspotgroup" id="adspotgroup_id__5110" style="width:300px;height:600px"><div id="adspot_id__308" style="width:300px;height:600px"><div data-load="1"><div id="div-gpt-ad-1593398914201-0" style="width: 300px; height: 600px;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593398914201-0'); });
</script></div></div><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="region_footer" id="nwwg_4694" data-wid="4694"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_footer" style="padding-top:&#32;10px;" data-name="region_maxwidth" id="nwwg_5064" data-wid="5064"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5065" data-wid="5065"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2020 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_content"><div class="nw_widget" data-name="CODE&#32;JAVASCRITP&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5066" data-wid="5066"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5066"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__291"><div class="nw_async noscript" data-type="adspot" data-src="/banner/291/637118042080805668/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/291/637118042080805668/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="CODE&#32;SCROLL&#32;TOP&#32;FIXED&#32;MENU&#32;DO&#32;NOT&#32;MODIFY&#32;OR&#32;DELETE" id="nwwg_5067" data-wid="5067"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5067"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__292"><div class="nw_async noscript" data-type="adspot" data-src="/banner/292/637118047282736912/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/292/637118047282736912/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN4THJG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script id="script_loader_end" data-event="nw.loader.NpCKFzfzvroPq4YK">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiASUcZ27wGfRa5pUjEbcUHyTmlSMRtxQfJMX-0MQ8rj2c.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAvAPB2HskuuRfBOZOMCyBulhM5k4wLIG6WE_B2HskuuRfB.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxABvEdyB0y6S57fOvESCYervt868RIJh6uxvEdyB0y6S5.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBUAAqBD6xUrrRnusQO2lwpWw26xA7aXClbDZQo2wktidB4.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0AGuUA2lHHB05TnCJrpDl8SFOcImukOXxIWuUA2lHHB05.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFAHbfT_k0Kz9AB6s1ztX3YMgHqzXO1fdgyMwktTrAsjiq.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAuAJBh-HZqSOSUX7vfGb_ntSVfu98Zv-e1JZBh-HZqSOSU.fjs",async:0,group:0},{path:"/content/plugins/nv3Comment/scripts/AQAqAGyNw4rn5wMEqI9mOYBd6Eaoj2Y5gF3oRmyNw4rn5wME.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZAD26CxH2X-Ehoc6S_mkOpC-hzpL-aQ6kL-fHBp5FRPkS.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBAODmjld87bvSoM9559glhqygz3nn2CWGrBCLIEr77kWr.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAMSraZQniTHAf3lM-UB_4Gl_eUz5QH_gacSraZQniTHA.fjs",async:0,group:0},{path:"//www.google.com/recaptcha/api.js?onload=onCallBackRecaptcha&render=explicit&hl=vi",async:0,group:0}];g.NV3VER=635230020200417002;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.NpCKFzfzvroPq4YK");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiAJ2B2tUHbnw8ToM9r5GYH_JOgz2vkZgf8p2B2tUHbnw8.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div><div id="cookie_container" class="bg_cookie_container"><div class="bg_cookie_container_btn">Đồng ý</div><div class="bg_cookie_container_message">Chúng tôi sử dụng cookie để cung cấp cho bạn trải nghiệm tốt nhất trên trang web của chúng tôi. Nếu tiếp tục, chúng tôi cho rằng bạn đã chấp thuận cookie cho mục đích này.</div></div></body></html>