<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>Mùa Thi - VVNM 2020 - Việt Báo Viết Về Nước Mỹ</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://vvnm.vietbao.com/rss/247397/vvnm-2020" rel="alternate" title="Việt Báo Viết Về Nước Mỹ - VVNM 2020 [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image meta_author"/><meta id="mt_description" itemprop="description" content="Tác giả đã kề cận tuổi 90 và lần đầu nhận giải Danh Dự Viết Về Nước Mỹ 2019, với bài về Washington D,C. Mùa Lễ Chiến Sĩ Trận Vong và Bức Tường Đá Đen khắc tên các tử sĩ trong cuộc chiến Việt Nam. Bà tên thật Nguyễn thị Ngọc Hạnh, trước 1975 đã là giáo sư trung học đệ nhị cấp tại Saigon. Cùng gia đình tới Mỹ từ 1979., hiện hưu trí tại miền Đông và vẫn tiếp tục viết. Sau đây, thêm một bài viết mới."/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Viết Về Nước Mỹ"/><meta property="og:url" content="https://vvnm.vietbao.com/a247475/mua-thi"/><meta itemprop="og:headline" content="Mùa Thi"/><meta itemprop="og:description" content="Tác giả đã kề cận tuổi 90 và lần đầu nhận giải Danh Dự Viết Về Nước Mỹ 2019, với bài về Washington D,C. Mùa Lễ Chiến Sĩ Trận Vong và Bức Tường Đá Đen khắc tên các tử sĩ trong cuộc chiến Việt Nam. Bà tên thật Nguyễn thị Ngọc Hạnh, trước 1975 đã là giáo sư trung học đệ nhị cấp tại Saigon. Cùng gia đình tới Mỹ từ 1979., hiện hưu trí tại miền Đông và vẫn tiếp tục viết. Sau đây, thêm một bài viết mới."/><meta property="og:image" content=""/><meta property="og:title" content="Mùa Thi"/><meta property="og:description" content="Tác giả đã kề cận tuổi 90 và lần đầu nhận giải Danh Dự Viết Về Nước Mỹ 2019, với bài về Washington D,C. Mùa Lễ Chiến Sĩ Trận Vong và Bức Tường Đá Đen khắc tên các tử sĩ trong cuộc chiến Việt Nam. Bà tên thật Nguyễn thị Ngọc Hạnh, trước 1975 đã là giáo sư trung học đệ nhị cấp tại Saigon. Cùng gia đình tới Mỹ từ 1979., hiện hưu trí tại miền Đông và vẫn tiếp tục viết. Sau đây, thêm một bài viết mới."/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://vvnm.vietbao.com/a247475/mua-thi"/><meta name="twitter:title" content="Mùa Thi"/><meta name="twitter:description" content="Tác giả đã kề cận tuổi 90 và lần đầu nhận giải Danh Dự Viết Về Nước Mỹ 2019, với bài về Washington D,C. Mùa Lễ Chiến Sĩ Trận Vong và Bức Tường Đá Đen khắc tên các tử sĩ trong cuộc chiến Việt Nam. Bà tên thật Nguyễn thị Ngọc Hạnh, trước 1975 đã là giáo sư trung học đệ nhị cấp tại Saigon. Cùng gia đình tới Mỹ từ 1979., hiện hưu trí tại miền Đông và vẫn tiếp tục viết. Sau đây, thêm một bài viết mới."/><meta name="twitter:image" content=""/><script type="text/javascript" src="https://vnvnspr.vnvn.net/cmd/vnvn_jobs?d=vvnm.vietbao.com"></script><meta name="author" content="Việt Báo Viết Về Nước Mỹ"/><meta name="keywords" content="Ngọc Hạnh,"/><meta name="description" content="Tác giả đã kề cận tuổi 90 và lần đầu nhận giải Danh Dự Viết Về Nước Mỹ 2019, với bài về Washington D,C. Mùa Lễ Chiến Sĩ Trận Vong và Bức Tường Đá Đen khắc tên các tử sĩ trong cuộc chiến Việt Nam. Bà tên thật Nguyễn thị Ngọc Hạnh, trước 1975 đã là giáo sư trung học đệ nhị cấp tại Saigon. Cùng gia đình tới Mỹ từ 1979., hiện hưu trí tại miền Đông và vẫn tiếp tục viết. Sau đây, thêm một bài viết mới."/><meta id="meta_author" itemprop="author" content="Dân Việt"/><meta property="og:author" content="Dân Việt"/><link href="/content/themes/owner/vietbao_com/css/BQDeAMCPFOfMaaPoBU2WxtvZqLUFTZbG29motWf3ugdvWLnq.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgAMMkZYOGYm__4d-LQPPfvuvh34tA89--68MkZYOGYm__.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/EQDjA0kke67Gql-Cbr5hL5F7kx1uvmEvkXuTHbZ-QgfqxkH7.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmAMvkUXcT3AJYTE4han0uQxpMTiFqfS5DGsvkUXcT3AJY.fcss"/></noscript><link rel="canonical" href="https://vvnm.vietbao.com/a247475/mua-thi" /><link rel="icon" sizes="192x192" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="icon" sizes="128x128" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/w150/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="apple-touch-icon" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/w100/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/w150/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/vietbao-logo-vvnm-add-home-screen-144x144.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo&#32;VVNM"/><meta name="application-name" content="Việt&#32;Báo&#32;VVNM"/><link rel="shortcut icon" type="image/x-icon" href="https://vvnm.vietbao.com/images/file/OEHGjH5_1wgBAmtP/favicon.png"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","enable_cookie":"Trình duyệt của bạn đã tắt cookie. Hãy chắc chắn rằng cookie được bật và thử lại.","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><script>var NJOBS={c:'US',y:'Ashburn',r:'Virginia',h:20,v:0,m:0,t:0,l:1,nof:0,f:0,fh:""};(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl+'&t=65';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NN4THJG');</script><style type="text/css">
body {}
.button, .button:visited { display: inline-block;}
.pl_date, .pl_view, .pl_time, .pd_time, .pd_view { display: none!important;}
.pd_date { font-size: 14px!important;}
.vb_client_timer { font-size: 14px; padding: 2px 10px 0 0; color: #777;}
.nw_boxing .nw_boxing_title, .nw_menu_horizontal .liMenu .aMenu, .nw_menu_mobile .liMenu .aMenu, .nw_menu_mobile .liMenu .aMenu { text-transform: uppercase; }
.nw_menu_horizontal .ulMenu .ulMenu .liMenu .aMenu, .nw_menu_mobile .ulMenu .ulMenu .liMenu .aMenu, .nw_menu_mobile .ulMenu .ulMenu .liMenu .aMenu { text-transform: none;}

.div_menuRight .nw_boxing .nw_boxing_content .nw_boxing_padding { padding: 0;}

.nw_adspot div { height: auto!important;}

.div_userSeperator, .div_top_item { vertical-align: top;}
.vb_hotnewsSlide .pl_list .pl_row { border-bottom: 0;}
.vb_hotnewsSlide .ibox_effect_random .pl_row { padding: 0 !important;}

.pl_author { display: inline-block; margin-top: 0;}
.nw_image_caption { font-size: 17px!important;}
.nw_zoomcontent.normal { font-size: 20px;}
.pl_author {  vertical-align: top !important;}
.ibox_effect { overflow: hidden; width: 100% !important; height: auto !important;}
.vb_parentnews2 .pl_list .pl_thumbnail_border, .vb_parentnews2 .pl_list .pl_thumbnail_border a, .vb_parentnews2 .pl_list .pl_thumbnail_border a img { height: auto!important;}
.nff .nff_note { font-size: 14px!important;}
.nw_post_detail .pd_upost_user > div {  font-size: 16px!important;}
.nw_post_detail .pd_header { border-bottom: 1px solid #ccc;}
.top_related  { border-top: 2px dashed #ccc; margin-top: 25px; padding-top: 15px;}
.top_related > li { font-size: 15px!important; padding-bottom: 5px;}

@media (max-width: 639px) {
.nw_box_list_brief .pl_thumbnail, .nw_post_list_brief .pl_thumbnail,
.vb_parentnews1 .pl_row_first .nw_box_list_brief .pl_thumbnail,
.vb_parentnews2 .pl_row_first .nw_box_list_brief .pl_thumbnail,
.vb_parentnews3 .pl_row_first .nw_box_list_brief .pl_thumbnail,
.vb_parentnews1 .pl_row_first .nw_post_list_brief .pl_thumbnail,
.vb_parentnews2 .pl_row_first .nw_post_list_brief .pl_thumbnail,
.vb_parentnews3 .pl_row_first .nw_post_list_brief .pl_thumbnail {  float: none; margin: 5px 0;}

.vb_parentnews1 .nw_box_list_brief .pl_thumbnail,
.vb_parentnews2 .nw_box_list_brief .pl_thumbnail,
.vb_parentnews3 .nw_box_list_brief .pl_thumbnail,
.vb_parentnews1 .nw_post_list_brief .pl_thumbnail,
.vb_parentnews2 .nw_post_list_brief .pl_thumbnail,
.vb_parentnews3 .nw_post_list_brief .pl_thumbnail {  float: left; margin: 5px 10px 0 0;}
.pl_list .pl_thumbnail_border a,
.pl_list .pl_thumbnail_border a img { width: 100%!important; height: auto!important;}
.div_top_item { padding: 0;}

}
@media (max-width: 320px) {
.off_mobile { display: none;}
}
@media only screen and (min-device-width: 100px) and (max-device-width: 5000px) and (orientation:portrait) and (-webkit-min-device-pixel-ratio: 2) {
  .region_member, .div_top_item, .region_member .div_show_large { margin-top: 0!important; vertical-align: top;}
}
@media only screen and (min-device-width: 100px) and (max-device-width: 5000px) and (orientation:landscape) and (-webkit-min-device-pixel-ratio: 2) {
  .region_member, .div_top_item, .region_member .div_show_large { margin-top: 0!important; vertical-align: top;}
}
	.visible-mobile{display:none !important}
	.visible-tablet{display:none !important}
	.visible-classic{display:none !important}
</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vvnm.vietbao.com/images/file/itOGMH5_1wgBAhtH/vietbao-vvnm-logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="75"></div><meta itemprop="name" content="Việt&#32;Báo&#32;Viết&#32;Về&#32;Nước&#32;Mỹ"></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Header" id="nwwg_5" data-wid="5"><div class="nw_lym_content"><div class="nw_widget" data-name="DFP" id="nwwg_5100" data-wid="5100"><script type="text/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script><script type="text/javascript">var googletag = googletag || {};googletag.cmd = googletag.cmd || []; googletag.cmd.push(function() {googletag.defineSlot('/5464244/336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1541014537025-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB72890TOP', [728, 90], 'div-gpt-ad-1579063274712-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB72890MIDDLE', [728, 90], 'div-gpt-ad-1579063638576-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTTOP', [300, 250], 'div-gpt-ad-1579063606524-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VBARTICLEDETAIL', [300, 250], 'div-gpt-ad-1579063719434-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().enableVideoAds(); googletag.companionAds().setRefreshUnfilledSlots(true); googletag.enableServices()}); </script></div><div class="clear"></div></div></div><div class="nw_lym_row slideInDown_menu" data-name="ScrolTop" id="myScrollFixed" data-wid="4784"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5070" data-wid="5070"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row div_top&#32;col-no-padding" data-name="region_top" id="nwwg_5074" data-wid="5074"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_top" style="position:&#32;relative;&#32;padding-top:&#32;3px;&#32;padding-bottom:&#32;3px;" data-name="region_maxwidth" id="nwwg_5075" data-wid="5075"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Top" id="nwwg_5076" data-wid="5076"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5079" data-wid="5079"><div class="nw_lym_content"><div class="nw_widget vb_client_timer&#32;off_mobile" style="float:&#32;left;" data-name="CLIENT&#32;TIMER" id="nwwg_5080" data-wid="5080"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5080"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__299"><div data-load="1"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">
$(function(){
	var f = function(){
		var d = new Date();
		$('#vb_timenow').text(Globalize.format(d, "g"));
	};
	f();
})
</script></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="ICON&#32;SEARCH" id="nwwg_5081" data-wid="5081"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5081"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__294"><div class="nw_async noscript" data-type="adspot" data-src="/banner/294/637118047911633539/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/294/637118047911633539/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;font-size:&#32;14px;&#32;padding:&#32;0;&#32;margin-top:&#32;2px;" data-name="CONTACT&#32;TOP" id="nwwg_5082" data-wid="5082"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5082"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__300"><div class="nw_async noscript" data-type="adspot" data-src="/banner/300/637118163010142588/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/300/637118163010142588/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_member" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="LOGIN&#32;-&#32;REGISTER" id="nwwg_5083" data-wid="5083"><div class="div_show_large"><span class="div_top_item"><a href="/user/register/L2EyNDc0NzUvbXVhLXRoaQ" target="_self">Ghi danh</a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EyNDc0NzUvbXVhLXRoaQ" target="_self">Hội nhập</a></span></div><div class="div_show_small"><span class="div_top_item"><a href="/user/register/L2EyNDc0NzUvbXVhLXRoaQ" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16" class="imglazy" data-original="/images/file/USVqjn5_1wgBAuh5/icon-register.png"/><noscript><img src="/images/file/USVqjn5_1wgBAuh5/icon-register.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16"/></noscript></a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EyNDc0NzUvbXVhLXRoaQ" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16" class="imglazy" data-original="/images/file/C9GYjX5_1wgBApNb/icon-login.png"/><noscript><img src="/images/file/C9GYjX5_1wgBApNb/icon-login.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16"/></noscript></a></span></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row region_search&#32;search_overlay" data-name="region_search" id="search_myOverlay" data-wid="5077"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5084" data-wid="5084"><div class="nw_lym_content"><div class="nw_widget" data-name="SEARCH&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5085" data-wid="5085"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5085"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__293"><div class="nw_async noscript" data-type="adspot" data-src="/banner/293/637118047668792299/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/293/637118047668792299/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget search_overlay_content&#32;fadeInUpSearch" data-name="SEARCH" id="nwwg_5086" data-wid="5086"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyNDc0NzUvbXVhLXRoaQ" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_pc" data-name="show_in_pc" id="nwwg_5073" data-wid="5073"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth" style="padding-top:&#32;10px;&#32;padding-bottom:&#32;10px;" data-name="LOGO" id="nwwg_5087" data-wid="5087"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5090" data-wid="5090"><div class="nw_lym_content"><div class="nw_widget" data-name="LOGO&#32;VVNM" id="nwwg_5093" data-wid="5093"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5093"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__296"><div data-load="1"><a href="/cmd/adv_counter?id=296&amp;href=%2f%2fvietbao.com" title="Việt Báo - Viết Về Nước Mỹ" target="_self" rel="nofollow"><img src="/images/file/itOGMH5_1wgBAhtH/vietbao-vvnm-logo.png" style="float: none; clear: both; margin: 0px auto; width: 250px; display: block;" data-info="250,75" alt="Việt Báo - Viết Về Nước Mỹ" title="Việt Báo - Viết Về Nước Mỹ" width="250" height="75" /></a></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row region_maxwidth2&#32;region_menu" data-name="region_menu" id="nwwg_5089" data-wid="5089"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5091" data-wid="5091"><div class="nw_lym_content"><div class="nw_widget" data-name="TOP&#32;MENU" id="nwwg_5092" data-wid="5092"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuActive liMenuHold"><a class="aMenu" href="/p247397/vvnm-2020" title="VVNM 2020"><span class="nw_menu_text">VVNM 2020</span></a></li><li class="liMenu"><a class="aMenu" href="/p247076/vvnm-2019" title="VVNM 2019"><span class="nw_menu_text">VVNM 2019</span></a></li><li class="liMenu"><a class="aMenu" href="/p246787/vvnm-2018" title="VVNM 2018"><span class="nw_menu_text">VVNM 2018</span></a></li><li class="liMenu"><a class="aMenu" href="/p246459/vvnm-2017" title="VVNM 2017"><span class="nw_menu_text">VVNM 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p246292/vvnm-2016" title="VVNM 2016"><span class="nw_menu_text">VVNM 2016</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p210/viet-ve-nuoc-my" title="Viết Về Nước Mỹ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Viết Về Nước Mỹ</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210528/vvnm-2014" title="VVNM 2014"><span class="nw_menu_text">VVNM 2014</span></a></li><li class="liMenu"><a class="aMenu" href="/p211/vvnm-2013" title="VVNM 2013"><span class="nw_menu_text">VVNM 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p212/vvnm-2012" title="VVNM 2012"><span class="nw_menu_text">VVNM 2012</span></a></li><li class="liMenu"><a class="aMenu" href="/p213/vvnm-2011" title="VVNM 2011"><span class="nw_menu_text">VVNM 2011</span></a></li><li class="liMenu"><a class="aMenu" href="/p214/vvnm-2010" title="VVNM 2010"><span class="nw_menu_text">VVNM 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p215/vvnm-2009" title="VVNM 2009"><span class="nw_menu_text">VVNM 2009</span></a></li><li class="liMenu"><a class="aMenu" href="/p216/vvnm-2008" title="VVNM 2008"><span class="nw_menu_text">VVNM 2008</span></a></li><li class="liMenu"><a class="aMenu" href="/p231953/vvnm-2015" title="VVNM 2015"><span class="nw_menu_text">VVNM 2015</span></a></li><li class="liMenu"><a class="aMenu" href="/p217/vvnm-2007" title="VVNM 2007"><span class="nw_menu_text">VVNM 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p218/vvnm-2006" title="VVNM 2006"><span class="nw_menu_text">VVNM 2006</span></a></li><li class="liMenu"><a class="aMenu" href="/p219/vvnm-2005" title="VVNM 2005"><span class="nw_menu_text">VVNM 2005</span></a></li><li class="liMenu"><a class="aMenu" href="/p220/vvnm-2004" title="VVNM 2004"><span class="nw_menu_text">VVNM 2004</span></a></li><li class="liMenu"><a class="aMenu" href="/p221/vvnm-2003" title="VVNM 2003"><span class="nw_menu_text">VVNM 2003</span></a></li><li class="liMenu"><a class="aMenu" href="/p222/vvnm-2002" title="VVNM 2002"><span class="nw_menu_text">VVNM 2002</span></a></li><li class="liMenu"><a class="aMenu" href="/p223/vvnm-2001" title="VVNM 2001"><span class="nw_menu_text">VVNM 2001</span></a></li><li class="liMenu"><a class="aMenu" href="/p224/vvnm-2000" title="VVNM 2000"><span class="nw_menu_text">VVNM 2000</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p225/thong-bao-vvnm" title="Thông Báo VVNM"><span class="nw_menu_text">Thông Báo VVNM</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_mobile&#32;col-no-padding&#32;region_menu" data-name="show_in_mobile" id="nwwg_5072" data-wid="5072"><div class="nw_lym_area"><div class="nw_lym_row" style="padding-left:&#32;10px;&#32;padding-right:&#32;10px;" data-name="Row" id="nwwg_5088" data-wid="5088"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;" data-name="LOGO&#32;VVNM&#32;SMALL" id="nwwg_5097" data-wid="5097"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5097"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__298"><div data-load="1"><a href="/cmd/adv_counter?id=298&amp;href=%2f%2fvietbao.com" title="Việt Báo - Viết Về Nước Mỹ" target="_self" rel="nofollow"><img src="/images/file/Fw2QlyLc1wgBApQ7/vietbao-vvnm-logo-mobi.png" style="float: none; clear: both; margin: 3px auto; width: auto!important; display: block; max-width: 100%!important; max-height: 45px!important; height: auto!important;" class="nw-img-responsive" data-info="500,150" alt="Việt Báo - Viết Về Nước Mỹ" title="Việt Báo - Viết Về Nước Mỹ" width="500" height="150" /></a></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;left;&#32;margin-left:&#32;15px;" data-name="QC&#32;Right&#32;LOGO&#32;MOBILE" id="nwwg_5107" data-wid="5107"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5107"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__305"><div class="nw_async noscript" data-type="adspot" data-src="/banner/305/637183676066238145/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/305/637183676066238145/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="MOBILE&#32;MENU" id="nwwg_5098" data-wid="5098"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuActive liMenuHold"><a class="aMenu" href="/p247397/vvnm-2020" title="VVNM 2020"><span class="nw_menu_text">VVNM 2020</span></a></li><li class="liMenu"><a class="aMenu" href="/p247076/vvnm-2019" title="VVNM 2019"><span class="nw_menu_text">VVNM 2019</span></a></li><li class="liMenu"><a class="aMenu" href="/p246787/vvnm-2018" title="VVNM 2018"><span class="nw_menu_text">VVNM 2018</span></a></li><li class="liMenu"><a class="aMenu" href="/p246459/vvnm-2017" title="VVNM 2017"><span class="nw_menu_text">VVNM 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p246292/vvnm-2016" title="VVNM 2016"><span class="nw_menu_text">VVNM 2016</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p210/viet-ve-nuoc-my" title="Viết Về Nước Mỹ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Viết Về Nước Mỹ</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210528/vvnm-2014" title="VVNM 2014"><span class="nw_menu_text">VVNM 2014</span></a></li><li class="liMenu"><a class="aMenu" href="/p211/vvnm-2013" title="VVNM 2013"><span class="nw_menu_text">VVNM 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p212/vvnm-2012" title="VVNM 2012"><span class="nw_menu_text">VVNM 2012</span></a></li><li class="liMenu"><a class="aMenu" href="/p213/vvnm-2011" title="VVNM 2011"><span class="nw_menu_text">VVNM 2011</span></a></li><li class="liMenu"><a class="aMenu" href="/p214/vvnm-2010" title="VVNM 2010"><span class="nw_menu_text">VVNM 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p215/vvnm-2009" title="VVNM 2009"><span class="nw_menu_text">VVNM 2009</span></a></li><li class="liMenu"><a class="aMenu" href="/p216/vvnm-2008" title="VVNM 2008"><span class="nw_menu_text">VVNM 2008</span></a></li><li class="liMenu"><a class="aMenu" href="/p231953/vvnm-2015" title="VVNM 2015"><span class="nw_menu_text">VVNM 2015</span></a></li><li class="liMenu"><a class="aMenu" href="/p217/vvnm-2007" title="VVNM 2007"><span class="nw_menu_text">VVNM 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p218/vvnm-2006" title="VVNM 2006"><span class="nw_menu_text">VVNM 2006</span></a></li><li class="liMenu"><a class="aMenu" href="/p219/vvnm-2005" title="VVNM 2005"><span class="nw_menu_text">VVNM 2005</span></a></li><li class="liMenu"><a class="aMenu" href="/p220/vvnm-2004" title="VVNM 2004"><span class="nw_menu_text">VVNM 2004</span></a></li><li class="liMenu"><a class="aMenu" href="/p221/vvnm-2003" title="VVNM 2003"><span class="nw_menu_text">VVNM 2003</span></a></li><li class="liMenu"><a class="aMenu" href="/p222/vvnm-2002" title="VVNM 2002"><span class="nw_menu_text">VVNM 2002</span></a></li><li class="liMenu"><a class="aMenu" href="/p223/vvnm-2001" title="VVNM 2001"><span class="nw_menu_text">VVNM 2001</span></a></li><li class="liMenu"><a class="aMenu" href="/p224/vvnm-2000" title="VVNM 2000"><span class="nw_menu_text">VVNM 2000</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p225/thong-bao-vvnm" title="Thông Báo VVNM"><span class="nw_menu_text">Thông Báo VVNM</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5071" data-wid="5071"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5069" data-wid="5069"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row region_maxwidth&#32;width_auto" style="padding-top:&#32;20px;&#32;padding-bottom:&#32;20px;" data-name="region_center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 width_auto&#32;div_border_right" data-name="Zone" id="nwwg_5056" data-wid="5056"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5058" data-wid="5058"><div class="nw_lym_content"><div class="nw_widget" style="margin-bottom:20px" data-name="QC&#32;728x90&#32;-&#32;Top" id="nwwg_5104" data-wid="5104"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__5104" data-effect="fade" data-time="15000" data-duration="0" data-hover="1" style="height:90px"><div id="adspot_id__301" class="advcurrent"><div data-load="1"><div id="div-gpt-ad-1579063274712-0" style="width: 728px; height: 90px; margin: 0 auto;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579063274712-0'); });
</script></div></div><div class="clear"></div></div></div></div><div class="nw_widget" style="margin-bottom:&#32;10px;" data-name="NAVIGATOR" id="nwwg_5063" data-wid="5063"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">VIẾT&#32;VỀ&#32;NƯỚC&#32;MỸ</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst liNavLast liNavActive"><a class="aNav" href="/p247397/vvnm-2020" title="VVNM 2020"><span class="aNavText">VVNM 2020</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5061" data-wid="5061"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5095" data-wid="5095"><div class="nw_lym_content"><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a247475/mua-thi" title="Mùa&#32;Thi" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_247475"><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_nextback"><a class="prevpost" href="/p247397a247476/chuyen-kho-tin-nhung-co-that-duyen-troi-dinh-" title="Trước"><span class="icon"></span>Trước</a><a class="nextpost" href="/p247397a247474/doi-bo-song-tuong" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">Mùa Thi</h1></div><div class="pd_info"><span class="pd_date">29/07/2020</span><span class="pd_time">00:00:00</span><span class="pd_view">(Xem: 1070)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2020-07-29"></time></div><ul class="pd_author"><li class="title">Tác giả :</li><li class="item" itemprop="author"><a title="Ngọc&#32;Hạnh" href="/author/post/6694/1/ngoc-hanh">Ngọc&#32;Hạnh</a></li><li class="clear"></li></ul><div class="noscript nw_addthis_container nw_addthis_container_32" data-html="&lt;div addthis:url=&quot;https://vvnm.vietbao.com/a247475/mua-thi&quot; addthis:title=&quot;Mùa Thi&quot; addthis:description=&quot;Tác giả đã kề cận tuổi 90 và lần đầu nhận giải Danh Dự Viết Về Nước Mỹ 2019, với bài về Washington D,C. Mùa Lễ Chiến Sĩ Trận Vong và Bức Tường Đá Đen khắc tên các tử sĩ trong cuộc chiến Việt Nam. Bà tên thật Nguyễn thị Ngọc Hạnh, trước 1975 đã là giáo sư trung học đệ nhị cấp tại Saigon. Cùng gia đình tới Mỹ từ 1979., hiện hưu trí tại miền Đông và vẫn tiếp tục viết. Sau đây, thêm một bài viết mới.&quot; class=&quot;addthis_toolbox addthis_default_style addthis_32x32_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_compact&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvvnm.vietbao.com%2fa247475%2fmua-thi"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvvnm.vietbao.com%2fa247475%2fmua-thi"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvvnm.vietbao.com%2fa247475%2fmua-thi"></a></div></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div><p dir="ltr"><span>Ngọc Hạnh<br /><span style="font-style: italic;">Tác giả đã kề cận tuổi 90 và lần đầu nhận giải Danh Dự Viết Về Nước Mỹ 2019, với bài về Washington D,C. Mùa Lễ Chiến Sĩ Trận Vong và Bức Tường Đá Đen khắc tên các tử sĩ trong cuộc chiến Việt Nam. Bà tên thật Nguyễn thị Ngọc Hạnh, trước 1975 đã là giáo sư trung học đệ nhị cấp tại Saigon. Cùng gia đình tới Mỹ từ 1979., hiện hưu trí tại miền Đông và vẫn tiếp tục viết. Sau đây, thêm một bài viết mới.</span><br /><br />***</span></p><span><span><br /></span></span><p dir="ltr"><span>Hàng năm&nbsp; vào đầu mùa Xuân đến khoảng tháng 4, tháng 5,&nbsp; khi hoa tưng bừng rực rỡ khoe sắc thắm khắp công viên, tư gia là thời gian các học sinh ở Hoa kỳ học hành nghiêm túc chuẩn bị cho các kỳ thi cuối năm . Các cô cậu lớp 12 hay năm cuối Đại học càng bận rộn, chăm chỉ, lu bu hơn hoc sinh các cấp lớp khác. Là năm học cuối cùng các cô câu sẽ giã từ bạn bè, thầy, cô giáo&nbsp; rời trường&nbsp; để tiếp tục lên Đại học hay học nghề chuyên môn gần hay xa nhà sau ngày bãi trường . Các sinh viên sau khi tốt nghiệp thành người lớn, có trình độ văn hóa, kiến thức, thỏa ước mong bản thân và vui lòng gia đình, cha mẹ.Các em sẽ tìm việc làm để đứng vững và trên đôi chân mình, độc lâp tài chánh, không nương tưa vào bố mẹ hoặc tiếp tục học Hậu Đại học. Đàng nào cũng tốt và xin chúc mừng các em Tân Khoa với tương lai rông mở. Năm nay cô cháu nội cưng của Vân cũng tốt nghiêp trung học.<br /><br /></span></p><p dir="ltr"><span>&nbsp;Vân có 2 cháu nôi, 1 trai 1 gái.&nbsp; Cháu trai học năm thứ 3 Đại học. Cô cháu gái út năm nay mới xong Trung học. Cháu bận rộn học hành chăm chỉ suốt năm qua mong có điểm cao để được học trường Đại Học công lập tốt gần nhà cho đở tốn tiền cha mẹ. Vì có một con gái và cháu cũng ngoan nên từ&nbsp; năm qua mẹ cháu đã có chương trình xôm tụ mừng ngày con gái tốt nghiệp Trung học. Con dâu dự đinh sẽ làm tiệc mời bạn bè, bà con đến mừng cho con gái cưng. Lại còn mua áo ngắn, áo dài cho cô Út dư tiệc chia tay với bạn đồng môn và đi nghi hè với gia đình trước khi&nbsp; làm&nbsp; việc mùa hè để kiếm tiền tiêu vặt.<br /><br /></span></p><p dir="ltr"><span>&nbsp;Cháu nội trai năm nào cũng đi làm mấy tháng hè, chỉ ở nhà hoàn toàn với gia đinh độ 1 tuần hay 10 ngày. Hoc phí càng ngày càng mắc. Vã lại ba mẹ cháu cũng muốn cháu đi làm để biết giá trị đồng tiền.<br /><br /></span></p><p dir="ltr"><span>Tuy tinh toán cẩn thận nhưng bao nhiêu dự đinh tiêu tan vì cô Vy đến viếng Hoa Kỳ vùng Hoa Thịnh Đốn từ cuối tháng 2/2020. Cô nàng bé xíu, mắt thường không trông thấy nhưng&nbsp; sức tàn phá cô còn mạnh hơn đại bác, xe tăng,đi đến đâu là gây tang thương&nbsp; chết chóc. Cô Vy đến Cali sớm, có lẻ đầu tháng 1/20 nếu Vân không lầm. Cô nàng quê ở Vũ Hán, Trung hoa gây&nbsp; bệnh dich cúm hơn 100 quốc gia. Cái bệnh nguy hiểm&nbsp; chết người và hay lây. Cô đến đâu nhà trường, hàng quán, khu thương mại, nơi giải trí… đóng cửa. Chính quyền địa phương khuyên mọi người ở trong nhà để tránh bị lây lan vì có người&nbsp; mắc bệnh được bình phục, có người vĩnh viễn ra đi&nbsp; để thương nhớ khôn nguôi cho gia đinh. Cho đến nay các nước văn minh Hoa Kỳ, Âu châu cũng chưa tìm ra thuốc trừ dịch cúm.&nbsp; Từ lúc cô Vy viếng Hoa Kỳ đến nay có lẻ hơn 4 tháng nên dân chúng hầu như ai cũng biết&nbsp; cô đã&nbsp; ảnh hưởng đời sống dân chúng ra sao.&nbsp; Cũng như bao người&nbsp; các ngành nghề khác, các cô cậu Tú, quý vị tân&nbsp; Cử Nhân vô cùng&nbsp; chán cô Vy Vũ Hán vì đã gây đau ốm cho dân lành, kinh tế trì trệ và làm ngày tốt nghiệp các cô cậu vắng vẻ, không có họ hàng, bè bạn tham dự, không có những bắt tay thương yêu đưa tiễn của thầy cô giáo và bạn đồng môn ...<br /><br /></span></p><p dir="ltr"><span>Vì trường đóng cửa&nbsp; từ khi có bênh dịch các thày cô giáo dạy học trò qua mạng lưới&nbsp; đến hết niên khóa. Lễ tốt nghiêp cũng chỉ cho phép số it người tham dự như ba mẹ, anh em... còn&nbsp; gia đinh chỉ được xem lễ qua mạng lưới mà thôi. Thật là chán&nbsp; bao nhiêu công trình dạy dỗ của thày cô giáo, bao ngày tháng học tâp cùng mái trường cuối cùng chẳng được gặp các giáo sư để cám ơn, gặp bạn bè để chia tay, biết có còn cơ hội gặp nhau không. Học sinh, sinh viên đươc&nbsp; chọn đọc diễn&nbsp; từ trước ban Giám Hiêu, gia đinh&nbsp; và hàng ngàn quan khách còn chán hơn nữa. Bài văn được soạn chu đáo với lời lẽ cảm động&nbsp; không có dip dùng đến, lời tri ân các giáo sư, lời tâm tình chia sẻ các bạn đồng môn&nbsp; năm nay kể như...không có.<br /><br /></span></p><p dir="ltr"><span>Vân nhớ năm vừa qua Vân dư lể tốt nghiệp Trung Học cháu gái gọi bằng bà dì. Cháu học Virginia nhưng lễ tốt nghiệp tổ chức long trọng ở hội trương Washington DC. Khách phải có giấy mời mới đươc vào và có số ghế cẩn thận. Cả ngàn hoc sinh nhưng tổ chức trật tự chu đáo. Chỉ hoc sinh đọc diễn từ ở lại trên sân khấu lâu đến hết bài diễn văn còn các hoc sinh khác lên bắt tay Hiêu trưởng xong đi qua bàn giáo sư nhận bằng. Cô cậu nào học giỏi ngoài mũ, áo choàng tốt nghiệp còn hãnh diện mang các sơi dây vàng, tím, xanh tùy theo môn học. Hóa ra học sinh Á Châu nhiều cô cậu học giỏi chẳng kém chi học sinh da trắng.<br /><br /></span></p><p dir="ltr"><span>&nbsp;Dinh dự vô cùng cho học sinh được đại diện&nbsp; cấp lớp đọc diễn từ.&nbsp; Cha mẹ cô cậu ấy vui lòng với thành tích học tâp của con mình. Mười hai năm đèn sách công lao học tập các em được chứng minh qua văn bằng&nbsp; cuộn tròn trong cái ống đựng bằng cấp.Thấy như dễ dàng nhưng không phải ai cũng may mắn&nbsp; được học thẳng tấp từ lớp 1 đến lớp 12. Có em vì hoàn cảnh gia đình hay bệnh tật&nbsp; phải học trể, có em lại tốt nghiệp sớm 1 năm. Cô cháu này học sớm 1 năm và đươc nhận vào Đại Học tốt. Vân mừng cho cháu chịu khó học hành và ao ước con em Việt Nam được may mắn&nbsp; như cháu. Tuy sinh ở Hoa Kỳ nhưng cháu giỏi tiếng Việt và biết chào thưa theo cách thức Việt Nam...<br /><br /></span></p><p dir="ltr"><span>Thời gian qua nhanh. Vân xin kể lại chuyện xưa để quý độc giả giải trí trong giây lát. Nhớ lại cách đây 17 năm, khi Vân đã làm việc hơn 20 năm ở Hoa kỳ, Vân xin nghỉ hưu để trông nom cháu nội. Ngày ấy cháu trai đã đến tuổi đi Mẫu Giáo. Bố Mẹ các cháu đi làm, bà vú trông em bé, Vân&nbsp; đưa cháu đến trường học Mẫu giáo những ngày trong tuần cho&nbsp; Bố Mẹ các cháu an tâm. Trường cũng gần nhà. Trẻ em đến đó vừa chơi&nbsp; vừa&nbsp; học. Trường trang trí vui mắt, nhiều đồ chơi, nhiều bạn cùng lứa tuổi. Cô giáo trẻ xinh xắn, diu dàng, khéo léo và có phương pháp dạy dỗ trẻ em. Vân nhớ mấy hôm đầu cháu chưa muốn rời bà để vào lớp. Cô giáo ra đón dỗ dành thế nào mà cháu vui vẻ theo cô vào nhâp bọn với các trẻ khác. Các cháu Vân đều yêu mến các cô giáo của cháu.<br /><br /></span></p><p dir="ltr"><span>&nbsp;Có khi Vân ở lại vài giờ với cháu xem cháu sinh hoạt&nbsp; ra sao. Nếu trời tốt các trẻ em và cô giáo ở ngoài sân chơi nơi có mấy cầu tuột ngoằn&nbsp; ngoèo cao thấp, có các&nbsp; đu lớn bé sơn màu xanh đỏ vui mắt cho các trẻ chạy, nhảy, vui chơi… . Các bé chơi đùa khoảng 45 phút&nbsp; sau đó sắp hàng&nbsp; vào lớp. Trước khi vào chỗ ngồi các em lại sắp hàng đi rửa tay. Các bồn&nbsp; nước nhỏ và vòi nước để thấp thấp vừa chiều cao&nbsp; trẻ em. Rửa tay xong lau tay khô các cháu bỏ giấy ướt vào thùng rác gọn gàng không cần nhắc nhở. Mỗi em đã có chỗ ngồi cố định. Ai vào chỗ nấy có trật tự, không chen lấn. Các em được&nbsp; uống sữa, ăn tí chút thức ăn vặt do trường phát như cereal, bắp rang… Buổi trưa thức ăn do các bé mang theo.<br /><br /></span></p><p dir="ltr"><span>Thường ở nhà cháu nội it chịu ăn. Bà vú phải dỗ dành, nhắc nhở mãi mới ăn xong bữa. Ở trường đến giờ ăn là cháu tự động lấy thức ăn, lấy nước uống ra như các bé khác. Ăn xong&nbsp; cháu&nbsp; dọn dẹp gọn gàng như các bạn. Các ly, khăn giấy vứt vào thùng rác, bàn lau sạch bằng giấy lau tay nhưng sau khi các bé về nhà, người phụ trách vệ sinh sẽ lau lại tất cả các bàn ghế, quét dọn phòng học.<br /><br /></span></p><p dir="ltr"><span>&nbsp;Tới giờ ngủ trưa các bé cũng tự mang cái giường bé, chân cao độ 5 phân bằng nylon rất nhẹ, trải khăn ra ngủ. Khi thức lại xếp khăn gọn gàng, đem giường để lai chỗ cũ, trái với khi ở nhà việc gì cũng do bà vú hay mẹ làm. Vân thấy nhà trường dạy các bé vào nề nếp hay thật.<br /><br /></span></p><p dir="ltr"><span>&nbsp;Khi cháu lên lớp 1 vào mùa hè trường tổ chức đi dã ngoại, 1 tháng 1 hay 2 lần.&nbsp; Gia đình ai muốn đi theo làm bảo mẫu phải&nbsp; ghi tên đóng tiền, hoc sinh miễn phí. Mỗi xe khoảng&nbsp; hơn 20 hoc sinh và 1 cô giáo, vài người bảo mẫu.&nbsp; Mỗi lần đi có gần chục xe vì trường có nhiều cấp lớp. Xe đưa học sinh ra ngoại ô cách thành phố chừng hơn tiếng lái xe, xem&nbsp; người ta trồng rau và chăn nuôi. Các em được xem cách thức trồng cây&nbsp; từ lúc mới gieo hột&nbsp; trong nhà kính đến lúc cây con lên cao có thể cấy xuống đất, xem máy tưới rau tự động đến giờ là phun nước tưới rau.Các em thấy gà mẹ và đàn gà con, thấy con bò, con nai, con ngỗng tận mắt chứ không qua các hình ảnh trong sách hay trên màn ảnh.<br /><br /></span></p><p dir="ltr"><span>Có khi trường cho các em xem nơi trồng bí đỏ. Tới mùa bí người gặt bí đỏ về chất đống thành hình tháp trước sân chờ người lái buôn mua về bán lẻ ở các chợ&nbsp; để làm thức ăn hay trang hoàng ngày lễ&nbsp; Halloween vào tháng 10 hàng năm. Các trái bí nhỏ xấu xí cứ để ngoài ruộng cho bò hay gia súc ăn.<br /><br /></span></p><p dir="ltr"><span>Các em cũng được đi xem sở thú hay xem hồ nuôi cá, xem dolphin trinh diễn nhào lôn ngoạn mục... Nơi nào các em cũng được cô giáo hay các nhân viên giảng giải đại cương về nơi thăm viếng.<br /><br /></span></p><p dir="ltr"><span>Lúc lên xe&nbsp; đi đường các trẻ em cũng ồn ào cải nhau chí chóe nhưng khi cô giáo can thiêp là im ngay.<br /><br /></span></p><p dir="ltr"><span>&nbsp;Lớn lên khi vào Trung học hay Đại học nhà&nbsp; trường Hoa kỳ đầy đủ dung cụ,máy vi tính, phòng thí nghiêm hay sách cho học sinh, sinh viên nghiên cứu thưc tâp, không phải học hàm thụ, thiếu phương tiện như học sinh, sinh viên các nước&nbsp; châm tiến, nghèo vì&nbsp; đia dư, chiến tranh, thiên tai&nbsp; bão lụt...<br /><br /></span></p><p dir="ltr"><span>&nbsp;&nbsp;Tóm lại Vân xin cám ơn nước Cờ Hoa đã mở rộng vòng tay đón nhận những người di cư trong đó có gia đinh Vân, tạo&nbsp; cho họ và gia đình con cháu họ có cơ hội học hành, mở mang kiến thức để có thể mưu sinh, âm no&nbsp; và hạnh phúc.<br /><br /></span></p><p dir="ltr"><span>&nbsp;Vân xin chúc&nbsp; mừng các sinh viên và hoc sinh vừa tốt nghiệp, các cô cậu Tú, các Tân khoa Cử Nhân.. Cầu chúc các em thành công tốt đẹp trong&nbsp; sự nghiêp và các ước mơ dư tinh tương lai sẽ trở thành sự thật.<br /><br /></span></p><p dir="ltr"><span>Vân cũng cầu mong dich cúm qua mau để kinh tế phục hồi, mọi người bình an khỏe manh, trẻ con người lớn trở lại sinh hoạt bình thường như xưa...<br /><br /></span></p><p dir="ltr"><span>&nbsp;Ngọc Hạnh</span></p><p><ul class="top_related"><li><a href="/a163346/ma-toi-nam-nay-80-tuoi">Má Tôi Năm Nay 80 Tuổi</a></li><li><a href="/a164066/nguoi-viet-goc-my">Người Việt Gốc Mỹ</a></li><li><a href="/a162686/chiec-xe-giao-hang-cua-ong-chu-toi">Chiếc Xe Giao Hàng Của Ông Chủ Tôi</a></li><li><a href="/a246486/tet-nay-nho-ma-toi-tuoi-dau">Tết này, Nhớ Má Tôi Tuổi Dậu</a></li></ul></p><div class="clear"></div></div><div class="clear"></div></div></div><div class="pd_footer"><div class="noscript nw_addthis_container nw_addthis_container_32" data-html="&lt;div addthis:url=&quot;https://vvnm.vietbao.com/a247475/mua-thi&quot; addthis:title=&quot;Mùa Thi&quot; addthis:description=&quot;Tác giả đã kề cận tuổi 90 và lần đầu nhận giải Danh Dự Viết Về Nước Mỹ 2019, với bài về Washington D,C. Mùa Lễ Chiến Sĩ Trận Vong và Bức Tường Đá Đen khắc tên các tử sĩ trong cuộc chiến Việt Nam. Bà tên thật Nguyễn thị Ngọc Hạnh, trước 1975 đã là giáo sư trung học đệ nhị cấp tại Saigon. Cùng gia đình tới Mỹ từ 1979., hiện hưu trí tại miền Đông và vẫn tiếp tục viết. Sau đây, thêm một bài viết mới.&quot; class=&quot;addthis_toolbox addthis_default_style addthis_32x32_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_compact&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvvnm.vietbao.com%2fa247475%2fmua-thi"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvvnm.vietbao.com%2fa247475%2fmua-thi"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvvnm.vietbao.com%2fa247475%2fmua-thi"></a></div></div><div class="pd_tools pd_tools_bottom"><div class="pd_nextback"><a class="prevpost" href="/p247397a247476/chuyen-kho-tin-nhung-co-that-duyen-troi-dinh-" title="Trước"><span class="icon"></span>Trước</a><a class="nextpost" href="/p247397a247474/doi-bo-song-tuong" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_prints noscript"><a class="print" href="/print#pd_detail_247475" title="In Trang" target="_blank"><span class="icon"></span>In Trang</a></div></div><div class="clear"></div></div><div class="clear"></div></div></div><div class="nw_forms nw_forms_comment"><div class="nw_boxing"><div class="nw_boxing_title">Gửi ý kiến của bạn<div class="nw_bogodautiengviet nw_group_button"><div onclick="nw_change_gotiengviet(0)" class="off active">Tắt</div><div onclick="nw_change_gotiengviet(1)" class="telex">Telex</div><div onclick="nw_change_gotiengviet(2)" class="vni">VNI</div></div></div><div class="nw_boxing_content"><a id="m_cmm_form_a"></a><form id="m_cmm_form" action="/a247475/mua-thi#m_cmm_form_a" method="post" autocomplete="off"><div data-valmsg-summary="true" class="validation-summary-valid"><ul><li style="display:none"></li></ul></div><div class="nw_forms_div"><input type="hidden" value="0" name="m_cmm_form_comment_id" id="m_cmm_form_comment_id"/><div class="nff nff_cmm_content"><div class="nff_field"><div class="nff_content"><textarea spellcheck="false" name="m_cmm_form_comment_content" id="m_cmm_form_comment_content" data-val-required="Xin nhập vào ô &quot;Nội dung&quot;" data-val-length-min="10" data-val-length-max="4096" maxlength="4096" data-val-length="Độ dài của ô &quot;Nội dung&quot; không hợp lệ (10 - 4096 ký tự)" data-val="true" tabindex="1" class="textbox"></textarea></div><div class="nff_note">Vui lòng nhập tiếng Việt có dấu.  <a href="http://youtu.be/J5Gebk-OVBI" target="_blank">Cách gõ tiếng Việt có dấu</a> ==> http://youtu.be/J5Gebk-OVBI</div><div class="clear"></div></div></div><div class="nff nff_cmm_name"><div class="nff_field"><div class="nff_title">Tên của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_name" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_name" id="m_cmm_form_comment_name" data-val-required="Xin nhập vào ô &quot;Tên của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Tên của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val="true" tabindex="2" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_email"><div class="nff_field"><div class="nff_title">Email của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_email" id="m_cmm_form_comment_email" data-val-required="Xin nhập vào ô &quot;Email của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Email của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="3" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_recaptcha"><div class="nff_field"><div class="nff_content"><div id="g-recaptcha-lCM5R4Ux" class="g-recaptcha"></div><script type='text/javascript'>$(function(){renderRecaptcha("g-recaptcha-lCM5R4Ux",{sitekey: "6LefkQcTAAAAAG-Bo_ww--wNpej57bbjW4h8paf2",tabindex:4});});</script></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" id="m_cmm_submit" name="m_cmm_submit" value="Gửi" class="button" tabindex="5" /><input type="reset" id="m_cmm_cancel" name="m_cmm_cancel" value="Hủy" class="button" tabindex="6" style="display:none"/><input type="submit" id="m_cmm_update" name="m_cmm_submit" value="Cập nhập" class="button" tabindex="7" style="display:none"/></div></form></div></div></div></div><div class="nw_post_detail_seperator"></div><a id="plist" title="plist" href="#" rel="nofollow"></a><a class="button nw_upost_addnew" rel="nofollow" href="/userUIpost?p=247397&amp;r=L2EyNDc0NzUvbXVhLXRoaQ">Tạo bài viết</a><div class="nw_post_total_viewed">Tổng số lượt xem bài:&nbsp;<span>420,185</span></div><div class="nw_post_list_container"><div class="nw_post_paging nw_post_paging_top"><div class="paging_full"><a class="pageitem pageactive" href="/p247397a247475/1/mua-thi#plist" title="1">1</a><a class="pageitem" href="/p247397a247475/2/mua-thi#plist" title="2">2</a><a class="pageitem" href="/p247397a247475/3/mua-thi#plist" title="3">3</a><a class="pageitem" href="/p247397a247475/4/mua-thi#plist" title="4">4</a><a class="pageitem" href="/p247397a247475/5/mua-thi#plist" title="5">5</a><a class="pageitem" href="/p247397a247475/6/mua-thi#plist" title="6">6</a><a class="pageitem" href="/p247397a247475/7/mua-thi#plist" title="7">7</a><a class="nextpage" href="/p247397a247475/2/mua-thi#plist" title="Trang sau"><span class="icon"></span><span class="text">Trang sau</span></a><a class="lastpage" href="/p247397a247475/9/mua-thi#plist" title="Trang cuối"><span class="icon"></span><span class="text">Trang cuối</span></a><div class="clear"></div></div></div><div class="nw_post_list"><div class="nw_post_list_brief"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247476" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Chuyện Khó Tin Nhưng Có Thật - Duyên Trời Định!" class="nw_image" itemprop="url" href="/p247397a247476/chuyen-kho-tin-nhung-co-that-duyen-troi-dinh-" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/P6_8Ogo12AgBAAJY/w250/hinh-viet-ve-nuoc-my.jpg" title="hinh-viet-ve-nuoc-my" alt="hinh-viet-ve-nuoc-my" width="240" height="135" data-info="2001,1125"/><noscript><img itemprop="thumbnailUrl" src="/images/file/P6_8Ogo12AgBAAJY/w250/hinh-viet-ve-nuoc-my.jpg" title="hinh-viet-ve-nuoc-my" alt="hinh-viet-ve-nuoc-my" width="240" height="135" data-info="2001,1125"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/P6_8Ogo12AgBAAJY/w250/hinh-viet-ve-nuoc-my.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="135"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Chuyện Khó Tin Nhưng Có Thật - Duyên Trời Định!" class="pl_atitle" href="/p247397a247476/chuyen-kho-tin-nhung-co-that-duyen-troi-dinh-">Chuyện Khó Tin Nhưng Có Thật - Duyên Trời Định!</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Thanh&#32;Mai" href="/author/post/5188/1/thanh-mai">Thanh&#32;Mai</a></li></ul><div class="pl_brief" itemprop="description">Năm nay có những chuyện xảy ra không ai có thể tưởng tượng được mà hệ lụy rất lớn lan rộng khắp hành tinh như dịch cúm Covid-19. Rồi biểu tình bạo loạn vì cái chết của Goerge Floyd từ tiểu bang Minnesota đã gây nên sự bất ổn đến phải giới nghiêm khắp nước Mỹ. Riêng gia đình tôi cũng xảy ra một chuyện bất ngờ khó tin nhưng có thật mà đến nay chúng tôi cứ bàng hoàng ngỡ như chuyện nằm mơ!</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Chuyện Khó Tin Nhưng Có Thật - Duyên Trời Định!" href="/p247397a247476/chuyen-kho-tin-nhung-co-that-duyen-troi-dinh-"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-07-31"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247474" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Đôi Bờ Sông Tương" class="nw_image" itemprop="url" href="/p247397a247474/doi-bo-song-tuong" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/8Ie9f5gv2AgBAK1H/w250/hinh-viet-ve-nuoc-my.jpg" title="hinh-viet-ve-nuoc-my" alt="hinh-viet-ve-nuoc-my" width="240" height="332" data-info="861,1192"/><noscript><img itemprop="thumbnailUrl" src="/images/file/8Ie9f5gv2AgBAK1H/w250/hinh-viet-ve-nuoc-my.jpg" title="hinh-viet-ve-nuoc-my" alt="hinh-viet-ve-nuoc-my" width="240" height="332" data-info="861,1192"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/8Ie9f5gv2AgBAK1H/w250/hinh-viet-ve-nuoc-my.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="332"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Đôi Bờ Sông Tương" class="pl_atitle" href="/p247397a247474/doi-bo-song-tuong">Đôi Bờ Sông Tương</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Nguyên&#32;Ngọc" href="/author/post/3480/1/nguyen-ngoc">Nguyên&#32;Ngọc</a></li></ul><div class="pl_brief" itemprop="description">Hai chị em mãi tán chuyện, đến cổng ngoài nhà Mai lúc nào mà tôi không hay. Mai khép cổng và bước vào nhà. Nhìn dáng em liu xiu men theo tường nhà bà Sáu mà lòng tôi nặng trĩu. Tôi thương em và có cả sự ngưỡng mộ; ngưỡng mộ bởi số phận oan nghiệt vẫn không làm em gục ngã, buông xuôi. Em đã cố gắng vùng vẫy ngoi lên từ đêm đen để trở thành cô gái mù nổi tiếng cả tỉnh thành. Thật từ đáy lòng, tôi rất khâm phục trước ý chí và tài năng của Mai với những tấm  bằng khen chất đầy bên góc tủ. Trong tất cả những giải thưởng tôi nể phục nhất là giải về Tin học 6 tỉnh miền Trung mà Mai đạt được năm 2009. Và từ khi quen biết Mai tôi thấy mình cần phải học hỏi nhiều thứ ở cô ấy lắm. Nhưng đăc biệt, tôi cảm động nhất là mối tình thật đẹp của Mai và Tiến</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Đôi Bờ Sông Tương" href="/p247397a247474/doi-bo-song-tuong"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-07-24"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247473" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Họp Mặt Gia Đình Mùa Đại Dịch" class="pl_atitle" href="/p247397a247473/hop-mat-gia-dinh-mua-dai-dich">Họp Mặt Gia Đình Mùa Đại Dịch</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Đinh&#32;Công&#32;Bình" href="/author/post/1016/1/dinh-cong-binh">Đinh&#32;Công&#32;Bình</a></li></ul><div class="pl_brief" itemprop="description">Tác giả là cư dân Huntsville, AL. Bài viết về nước Mỹ đầu tiên của ông là “Bao Giờ Trời Sáng” một du ký nhiều ý nghĩa khi thăm viếng Nghĩa Trang Quốc Gia Arlington, bài viết thứ hai là “ Thằng Ngốc “ Đây là bài viết thứ ba . Mong tác giả sẽ tiếp tục viết thêm.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Họp Mặt Gia Đình Mùa Đại Dịch" href="/p247397a247473/hop-mat-gia-dinh-mua-dai-dich"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-07-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247472" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Chuyện Tình Online" class="nw_image" itemprop="url" href="/p247397a247472/chuyen-tinh-online" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/LsP5uBcq2AgBAIdv/w250/hinh-vvnm.jpg" title="hinh-vvnm" alt="hinh-vvnm" width="240" height="160" data-info="960,639"/><noscript><img itemprop="thumbnailUrl" src="/images/file/LsP5uBcq2AgBAIdv/w250/hinh-vvnm.jpg" title="hinh-vvnm" alt="hinh-vvnm" width="240" height="160" data-info="960,639"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/LsP5uBcq2AgBAIdv/w250/hinh-vvnm.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="160"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Chuyện Tình Online" class="pl_atitle" href="/p247397a247472/chuyen-tinh-online">Chuyện Tình Online</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Kho&#32;Quẹt" href="/author/post/6728/1/kho-quet">Kho&#32;Quẹt</a></li></ul><div class="pl_brief" itemprop="description">Cả tuần nay mưa rả rích không ngớt, mưa nhiều nên cây cối cũng xanh tươi hơn, chẳng thế mà những bãi cỏ khô cằn trước nhà bỗng dưng xanh rì. Mỗi buổi trưa khi có chút nắng yếu ớt chiếu xuống, đám hoa bồ công anh dại nằm khép mình dưới cỏ cũng vươn mình nở vàng rực rỡ. Tôi ngồi trong nhà ngắm nhìn màn mưa qua khung cửa sổ thấy dạ bồi hồi. Nếu không có trận đại dịch Covid-19 này, giờ chắc tôi đang trong hãng vật lộn với công việc, sau lại tất bật về nhà xoay sở với ngàn công việc không tên khác, để rồi vừa đặt lưng xuống giường là chìm ngay vào giấc ngủ. Sáng hôm sau tiếp tục tất bật cho một ngày mới. Làm gì có thời gian nhàn rỗi ngồi ngắm mưa suy nghĩ mông lung.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Chuyện Tình Online" href="/p247397a247472/chuyen-tinh-online"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-07-17"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247471" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Tắt Lửa" class="nw_image" itemprop="url" href="/p247397a247471/tat-lua" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/uOJ2K5Mk2AgBACgx/w250/hinh-viet-ve-nuoc-my.jpg" title="hinh-viet-ve-nuoc-my" alt="hinh-viet-ve-nuoc-my" width="240" height="160" data-info="600,400"/><noscript><img itemprop="thumbnailUrl" src="/images/file/uOJ2K5Mk2AgBACgx/w250/hinh-viet-ve-nuoc-my.jpg" title="hinh-viet-ve-nuoc-my" alt="hinh-viet-ve-nuoc-my" width="240" height="160" data-info="600,400"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/uOJ2K5Mk2AgBACgx/w250/hinh-viet-ve-nuoc-my.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="160"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tắt Lửa" class="pl_atitle" href="/p247397a247471/tat-lua">Tắt Lửa</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="TYKH" href="/author/post/6730/1/tykh">TYKH</a></li></ul><div class="pl_brief" itemprop="description">Ấn tượng của chị Dung lần đầu gặp ông Đại là một khuôn mặt vô hồn nhìn vào khoảng không vô định. Không chào hỏi, không có bất kỳ biểu hiện vui buồn gì trên khuôn mặt trơ như tượng đá. Tuy vóc dáng ông còn khỏe mạnh đối với một người ngoài bảy mươi nhưng những bước đi có vẻ nặng nề không phải do đau yếu mà dường như trong lòng không muốn bước.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Tắt Lửa" href="/p247397a247471/tat-lua"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-07-10"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247470" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Tình Chỉ Đẹp" class="nw_image" itemprop="url" href="/p247397a247470/tinh-chi-dep" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/uBrlEJUi2AgBAh1a/w250/tinh-chi-dep.png" title="tinh-chi-dep" alt="tinh-chi-dep" width="240" height="392" data-info="500,816"/><noscript><img itemprop="thumbnailUrl" src="/images/file/uBrlEJUi2AgBAh1a/w250/tinh-chi-dep.png" title="tinh-chi-dep" alt="tinh-chi-dep" width="240" height="392" data-info="500,816"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/uBrlEJUi2AgBAh1a/w250/tinh-chi-dep.png"><meta itemprop="width" content="240"><meta itemprop="height" content="392"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tình Chỉ Đẹp" class="pl_atitle" href="/p247397a247470/tinh-chi-dep">Tình Chỉ Đẹp</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Nguyễn&#32;Văn&#32;Tới" href="/author/post/6614/1/nguyen-van-toi">Nguyễn&#32;Văn&#32;Tới</a></li></ul><div class="pl_brief" itemprop="description">Tác giả từng nhận giải Danh Dự Viết Về Nước Mỹ 2018 và giải vinh danh Tác Phẩm 2019  Là một cựu tù cải tạo vượt ngục và là người lái tầu vượt biển, ơng định cư tại Mỹ từ 1990, hiện làm việc theo một hợp đồng dân sự với quân đội Mỹ, từng tình nguyện tới chiến trường Trung Đông và Châu Phi. Đây là bài mới nhất của Ông.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Tình Chỉ Đẹp" href="/p247397a247470/tinh-chi-dep"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-07-08"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247469" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Nắng Hạ Chưa Lên" class="nw_image" itemprop="url" href="/p247397a247469/nang-ha-chua-len" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/ISwi0RYf2AgBACIr/w250/hinh-viet-ve-nuoc-my.jpg" title="hinh-viet-ve-nuoc-my" alt="hinh-viet-ve-nuoc-my" width="240" height="180" data-info="320,240"/><noscript><img itemprop="thumbnailUrl" src="/images/file/ISwi0RYf2AgBACIr/w250/hinh-viet-ve-nuoc-my.jpg" title="hinh-viet-ve-nuoc-my" alt="hinh-viet-ve-nuoc-my" width="240" height="180" data-info="320,240"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/ISwi0RYf2AgBACIr/w250/hinh-viet-ve-nuoc-my.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="180"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Nắng Hạ Chưa Lên" class="pl_atitle" href="/p247397a247469/nang-ha-chua-len">Nắng Hạ Chưa Lên</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Minh&#32;Thúy" href="/author/post/6688/1/minh-thuy">Minh&#32;Thúy</a></li></ul><div class="pl_brief" itemprop="description">Mỗi ngày nghe tin tức tìm hiểu về bệnh Covid_19, cho đến hôm nay tổng số bị bệnh là 2,132,321 người và tổng số qua đời là 116,862 người, (theo cdc.gov). Con số thật khủng khiếp cho nước Mỹ. Sau mấy tháng ban lịnh quarantine (cách ly), đầu tháng 6, thống đốc tiểu bang Cali cho mở cửa các hãng xưởng, bussinesss, tuy nhiên vẫn còn dè dặt một số như tiệm tóc, Nail, cá nhân cũng như doanh nghiệp còn vẫn theo cách chỉ dẫn của cán bộ Y Tế và thống đốc vẫn phải đề phòng cẩn thận là giữ khoảng cách khi giao tiếp, mang khẩu trang, đeo bao tay cũng như luôn rửa tay.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Nắng Hạ Chưa Lên" href="/p247397a247469/nang-ha-chua-len"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-07-03"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247468" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Thằng Mất Gốc" class="pl_atitle" href="/p247397a247468/thang-mat-goc">Thằng Mất Gốc</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Võ&#32;Phú" href="/author/post/5634/1/vo-phu">Võ&#32;Phú</a></li></ul><div class="pl_brief" itemprop="description">Tác giả Võ Phú dự Viết Về Nước Mỹ từ 2004. Võ Phú sinh năm 1978 tại Nha Trang-Việt Nam; định cư tại Virginia-Mỹ, 1994. Tốt nghiệp cử nhân Hóa, Virginia Commonwealth University. Hiện làm việc và học tại Medical College of Virginia. Sau 12 năm bặt tin, tác giả tiếp tục viết lại từ 2016 và nhận giải Danh Dự Viết về nước Mỹ từ 2019. Sau đây, thêm một bài viết mới.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Thằng Mất Gốc" href="/p247397a247468/thang-mat-goc"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-07-01"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247467" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Thập Tử Nhất Sinh" class="nw_image" itemprop="url" href="/p247397a247467/thap-tu-nhat-sinh" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/sTonH5gZ2AgBAF8M/w250/hinh-viet-be-nuoc-my.jpg" title="hinh-viet-be-nuoc-my" alt="hinh-viet-be-nuoc-my" width="240" height="135" data-info="992,558"/><noscript><img itemprop="thumbnailUrl" src="/images/file/sTonH5gZ2AgBAF8M/w250/hinh-viet-be-nuoc-my.jpg" title="hinh-viet-be-nuoc-my" alt="hinh-viet-be-nuoc-my" width="240" height="135" data-info="992,558"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/sTonH5gZ2AgBAF8M/w250/hinh-viet-be-nuoc-my.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="135"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Thập Tử Nhất Sinh" class="pl_atitle" href="/p247397a247467/thap-tu-nhat-sinh">Thập Tử Nhất Sinh</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Đỗ&#32;Dung" href="/author/post/6726/1/do-dung">Đỗ&#32;Dung</a></li></ul><div class="pl_brief" itemprop="description">Chúng tôi hoạch định chương trình cho những ngày cấm cung. Trước hết phải giữ gìn sức khỏe, giữ tâm hồn thảnh thơi, ăn uống lành mạnh để tăng sức đề kháng. Hai ông bà già mỗi sáng ra vườn dọn dẹp, cắt tỉa hoa lá rồi làm vài động tác thể thao và tập thở. Tuy không gặp mặt, nhưng các con cháu vẫn thăm hỏi hàng ngày.  Qua “Facetime” được nhìn con cháu cũng đỡ nhớ. Có hôm các cháu nội ríu rít khoe đang dọn bữa điểm tâm cho cả nhà, các cháu ngoại thì mời ông bà cùng đi &quot;virtual picnic&quot; trên ngọn đồi sau nhà với cha mẹ chúng</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Thập Tử Nhất Sinh" href="/p247397a247467/thap-tu-nhat-sinh"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-06-26"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247466" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Chuyện Hai Cái Tên Vì ... Ba Tôi" class="pl_atitle" href="/p247397a247466/chuyen-hai-cai-ten-vi-ba-toi">Chuyện Hai Cái Tên Vì ... Ba Tôi</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Kim&#32;Loan" href="/author/post/6719/1/kim-loan">Kim&#32;Loan</a></li></ul><div class="pl_brief" itemprop="description">Tác giả  tên thật Nguyễn Thị Kim Loan, sinh năm 1966. Trước khi đi vượt biên, là cô giáo tiểu học tại Việt Nam, qua trại tỵ nạn Thailand 4 năm và qua định cư tại Edmonton, Canada từ 1994 đến nay. Đây là bài mới nhất của tác giả.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Chuyện Hai Cái Tên Vì ... Ba Tôi" href="/p247397a247466/chuyen-hai-cai-ten-vi-ba-toi"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-06-24"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_post_paging nw_post_paging_bottom"><div class="paging_full"><a class="pageitem pageactive" href="/p247397a247475/1/mua-thi#plist" title="1">1</a><a class="pageitem" href="/p247397a247475/2/mua-thi#plist" title="2">2</a><a class="pageitem" href="/p247397a247475/3/mua-thi#plist" title="3">3</a><a class="pageitem" href="/p247397a247475/4/mua-thi#plist" title="4">4</a><a class="pageitem" href="/p247397a247475/5/mua-thi#plist" title="5">5</a><a class="pageitem" href="/p247397a247475/6/mua-thi#plist" title="6">6</a><a class="pageitem" href="/p247397a247475/7/mua-thi#plist" title="7">7</a><a class="nextpage" href="/p247397a247475/2/mua-thi#plist" title="Trang sau"><span class="icon"></span><span class="text">Trang sau</span></a><a class="lastpage" href="/p247397a247475/9/mua-thi#plist" title="Trang cuối"><span class="icon"></span><span class="text">Trang cuối</span></a><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5060" data-wid="5060"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5096" data-wid="5096"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-3 width_auto" data-name="Zone" id="nwwg_5057" data-wid="5057"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5059" data-wid="5059"><div class="nw_lym_content"><div class="nw_widget" data-name="QC&#32;300x250&#32;Right" id="nwwg_5105" data-wid="5105"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5105" style="height:250px"><div class="nw_ver_adspotgroup_h" style="width:300px"><div id="adspot_id__304" style="width:300px;height:250px"><div data-load="1"><div id="div-gpt-ad-1579063606524-0" style="width: 300px; height: 250px;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579063606524-0'); });
</script></div></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_hidden&#32;div_menuRight&#32;div_boxing_parent" data-name="&#32;&#32;&#32;&#32;Viết&#32;Về&#32;Nước&#32;Mỹ" id="nwwg_5094" data-wid="5094"><div class="nw_boxing"><div class="nw_boxing_title">Viết Về Nước Mỹ</div><div class="nw_boxing_content"><div class="nw_menu_vertical_accordion"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210528/vvnm-2014" title="VVNM 2014"><span class="nw_menu_text">VVNM 2014</span></a></li><li class="liMenu"><a class="aMenu" href="/p211/vvnm-2013" title="VVNM 2013"><span class="nw_menu_text">VVNM 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p212/vvnm-2012" title="VVNM 2012"><span class="nw_menu_text">VVNM 2012</span></a></li><li class="liMenu"><a class="aMenu" href="/p213/vvnm-2011" title="VVNM 2011"><span class="nw_menu_text">VVNM 2011</span></a></li><li class="liMenu"><a class="aMenu" href="/p214/vvnm-2010" title="VVNM 2010"><span class="nw_menu_text">VVNM 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p215/vvnm-2009" title="VVNM 2009"><span class="nw_menu_text">VVNM 2009</span></a></li><li class="liMenu"><a class="aMenu" href="/p216/vvnm-2008" title="VVNM 2008"><span class="nw_menu_text">VVNM 2008</span></a></li><li class="liMenu"><a class="aMenu" href="/p231953/vvnm-2015" title="VVNM 2015"><span class="nw_menu_text">VVNM 2015</span></a></li><li class="liMenu"><a class="aMenu" href="/p217/vvnm-2007" title="VVNM 2007"><span class="nw_menu_text">VVNM 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p218/vvnm-2006" title="VVNM 2006"><span class="nw_menu_text">VVNM 2006</span></a></li><li class="liMenu"><a class="aMenu" href="/p219/vvnm-2005" title="VVNM 2005"><span class="nw_menu_text">VVNM 2005</span></a></li><li class="liMenu"><a class="aMenu" href="/p220/vvnm-2004" title="VVNM 2004"><span class="nw_menu_text">VVNM 2004</span></a></li><li class="liMenu"><a class="aMenu" href="/p221/vvnm-2003" title="VVNM 2003"><span class="nw_menu_text">VVNM 2003</span></a></li><li class="liMenu"><a class="aMenu" href="/p222/vvnm-2002" title="VVNM 2002"><span class="nw_menu_text">VVNM 2002</span></a></li><li class="liMenu"><a class="aMenu" href="/p223/vvnm-2001" title="VVNM 2001"><span class="nw_menu_text">VVNM 2001</span></a></li><li class="liMenu"><a class="aMenu" href="/p224/vvnm-2000" title="VVNM 2000"><span class="nw_menu_text">VVNM 2000</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p225/thong-bao-vvnm" title="Thông Báo VVNM"><span class="nw_menu_text">Thông Báo VVNM</span></a></li></ul><div class="clear"></div></div></div></div></div></div><div class="nw_widget div_subscribe" data-name="NHẬN&#32;TIN&#32;QUA&#32;EMAIL" id="nwwg_5062" data-wid="5062"><div class="nw_boxing"><div class="nw_boxing_title">NHẬN TIN QUA EMAIL</div><div class="nw_boxing_content"><div class="nw_forms"><form action="#" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Vui lòng nhập địa chỉ email muốn nhận.</div><span data-valmsg-replace="true" data-valmsg-for="m_subscriber_box_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_subscriber_box_email" id="m_subscriber_box_email" data-val-required="Xin nhập vào ô &quot;Email&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Email&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="8" class="textbox"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" name="subscribe_box_button" value="Subscribe" class="button" tabindex="9"/></div></form></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="region_footer" id="nwwg_4694" data-wid="4694"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_footer" style="padding-top:&#32;10px;" data-name="region_maxwidth" id="nwwg_5064" data-wid="5064"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5065" data-wid="5065"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2020 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_content"><div class="nw_widget" data-name="CODE&#32;JAVASCRITP&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5066" data-wid="5066"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5066"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__291"><div class="nw_async noscript" data-type="adspot" data-src="/banner/291/637118042080805668/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/291/637118042080805668/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="CODE&#32;SCROLL&#32;TOP&#32;FIXED&#32;MENU&#32;DO&#32;NOT&#32;MODIFY&#32;OR&#32;DELETE" id="nwwg_5067" data-wid="5067"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5067"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__292"><div class="nw_async noscript" data-type="adspot" data-src="/banner/292/637118047282736912/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/292/637118047282736912/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN4THJG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script id="script_loader_end" data-event="nw.loader.lq8aVcZOKR07PLOP">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiASUcZ27wGfRa5pUjEbcUHyTmlSMRtxQfJMX-0MQ8rj2c.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAvAPB2HskuuRfBOZOMCyBulhM5k4wLIG6WE_B2HskuuRfB.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxABvEdyB0y6S57fOvESCYervt868RIJh6uxvEdyB0y6S5.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0AGuUA2lHHB05TnCJrpDl8SFOcImukOXxIWuUA2lHHB05.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBUAAqBD6xUrrRnusQO2lwpWw26xA7aXClbDZQo2wktidB4.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFAHbfT_k0Kz9AB6s1ztX3YMgHqzXO1fdgyMwktTrAsjiq.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAuAJBh-HZqSOSUX7vfGb_ntSVfu98Zv-e1JZBh-HZqSOSU.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZAD26CxH2X-Ehoc6S_mkOpC-hzpL-aQ6kL-fHBp5FRPkS.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBAODmjld87bvSoM9559glhqygz3nn2CWGrBCLIEr77kWr.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAMSraZQniTHAf3lM-UB_4Gl_eUz5QH_gacSraZQniTHA.fjs",async:0,group:0},{path:"//www.google.com/recaptcha/api.js?onload=onCallBackRecaptcha&render=explicit&hl=vi",async:0,group:0}];g.NV3VER=635230020200417002;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.lq8aVcZOKR07PLOP");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiAJ2B2tUHbnw8ToM9r5GYH_JOgz2vkZgf8p2B2tUHbnw8.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div><div id="cookie_container" class="bg_cookie_container"><div class="bg_cookie_container_btn">Đồng ý</div><div class="bg_cookie_container_message">Chúng tôi sử dụng cookie để cung cấp cho bạn trải nghiệm tốt nhất trên trang web của chúng tôi. Nếu tiếp tục, chúng tôi cho rằng bạn đã chấp thuận cookie cho mục đích này.</div></div></body></html>