<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>30 Tháng 4 , Ngày Ấy..... Bây Giờ - VVNM 2020 - Việt Báo Viết Về Nước Mỹ</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://vvnm.vietbao.com/rss/247397/vvnm-2020" rel="alternate" title="Việt Báo Viết Về Nước Mỹ - VVNM 2020 [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image meta_author"/><meta id="mt_description" itemprop="description" content="Tác giả lần đầu tham dự Viết Về Nước Mỹ và đã nhận giải VVNM 2019. Bà tên thật là Ngô Phương Liên, học Trưng Vương thời trung học, vượt biển qua Mỹ năm 79. Hiện là cư dân ở Lafayette, Louisiana, còn vài năm nữa sẽ ... ăn tiền già. Bút hiệu Pha Lê, theo chú giải vui của tác giả, không phải là trong veo như Pha Lê, mà là... Pha trò và Lê la! Sau đây là bài viết mới nhất của bà."/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Viết Về Nước Mỹ"/><meta property="og:url" content="https://vvnm.vietbao.com/a247446/30-thang-4-ngay-ay-bay-gio"/><meta itemprop="og:headline" content="30 Tháng 4 , Ngày Ấy..... Bây Giờ"/><meta itemprop="og:description" content="Tác giả lần đầu tham dự Viết Về Nước Mỹ và đã nhận giải VVNM 2019. Bà tên thật là Ngô Phương Liên, học Trưng Vương thời trung học, vượt biển qua Mỹ năm 79. Hiện là cư dân ở Lafayette, Louisiana, còn vài năm nữa sẽ ... ăn tiền già. Bút hiệu Pha Lê, theo chú giải vui của tác giả, không phải là trong veo như Pha Lê, mà là... Pha trò và Lê la! Sau đây là bài viết mới nhất của bà."/><meta property="og:image" content=""/><meta property="og:title" content="30 Tháng 4 , Ngày Ấy..... Bây Giờ"/><meta property="og:description" content="Tác giả lần đầu tham dự Viết Về Nước Mỹ và đã nhận giải VVNM 2019. Bà tên thật là Ngô Phương Liên, học Trưng Vương thời trung học, vượt biển qua Mỹ năm 79. Hiện là cư dân ở Lafayette, Louisiana, còn vài năm nữa sẽ ... ăn tiền già. Bút hiệu Pha Lê, theo chú giải vui của tác giả, không phải là trong veo như Pha Lê, mà là... Pha trò và Lê la! Sau đây là bài viết mới nhất của bà."/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://vvnm.vietbao.com/a247446/30-thang-4-ngay-ay-bay-gio"/><meta name="twitter:title" content="30 Tháng 4 , Ngày Ấy..... Bây Giờ"/><meta name="twitter:description" content="Tác giả lần đầu tham dự Viết Về Nước Mỹ và đã nhận giải VVNM 2019. Bà tên thật là Ngô Phương Liên, học Trưng Vương thời trung học, vượt biển qua Mỹ năm 79. Hiện là cư dân ở Lafayette, Louisiana, còn vài năm nữa sẽ ... ăn tiền già. Bút hiệu Pha Lê, theo chú giải vui của tác giả, không phải là trong veo như Pha Lê, mà là... Pha trò và Lê la! Sau đây là bài viết mới nhất của bà."/><meta name="twitter:image" content=""/><script type="text/javascript" src="https://vnvnspr.vnvn.net/cmd/vnvn_jobs?d=vvnm.vietbao.com"></script><meta name="author" content="Việt Báo Viết Về Nước Mỹ"/><meta name="keywords" content="Pha Lê,"/><meta name="description" content="Tác giả lần đầu tham dự Viết Về Nước Mỹ và đã nhận giải VVNM 2019. Bà tên thật là Ngô Phương Liên, học Trưng Vương thời trung học, vượt biển qua Mỹ năm 79. Hiện là cư dân ở Lafayette, Louisiana, còn vài năm nữa sẽ ... ăn tiền già. Bút hiệu Pha Lê, theo chú giải vui của tác giả, không phải là trong veo như Pha Lê, mà là... Pha trò và Lê la! Sau đây là bài viết mới nhất của bà."/><meta id="meta_author" itemprop="author" content="Dân Việt"/><meta property="og:author" content="Dân Việt"/><link href="/content/themes/owner/vietbao_com/css/BQDeAMCPFOfMaaPoBU2WxtvZqLUFTZbG29motWf3ugdvWLnq.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgAMMkZYOGYm__4d-LQPPfvuvh34tA89--68MkZYOGYm__.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/EQDjA0kke67Gql-Cbr5hL5F7kx1uvmEvkXuTHbZ-QgfqxkH7.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmAMvkUXcT3AJYTE4han0uQxpMTiFqfS5DGsvkUXcT3AJY.fcss"/></noscript><link rel="canonical" href="https://vvnm.vietbao.com/a247446/30-thang-4-ngay-ay-bay-gio" /><link rel="icon" sizes="192x192" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="icon" sizes="128x128" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/w150/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="apple-touch-icon" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/w100/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/w150/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/vietbao-logo-vvnm-add-home-screen-144x144.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo&#32;VVNM"/><meta name="application-name" content="Việt&#32;Báo&#32;VVNM"/><link rel="shortcut icon" type="image/x-icon" href="https://vvnm.vietbao.com/images/file/OEHGjH5_1wgBAmtP/favicon.png"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","enable_cookie":"Trình duyệt của bạn đã tắt cookie. Hãy chắc chắn rằng cookie được bật và thử lại.","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><script>var NJOBS={c:'US',y:'Ashburn',r:'Virginia',h:22,v:0,m:0,t:0,l:1,nof:0,f:0,fh:""};(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl+'&t=65';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NN4THJG');</script><style type="text/css">
body {}
.button, .button:visited { display: inline-block;}
.pl_date, .pl_view, .pl_time, .pd_time, .pd_view { display: none!important;}
.pd_date { font-size: 14px!important;}
.vb_client_timer { font-size: 14px; padding: 2px 10px 0 0; color: #777;}
.nw_boxing .nw_boxing_title, .nw_menu_horizontal .liMenu .aMenu, .nw_menu_mobile .liMenu .aMenu, .nw_menu_mobile .liMenu .aMenu { text-transform: uppercase; }
.nw_menu_horizontal .ulMenu .ulMenu .liMenu .aMenu, .nw_menu_mobile .ulMenu .ulMenu .liMenu .aMenu, .nw_menu_mobile .ulMenu .ulMenu .liMenu .aMenu { text-transform: none;}

.div_menuRight .nw_boxing .nw_boxing_content .nw_boxing_padding { padding: 0;}

.nw_adspot div { height: auto!important;}

.div_userSeperator, .div_top_item { vertical-align: top;}
.vb_hotnewsSlide .pl_list .pl_row { border-bottom: 0;}
.vb_hotnewsSlide .ibox_effect_random .pl_row { padding: 0 !important;}

.pl_author { display: inline-block; margin-top: 0;}
.nw_image_caption { font-size: 17px!important;}
.nw_zoomcontent.normal { font-size: 20px;}
.pl_author {  vertical-align: top !important;}
.ibox_effect { overflow: hidden; width: 100% !important; height: auto !important;}
.vb_parentnews2 .pl_list .pl_thumbnail_border, .vb_parentnews2 .pl_list .pl_thumbnail_border a, .vb_parentnews2 .pl_list .pl_thumbnail_border a img { height: auto!important;}
.nff .nff_note { font-size: 14px!important;}
.nw_post_detail .pd_upost_user > div {  font-size: 16px!important;}
.nw_post_detail .pd_header { border-bottom: 1px solid #ccc;}
.top_related  { border-top: 2px dashed #ccc; margin-top: 25px; padding-top: 15px;}
.top_related > li { font-size: 15px!important; padding-bottom: 5px;}

@media (max-width: 639px) {
.nw_box_list_brief .pl_thumbnail, .nw_post_list_brief .pl_thumbnail,
.vb_parentnews1 .pl_row_first .nw_box_list_brief .pl_thumbnail,
.vb_parentnews2 .pl_row_first .nw_box_list_brief .pl_thumbnail,
.vb_parentnews3 .pl_row_first .nw_box_list_brief .pl_thumbnail,
.vb_parentnews1 .pl_row_first .nw_post_list_brief .pl_thumbnail,
.vb_parentnews2 .pl_row_first .nw_post_list_brief .pl_thumbnail,
.vb_parentnews3 .pl_row_first .nw_post_list_brief .pl_thumbnail {  float: none; margin: 5px 0;}

.vb_parentnews1 .nw_box_list_brief .pl_thumbnail,
.vb_parentnews2 .nw_box_list_brief .pl_thumbnail,
.vb_parentnews3 .nw_box_list_brief .pl_thumbnail,
.vb_parentnews1 .nw_post_list_brief .pl_thumbnail,
.vb_parentnews2 .nw_post_list_brief .pl_thumbnail,
.vb_parentnews3 .nw_post_list_brief .pl_thumbnail {  float: left; margin: 5px 10px 0 0;}
.pl_list .pl_thumbnail_border a,
.pl_list .pl_thumbnail_border a img { width: 100%!important; height: auto!important;}
.div_top_item { padding: 0;}

}
@media (max-width: 320px) {
.off_mobile { display: none;}
}
@media only screen and (min-device-width: 100px) and (max-device-width: 5000px) and (orientation:portrait) and (-webkit-min-device-pixel-ratio: 2) {
  .region_member, .div_top_item, .region_member .div_show_large { margin-top: 0!important; vertical-align: top;}
}
@media only screen and (min-device-width: 100px) and (max-device-width: 5000px) and (orientation:landscape) and (-webkit-min-device-pixel-ratio: 2) {
  .region_member, .div_top_item, .region_member .div_show_large { margin-top: 0!important; vertical-align: top;}
}
	.visible-mobile{display:none !important}
	.visible-tablet{display:none !important}
	.visible-classic{display:none !important}
</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vvnm.vietbao.com/images/file/itOGMH5_1wgBAhtH/vietbao-vvnm-logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="75"></div><meta itemprop="name" content="Việt&#32;Báo&#32;Viết&#32;Về&#32;Nước&#32;Mỹ"></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Header" id="nwwg_5" data-wid="5"><div class="nw_lym_content"><div class="nw_widget" data-name="DFP" id="nwwg_5100" data-wid="5100"><script type="text/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script><script type="text/javascript">var googletag = googletag || {};googletag.cmd = googletag.cmd || []; googletag.cmd.push(function() {googletag.defineSlot('/5464244/336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1541014537025-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB72890TOP', [728, 90], 'div-gpt-ad-1579063274712-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB72890MIDDLE', [728, 90], 'div-gpt-ad-1579063638576-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTTOP', [300, 250], 'div-gpt-ad-1579063606524-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VBARTICLEDETAIL', [300, 250], 'div-gpt-ad-1579063719434-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().enableVideoAds(); googletag.companionAds().setRefreshUnfilledSlots(true); googletag.enableServices()}); </script></div><div class="clear"></div></div></div><div class="nw_lym_row slideInDown_menu" data-name="ScrolTop" id="myScrollFixed" data-wid="4784"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5070" data-wid="5070"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row div_top&#32;col-no-padding" data-name="region_top" id="nwwg_5074" data-wid="5074"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_top" style="position:&#32;relative;&#32;padding-top:&#32;3px;&#32;padding-bottom:&#32;3px;" data-name="region_maxwidth" id="nwwg_5075" data-wid="5075"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Top" id="nwwg_5076" data-wid="5076"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5079" data-wid="5079"><div class="nw_lym_content"><div class="nw_widget vb_client_timer&#32;off_mobile" style="float:&#32;left;" data-name="CLIENT&#32;TIMER" id="nwwg_5080" data-wid="5080"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5080"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__299"><div data-load="1"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">
$(function(){
	var f = function(){
		var d = new Date();
		$('#vb_timenow').text(Globalize.format(d, "g"));
	};
	f();
})
</script></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="ICON&#32;SEARCH" id="nwwg_5081" data-wid="5081"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5081"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__294"><div class="nw_async noscript" data-type="adspot" data-src="/banner/294/637118047911633539/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/294/637118047911633539/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;font-size:&#32;14px;&#32;padding:&#32;0;&#32;margin-top:&#32;2px;" data-name="CONTACT&#32;TOP" id="nwwg_5082" data-wid="5082"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5082"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__300"><div class="nw_async noscript" data-type="adspot" data-src="/banner/300/637118163010142588/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/300/637118163010142588/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_member" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="LOGIN&#32;-&#32;REGISTER" id="nwwg_5083" data-wid="5083"><div class="div_show_large"><span class="div_top_item"><a href="/user/register/L2EyNDc0NDYvMzAtdGhhbmctNC1uZ2F5LWF5LWJheS1naW8" target="_self">Ghi danh</a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EyNDc0NDYvMzAtdGhhbmctNC1uZ2F5LWF5LWJheS1naW8" target="_self">Hội nhập</a></span></div><div class="div_show_small"><span class="div_top_item"><a href="/user/register/L2EyNDc0NDYvMzAtdGhhbmctNC1uZ2F5LWF5LWJheS1naW8" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16" class="imglazy" data-original="/images/file/USVqjn5_1wgBAuh5/icon-register.png"/><noscript><img src="/images/file/USVqjn5_1wgBAuh5/icon-register.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16"/></noscript></a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EyNDc0NDYvMzAtdGhhbmctNC1uZ2F5LWF5LWJheS1naW8" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16" class="imglazy" data-original="/images/file/C9GYjX5_1wgBApNb/icon-login.png"/><noscript><img src="/images/file/C9GYjX5_1wgBApNb/icon-login.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16"/></noscript></a></span></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row region_search&#32;search_overlay" data-name="region_search" id="search_myOverlay" data-wid="5077"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5084" data-wid="5084"><div class="nw_lym_content"><div class="nw_widget" data-name="SEARCH&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5085" data-wid="5085"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5085"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__293"><div class="nw_async noscript" data-type="adspot" data-src="/banner/293/637118047668792299/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/293/637118047668792299/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget search_overlay_content&#32;fadeInUpSearch" data-name="SEARCH" id="nwwg_5086" data-wid="5086"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyNDc0NDYvMzAtdGhhbmctNC1uZ2F5LWF5LWJheS1naW8" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_pc" data-name="show_in_pc" id="nwwg_5073" data-wid="5073"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth" style="padding-top:&#32;10px;&#32;padding-bottom:&#32;10px;" data-name="LOGO" id="nwwg_5087" data-wid="5087"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5090" data-wid="5090"><div class="nw_lym_content"><div class="nw_widget" data-name="LOGO&#32;VVNM" id="nwwg_5093" data-wid="5093"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5093"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__296"><div data-load="1"><a href="/cmd/adv_counter?id=296&amp;href=%2f%2fvietbao.com" title="Việt Báo - Viết Về Nước Mỹ" target="_self" rel="nofollow"><img src="/images/file/itOGMH5_1wgBAhtH/vietbao-vvnm-logo.png" style="float: none; clear: both; margin: 0px auto; width: 250px; display: block;" data-info="250,75" alt="Việt Báo - Viết Về Nước Mỹ" title="Việt Báo - Viết Về Nước Mỹ" width="250" height="75" /></a></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row region_maxwidth2&#32;region_menu" data-name="region_menu" id="nwwg_5089" data-wid="5089"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5091" data-wid="5091"><div class="nw_lym_content"><div class="nw_widget" data-name="TOP&#32;MENU" id="nwwg_5092" data-wid="5092"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuActive liMenuHold"><a class="aMenu" href="/p247397/vvnm-2020" title="VVNM 2020"><span class="nw_menu_text">VVNM 2020</span></a></li><li class="liMenu"><a class="aMenu" href="/p247076/vvnm-2019" title="VVNM 2019"><span class="nw_menu_text">VVNM 2019</span></a></li><li class="liMenu"><a class="aMenu" href="/p246787/vvnm-2018" title="VVNM 2018"><span class="nw_menu_text">VVNM 2018</span></a></li><li class="liMenu"><a class="aMenu" href="/p246459/vvnm-2017" title="VVNM 2017"><span class="nw_menu_text">VVNM 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p246292/vvnm-2016" title="VVNM 2016"><span class="nw_menu_text">VVNM 2016</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p210/viet-ve-nuoc-my" title="Viết Về Nước Mỹ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Viết Về Nước Mỹ</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210528/vvnm-2014" title="VVNM 2014"><span class="nw_menu_text">VVNM 2014</span></a></li><li class="liMenu"><a class="aMenu" href="/p211/vvnm-2013" title="VVNM 2013"><span class="nw_menu_text">VVNM 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p212/vvnm-2012" title="VVNM 2012"><span class="nw_menu_text">VVNM 2012</span></a></li><li class="liMenu"><a class="aMenu" href="/p213/vvnm-2011" title="VVNM 2011"><span class="nw_menu_text">VVNM 2011</span></a></li><li class="liMenu"><a class="aMenu" href="/p214/vvnm-2010" title="VVNM 2010"><span class="nw_menu_text">VVNM 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p215/vvnm-2009" title="VVNM 2009"><span class="nw_menu_text">VVNM 2009</span></a></li><li class="liMenu"><a class="aMenu" href="/p216/vvnm-2008" title="VVNM 2008"><span class="nw_menu_text">VVNM 2008</span></a></li><li class="liMenu"><a class="aMenu" href="/p231953/vvnm-2015" title="VVNM 2015"><span class="nw_menu_text">VVNM 2015</span></a></li><li class="liMenu"><a class="aMenu" href="/p217/vvnm-2007" title="VVNM 2007"><span class="nw_menu_text">VVNM 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p218/vvnm-2006" title="VVNM 2006"><span class="nw_menu_text">VVNM 2006</span></a></li><li class="liMenu"><a class="aMenu" href="/p219/vvnm-2005" title="VVNM 2005"><span class="nw_menu_text">VVNM 2005</span></a></li><li class="liMenu"><a class="aMenu" href="/p220/vvnm-2004" title="VVNM 2004"><span class="nw_menu_text">VVNM 2004</span></a></li><li class="liMenu"><a class="aMenu" href="/p221/vvnm-2003" title="VVNM 2003"><span class="nw_menu_text">VVNM 2003</span></a></li><li class="liMenu"><a class="aMenu" href="/p222/vvnm-2002" title="VVNM 2002"><span class="nw_menu_text">VVNM 2002</span></a></li><li class="liMenu"><a class="aMenu" href="/p223/vvnm-2001" title="VVNM 2001"><span class="nw_menu_text">VVNM 2001</span></a></li><li class="liMenu"><a class="aMenu" href="/p224/vvnm-2000" title="VVNM 2000"><span class="nw_menu_text">VVNM 2000</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p225/thong-bao-vvnm" title="Thông Báo VVNM"><span class="nw_menu_text">Thông Báo VVNM</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_mobile&#32;col-no-padding&#32;region_menu" data-name="show_in_mobile" id="nwwg_5072" data-wid="5072"><div class="nw_lym_area"><div class="nw_lym_row" style="padding-left:&#32;10px;&#32;padding-right:&#32;10px;" data-name="Row" id="nwwg_5088" data-wid="5088"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;" data-name="LOGO&#32;VVNM&#32;SMALL" id="nwwg_5097" data-wid="5097"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5097"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__298"><div data-load="1"><a href="/cmd/adv_counter?id=298&amp;href=%2f%2fvietbao.com" title="Việt Báo - Viết Về Nước Mỹ" target="_self" rel="nofollow"><img src="/images/file/Fw2QlyLc1wgBApQ7/vietbao-vvnm-logo-mobi.png" style="float: none; clear: both; margin: 3px auto; width: auto!important; display: block; max-width: 100%!important; max-height: 45px!important; height: auto!important;" class="nw-img-responsive" data-info="500,150" alt="Việt Báo - Viết Về Nước Mỹ" title="Việt Báo - Viết Về Nước Mỹ" width="500" height="150" /></a></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;left;&#32;margin-left:&#32;15px;" data-name="QC&#32;Right&#32;LOGO&#32;MOBILE" id="nwwg_5107" data-wid="5107"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5107"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__305"><div class="nw_async noscript" data-type="adspot" data-src="/banner/305/637183676066238145/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/305/637183676066238145/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="MOBILE&#32;MENU" id="nwwg_5098" data-wid="5098"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuActive liMenuHold"><a class="aMenu" href="/p247397/vvnm-2020" title="VVNM 2020"><span class="nw_menu_text">VVNM 2020</span></a></li><li class="liMenu"><a class="aMenu" href="/p247076/vvnm-2019" title="VVNM 2019"><span class="nw_menu_text">VVNM 2019</span></a></li><li class="liMenu"><a class="aMenu" href="/p246787/vvnm-2018" title="VVNM 2018"><span class="nw_menu_text">VVNM 2018</span></a></li><li class="liMenu"><a class="aMenu" href="/p246459/vvnm-2017" title="VVNM 2017"><span class="nw_menu_text">VVNM 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p246292/vvnm-2016" title="VVNM 2016"><span class="nw_menu_text">VVNM 2016</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p210/viet-ve-nuoc-my" title="Viết Về Nước Mỹ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Viết Về Nước Mỹ</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210528/vvnm-2014" title="VVNM 2014"><span class="nw_menu_text">VVNM 2014</span></a></li><li class="liMenu"><a class="aMenu" href="/p211/vvnm-2013" title="VVNM 2013"><span class="nw_menu_text">VVNM 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p212/vvnm-2012" title="VVNM 2012"><span class="nw_menu_text">VVNM 2012</span></a></li><li class="liMenu"><a class="aMenu" href="/p213/vvnm-2011" title="VVNM 2011"><span class="nw_menu_text">VVNM 2011</span></a></li><li class="liMenu"><a class="aMenu" href="/p214/vvnm-2010" title="VVNM 2010"><span class="nw_menu_text">VVNM 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p215/vvnm-2009" title="VVNM 2009"><span class="nw_menu_text">VVNM 2009</span></a></li><li class="liMenu"><a class="aMenu" href="/p216/vvnm-2008" title="VVNM 2008"><span class="nw_menu_text">VVNM 2008</span></a></li><li class="liMenu"><a class="aMenu" href="/p231953/vvnm-2015" title="VVNM 2015"><span class="nw_menu_text">VVNM 2015</span></a></li><li class="liMenu"><a class="aMenu" href="/p217/vvnm-2007" title="VVNM 2007"><span class="nw_menu_text">VVNM 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p218/vvnm-2006" title="VVNM 2006"><span class="nw_menu_text">VVNM 2006</span></a></li><li class="liMenu"><a class="aMenu" href="/p219/vvnm-2005" title="VVNM 2005"><span class="nw_menu_text">VVNM 2005</span></a></li><li class="liMenu"><a class="aMenu" href="/p220/vvnm-2004" title="VVNM 2004"><span class="nw_menu_text">VVNM 2004</span></a></li><li class="liMenu"><a class="aMenu" href="/p221/vvnm-2003" title="VVNM 2003"><span class="nw_menu_text">VVNM 2003</span></a></li><li class="liMenu"><a class="aMenu" href="/p222/vvnm-2002" title="VVNM 2002"><span class="nw_menu_text">VVNM 2002</span></a></li><li class="liMenu"><a class="aMenu" href="/p223/vvnm-2001" title="VVNM 2001"><span class="nw_menu_text">VVNM 2001</span></a></li><li class="liMenu"><a class="aMenu" href="/p224/vvnm-2000" title="VVNM 2000"><span class="nw_menu_text">VVNM 2000</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p225/thong-bao-vvnm" title="Thông Báo VVNM"><span class="nw_menu_text">Thông Báo VVNM</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5071" data-wid="5071"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5069" data-wid="5069"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row region_maxwidth&#32;width_auto" style="padding-top:&#32;20px;&#32;padding-bottom:&#32;20px;" data-name="region_center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 width_auto&#32;div_border_right" data-name="Zone" id="nwwg_5056" data-wid="5056"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5058" data-wid="5058"><div class="nw_lym_content"><div class="nw_widget" style="margin-bottom:20px" data-name="QC&#32;728x90&#32;-&#32;Top" id="nwwg_5104" data-wid="5104"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__5104" data-effect="fade" data-time="15000" data-duration="0" data-hover="1" style="height:90px"><div id="adspot_id__301" class="advcurrent"><div data-load="1"><div id="div-gpt-ad-1579063274712-0" style="width: 728px; height: 90px; margin: 0 auto;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579063274712-0'); });
</script></div></div><div class="clear"></div></div></div></div><div class="nw_widget" style="margin-bottom:&#32;10px;" data-name="NAVIGATOR" id="nwwg_5063" data-wid="5063"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">VIẾT&#32;VỀ&#32;NƯỚC&#32;MỸ</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst liNavLast liNavActive"><a class="aNav" href="/p247397/vvnm-2020" title="VVNM 2020"><span class="aNavText">VVNM 2020</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5061" data-wid="5061"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5095" data-wid="5095"><div class="nw_lym_content"><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a247446/30-thang-4-ngay-ay-bay-gio" title="30&#32;Tháng&#32;4&#32;,&#32;Ngày&#32;Ấy.....&#32;Bây&#32;Giờ" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_247446"><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_nextback"><a class="nextpost" href="/p247397a247445/nguoi-linh-gia-va-khung-troi-ky-niem" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">30 Tháng 4 , Ngày Ấy..... Bây Giờ</h1></div><div class="pd_info"><span class="pd_date">04/05/2020</span><span class="pd_time">09:08:00</span><span class="pd_view">(Xem: 302)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2020-05-04"></time></div><ul class="pd_author"><li class="title">Tác giả :</li><li class="item" itemprop="author"><a title="Pha&#32;Lê" href="/author/post/6687/1/pha-le">Pha&#32;Lê</a></li><li class="clear"></li></ul><div class="noscript nw_addthis_container nw_addthis_container_32" data-html="&lt;div addthis:url=&quot;https://vvnm.vietbao.com/a247446/30-thang-4-ngay-ay-bay-gio&quot; addthis:title=&quot;30 Tháng 4 , Ngày Ấy..... Bây Giờ&quot; addthis:description=&quot;Tác giả lần đầu tham dự Viết Về Nước Mỹ và đã nhận giải VVNM 2019. Bà tên thật là Ngô Phương Liên, học Trưng Vương thời trung học, vượt biển qua Mỹ năm 79. Hiện là cư dân ở Lafayette, Louisiana, còn vài năm nữa sẽ ... ăn tiền già. Bút hiệu Pha Lê, theo chú giải vui của tác giả, không phải là trong veo như Pha Lê, mà là... Pha trò và Lê la! Sau đây là bài viết mới nhất của bà.&quot; class=&quot;addthis_toolbox addthis_default_style addthis_32x32_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_compact&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvvnm.vietbao.com%2fa247446%2f30-thang-4-ngay-ay-bay-gio"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvvnm.vietbao.com%2fa247446%2f30-thang-4-ngay-ay-bay-gio"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvvnm.vietbao.com%2fa247446%2f30-thang-4-ngay-ay-bay-gio"></a></div></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div><div>Pha Lê</div><div><span style="font-style: italic;">Tác giả lần đầu tham dự Viết Về Nước Mỹ và đã nhận giải VVNM 2019. Bà tên thật là Ngô Phương Liên, học Trưng Vương thời trung học, vượt biển qua Mỹ năm 79. Hiện là cư dân ở Lafayette, Louisiana, còn vài năm nữa sẽ ... ăn tiền già. Bút hiệu Pha Lê, theo chú giải vui của tác giả, không phải là trong veo như Pha Lê, mà là... Pha trò và Lê la! Sau đây là bài viết mới nhất của bà.</span><br /><br />***</div><div>&nbsp;&nbsp;</div><div>&nbsp;Buổi tối thật im lắng , tháng 4 vẫn còn những cơn gió lành lạnh của cuối mùa xuân. Tôi ngồi lặng lẽ trước màn ảnh tivi vẫn đang trình chiếu những chương trình đặc biệt cho ngày 30 tháng 4. Không gian chung quanh tôi thật êm ả bình an, nhưng lòng tôi thật sự đang cuồn cuộn dậy sóng như những ngọn thủy triều nhấp nhô khi nhìn lại những hình ảnh, và khi đọc thêm các bài viết về kỷ niệm của hàng ngàn người Viêt Nam cho một ngày bi thảm, nghiệt ngã : 30 tháng 4 ,1975.</div><div>&nbsp;Suốt hơn 45 năm qua, 30 tháng 4 như một dấu mốc lịch sử mà có lẽ tất cả mọi người Việt Nam đều không thể nào quên. Từ&nbsp; những đổ vỡ, mất mát cho đến những đau thương,&nbsp; khổ ải, tù đầy, và cả&nbsp; sự chết chóc&nbsp; luôn&nbsp; được nhắc đến trong sự chua xót, ngậm ngùi mỗi đô tháng 4 về ,&nbsp; để rồi&nbsp; chúng ta nhớ đến tháng 4 như một nỗi&nbsp; oan khiêng, bất hạnh của mọi người Việt lưu vong . Trong tận đáy lòng của mỗi người Việt&nbsp; Nam chúng ta, 30 tháng 4 không chỉ là một nỗi đau, nhưng&nbsp; còn là một sự tiếc nuối đến độ ân hận vì chúng ta đã để mất đi một đất nước với một truyền thống dân tộc hào hùng, với một nền tảng văn hóa giáo dục rất nhân bản . Chúng ta đau khổ vì ngày 30 tháng 4, nhưng cũng cùng một ngày đó&nbsp; ,75 năm trước đây cả thế giới&nbsp; hân hoan vui mừng , toàn dân tộc Đức vỡ òa trong&nbsp; niềm hạnh phúc tột cùng khi nhà độc tài điên loạn Adolf Hitler vừa tự sát, chấm dứt một chế độ Phát xít độc tài, bạo tàn. Như thế tháng 4 với những biến cố lịch sử trọng đại không phải chỉ có người Việt Nam&nbsp; chúng ta tưởng nhớ, mà nhiều nơi trên thế giới cũng đã ghi khắc lại trong những trang sử sách của dân tộc họ.</div><div>&nbsp; Nhưng tháng 4 hôm nay bỗng trở thành một trong những tháng mà toàn thế giới hoang mang hỗn loạn khi cơn Đại Dịch kinh hoàng Coronavirus pandemic, bùng phát từ thành thố Vũ Hán bên Trung Quốc, đã lây nhiễm với mức độ khủng khiếp từ Âu sang Á, từ Đông sang Tây, bất kể quốc gia nào, lãnh thổ nào.&nbsp; Sự lây lan từ nước Ý với con số tử vong tăng vọt từng ngày theo cấp số nhân , sang đến Pháp, qua Tây Ban Nha , và nhiều quốc gia trong vùng Bắc Âu đã phải đối mặt với sự lây lan không biên giới của con virus Covid-19 này.</div><div>&nbsp;Rồi nước Mỹ hùng vĩ cũng không thể nào tránh thoát được" Cô Vy "19 cái xuân xanh này. Trên&nbsp; tấm bản đồ đang trải rộng trước mắt tôi đều nhuốm một màu, hoặc không đỏ ửng thì cũng vàng cam đến chóng cả mặt. Những gam màu sắc nói lên mức độ lây nhiễm trầm trọng của mỗi tiểu bang với những dãy số dài dằng dặt bên dưới báo cáo về mức độ lây lan kinh hoàng của con Virus Corona . Này là New York với một thống kê đến lạnh gáy vì số người nhiễm bệnh và số tử vong vẫn đang tăng lên từng ngày. Còn đây California cũng toàn là những tin tức thật tang thương bi thảm, và nhiều , nhiều lắm ,mỗi một nơi, một vùng là một hoàn cảnh thê lương, là một thảm trạng đau thương mà suốt hàng bao thế kỷ chưa từng xảy ra.</div><div></div><div>&nbsp;Đêm hình như đã khuya lắc, nhưng trên màn ảnh tivi&nbsp; bản tin thời sự cuối tuần vẫn đang tiếp tục. Mắt tôi cay xé khi một đoạn phim ngắn chiếu về một chiếc tàu vượt biển mỏng manh bị sóng đánh vỡ , sắp chìm, và đám&nbsp; Thuyền Nhân nhỏ nhoi, tội nghiệp đáng thương đó đang vùng vẫy , loi ngoi cố chiến đấu giành lai mạng sống cho chính mình&nbsp; trong nỗi tuyệt vọng khi cố ngụp lặn cố bơi , cố lết vào bờ . Tim tôi như vừa nhảy sai một nhịp và như muốn ngừng đập khi trước mắt tôi là hình ảnh những dẫy quan tài xếp thành hàng dài bên đất nước Ý, hay những thân xác chỉ được quấn vội trong những tấm&nbsp; vải bạt nằm chồng chất lên nhau&nbsp; vì mức độ tử vong tăng lên từng ngày, từng giờ ,và&nbsp; tất cả chỉ chờ&nbsp; để được mang vào những lò hỏa thiêu .</div><div></div><div>&nbsp;Cái chết đến với con người chúng ta thật bất ngờ và đôi khi rất thê thảm,&nbsp; nhưng tôi chợt nghiệm ra&nbsp; một sự tương quan thật kỳ lạ giữa&nbsp; sự tử vong của các thuyền nhân ngày xưa,&nbsp; và của những nạn nhân&nbsp; Covid-19 hôm nay.&nbsp; Khi những bệnh nhân&nbsp; xác định có mầm mống Coronavirus trong cơ thể, chẳng cần&nbsp; phân biệt chủng tộc nào, quan điểm chính trị ra sao,&nbsp; giầu sang hay nghèo khó,&nbsp; ngay tức khắc họ sẽ bị cách ly với xã hội bên ngoài, và ngay cả&nbsp; với chính những&nbsp; người thân trong gia đình. Rồi&nbsp; trong suốt thời gian điều tri, họ vẫn hoàn toàn không có một cơ hội , dù chỉ vài phút ngắn ngủi, gặp lai những người thân thương yêu . Nếu họ bạc phước và kém may mắn , họ sẽ ra đi trong lẻ loi, cô độc, không một vòng tay ôm đưa tiễn của thân nhân, không một cái xiết tay vĩnh biệt của bạn bè., đôi khi không có lấy một lời cầu kinh cho những người xấu số đó.</div><div>&nbsp;Tôi lại liên tưởng đến những thuyền nhân Việt Nam khốn khổ&nbsp; phải rời bỏ đất nước ra đi tìm tự do , họ phải hồi hộp trốn chui trốn nhủi trong các lùm cây, bụi rậm, trong các túp lều tranh rách nát ven sông mà thời gian không thể xác định là bao lâu, một ngày , một tuần, hay đôi khi&nbsp; cả một tháng,&nbsp; trong sự hãi hùng, lo sợ vì không biết sẽ đi về đâu. Họ không thể, hay đúng&nbsp; ra là không dám liên lac với gia đình vẫn đang từng giây từng phút nôn nóng trông chờ tin tức người thân của mình trong chuyến hải hành lành ít , dữ nhiều này. Như thế , thật sự những thuyến nhân này cũng đang&nbsp; bị " cách ly"&nbsp; với thế giới bên ngoài , với gia đình, và cả với bạn bè đấy chứ.&nbsp; Rồi khi chiếc thuyền mỏng manh lênh đênh trên biển cả mênh mông , những thuyền nhân này có thể sẽ phải bỏ mình trước những cơn sóng gió phong ba vùi dập. Cái chết của họ cũng rất âm thầm, tức tưởi không một&nbsp; bóng dáng người thân yêu, không cả bạn bè đưa tiễn, cũng không một chút nhang khói, hoặc một lời cầu siêu cho họ.</div><div></div><div>&nbsp;Tháng 4 với tôi vẫn đầy ăm ắp những kỷ niệm, tưởng rằng đã quên, nhưng&nbsp; khi bất chợt nghe lại một đoạn nhạc cũ, nhìn được những tấm hình xưa , hay bước qua một khu phố cổ, thì tất cả&nbsp; những tiếc nuối, nhớ nhung, vẫn dấu kín&nbsp; tận đáy lòng tôi, sẽ tuôn chảy như một dòng thác lũ , để&nbsp; dìu dắt tôi trở ngược lai vùng trời ký ức năm xưa....</div><div></div><div>&nbsp;Sàigòn tháng 4 năm ấy là khoảng thời gian vừa chớm vào thu, ngoài những con đường ngâp đầy lá vàng , Sàigòn bắt đầu có những cơn mưa rơi rớt vào mỗi buổi chiều, lại thêm cái không khí thoang thoáng oi bức khiến SG như uể oải chậm dần lại .&nbsp; Tin tức chiến sự mỗi ngày một&nbsp; nóng bỏng dồn dập&nbsp; hơn, và số người dân chạy loạn từ khắp nơi đổ về&nbsp; làm thay đổi bộ mặt đường phố SG. Mọi sinh hoạt gần như đình trệ . Ban đêm nhiều lúc ngồi học bài , tôi nghe văng vẳng xa xa có những tiếng " Đại Bác Đêm Đêm vọng về thành phố ", Chiến tranh hình như đã rất gần kề . Chúng tôi chỉ là những học sinh non nớt cho nên khi&nbsp; 30 tháng 4 ập đến,&nbsp; khi mà đại nạn tai ương đổ xuống đất nước kéo theo biết bao nhiêu khổ luy , đau thương , nhọc nhằn&nbsp; thi&nbsp; chúng tôi&nbsp; cũng nghiệt ngã lao đao theo . Ngày ngày chúng tôi đến trường không còn vô tư&nbsp; " ...Làm học trò không sách vở cầm tay ..", mà thay vào đó là nỗi lo lắng , cùng sự sợ hãi vì những đổi thay từ trường lớp cho tới bạn bè , nhưng dù sao trường học cũng vẫn là nơi mà chúng tôi còn tìm được chút hạnh phúc , niềm vui qua những thương yêu lo lắng của bạn bè , của thầy cô , để chúng tôi có thể chia xẻ cho nhau những lo âu khốn khó của cuộc sống&nbsp; nhọc nhằn bi thương này.</div><div>&nbsp;Chúng tôi vẫn cười đùa&nbsp; nghịch phá , nhưng vẫn mang mang một cảm giác " .. Có biết đâu niềm vui đã nằm trong thiên tai". Rồi chúng tôi cũng ra trường , cuộc sống với những lo toan cơm áo ,&nbsp; từng ngày đã nghiến nát , dập tắt những ước mơ tươi đẹp của những người&nbsp; trẻ chúng tôi .</div><div></div><div>&nbsp;Hai năm sau tôi bỏ nước ra đi trong một chuyến vượt biển hải trình đầy gian nan, nguy khốn. Chúng tôi được đưa đến đảo tỵ nan Paulau&nbsp; Bidong chờ ngày đi định cư tại một đất&nbsp; nước khác.</div><div>&nbsp;Kỷ niệm đáng nhớ nhất với tôi là ngày 30 tháng Tư trên đảo Bidong . Không&nbsp; cần sân khấu , cũng chẳng&nbsp; có màn che , chúng tôi chỉ có vài ba ngọn đèn chiếu sáng trên bãi biển , và khán giả cũng chỉ là những thuyền nhân ngối xổm hoặc nằm dài trên cát , nhưng chúng tôi đã làm hàng ngàn người rơi lệ , òa khóc&nbsp; &nbsp;với những hoạt cảnh " Đêm Chôn Dầu Vượt Biên " ,&nbsp; " Ngày Mai Đi Nhận Xác Chồng " , hay chúng tôi cũng tạo nên những tràng cười bất tận với&nbsp; những vở hài kịch vui nhộn " Cái Nồi Ngồi Trên Cái Cốc . ", nhưng có lẽ cảm động nhất vẫn là bài nói chuyện của vị bác sĩ trưởng trại . Ông đã kể lại những tang thương mất mát , những đớn đau bi lụy từ ngày 30 tháng Tư , và ông khẳng định Tháng Tư sẽ là dấu mốc lịch sử mà không người Việt Nam nào có thể quên được .</div><div></div><div>&nbsp;Mỗi năm khi tháng 4 về, người Việt Nam chúng ta vẫn&nbsp; thường có những buổi&nbsp; lễ tưởng niệm cho ngày Quốc Hận 30 tháng 4. Nhưng năm nay , như một điều ngẫu nhiên thật kỳ diệu, nếu như ngày 30 tháng 4 năm 1975&nbsp; được tưởng&nbsp; nhớ như một ngày đau thương , một ngày đánh dấu cho sự sụp đổ, mất mát tan hoang cho dận tộc Việt Nam,&nbsp; thì ngày 30 tháng 4 năm 2020 đã được chọn là một ngày để phục hưng lại NIỀM TIN&nbsp; trên đất nước này, trong một cuộc chiến đầy cam go, thử thách có lúc tưởng gần như tuyệt vọng, để chống lại Cơn Đại Dịch Toàn Cầu Coronavirus . Tháng 4 ngày 30 này nhiều&nbsp; tiểu bang có thể sẽ&nbsp; gỡ bỏ sắc lệnh Lockdown&nbsp; và Shelter in Place ( Đóng cửa mọi chỗ, Ở Yên Một Nơi ), hy vọng mọi sinh hoạt thường nhật sẽ&nbsp; từ từ từng bước ổn định lại.</div><div>&nbsp;Trong cơn Quốc nạn vì Đại Dich Coronavirus , tôi càng cảm nhận nước Mỹ trong tôi vẫn luôn VĨ ĐẠI vì có những con người rất vĩ đại. Họ là những vị Bác sĩ , y tá , nhân viên y&nbsp; tế đang cật lực làm việc ngày đêm trong tuyến đầu chống Dịch, cho dù có thể phải hy sinh chính mạng sống của mình để cứu chữa những bệnh nhân đang thoi thóp trên giường. Họ cũng là những người rất bình thường, ngồi may hàng ngàn chiếc khẩu trang để gởi đến những nơi đang thiếu thốn như bệnh viện , nhà dưỡng lão, các tu viện . Họ có thể là những sinh viện, học sinh&nbsp; dùng kiến thức của mình để chế ra những&nbsp; sản phẩm cần kíp cho sự cứu trợ như&nbsp; bào chế hàng ngàn galons thuốc rửa tay sanitinez từ những nguyên liệu có sẵn trong phòng lab của trường , hay dùng thời gian của mình giứp đỡ , và phân phát những bữa ăn cho những người vô gia cư.</div><div>&nbsp;Nhưng một điều vĩ đại hơn nữa có thể thấy được đó chính là&nbsp; sự chiu đựng thật phi thường của những người dân trong việc tuân thủ mọi biện pháp , mọi sắc lệnh do chính phủ đưa ra nhằm ngăn chặn việc lậy nhiễm của Covid-19 trong cộng đồng. Những sắc lệnh chưa từng bao giờ được ban&nbsp; ra&nbsp; trong lịch sử Hoa Kỳ như lệnh cách ly&nbsp; ( quanrantine ) , lệnh đóng cửa mọi nơi ( lockdown), lệnh Ở yên tại chỗ ( Shelter in place ), nhất là lại còn được thi hành tại những thành phố Không-bao-giờ-ngủ như New York , Las Vegas , Chicago, đều được mọi người dân kiên nhẫn chấp hành nghiêm chỉnh.</div><div>&nbsp;Trong tinh thần lạc quan, mỗi người chúng ta&nbsp; luôn tin rằng cuộc sống thường nhật, cũng như mọi sinh hoạt hằng ngày rồi sẽ dần dần từng bước trở lại nhịp sống như xưa.&nbsp;</div><div>&nbsp;Sự đoàn kết và lòng quyết tâm của trên 300 triệu dân, cùng với sự nỗ lực làm việc không ngơi nghỉ của các vị lãnh đạo, chắc chắn&nbsp; nền kinh tế hiện đang kiệt quệ&nbsp; sẽ được nhanh chóng phục hồi . Nước Mỹ sau ngày 30 tháng 4 này sẽ thực sự trỗi dậy và PHỤC SINH để tái dựng lại một đất nước hùng mạnh hơn , vĩ đại hơn</div><div>&nbsp;Nhìn vào những lời quyết đoán của những vị chức sắc có thẩm quyền trong những tuần lễ sắp tới ,Tôi rất lạc quan tin tưởng một ngày mai tươi sáng không còn bao xa . HY VỌNG là nguồn mạch&nbsp; cho cuộc sống của chúng ta , như Đức Dalai La Ma đã nhắn nhủ rằng :</div><div>&nbsp;"... THẢM HỌA NÊN ĐƯỢC XỬ DỤNG NHƯ MỘT NGUỒN SỨC MẠNH, bất luận dù khó khăn có thế nào, kinh nghiệm đau khổ có ra sao, nếu chúng ta đánh mất niềm HY VỌNG , đó mới là thảm họa thật sự..</div><div>&nbsp; &nbsp;"...Tragedy should be utilized as a source of the strength . No matter what sort of difficulties, how painful experience is, if we lose our hope, that's our disaster.</div><div>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;Hy vọng đã vươn lên trong màn đêm bao ưu phiền,</div><div>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;Hy vọng đã vươn lên trong nhục nhằn trong nước mắt</div><div>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; Hy vọng đã vươn dậy trong lóng anh , trong lòng tôi , trong lòng ai</div><div>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; Hy vọng đã ươm dậy TRONG NGÀY QUA, SANG NGÀY MAI, QUA NGÀY SAU</div><div>&nbsp;</div><div>Tháng 4, 2020</div><div></div><div></div><div><br /><div><div id="m_2302275511993778342gmail-nw_root"><div id="m_2302275511993778342gmail-nwwg_4783"><div id="m_2302275511993778342gmail-nwwg_4868"><div id="m_2302275511993778342gmail-nwwg_5056"><div id="m_2302275511993778342gmail-nwwg_5061"><div id="m_2302275511993778342gmail-nwwg_5095"><div id="m_2302275511993778342gmail-nwwg_29"><div id="m_2302275511993778342gmail-pd_detail_247410"><p></p></div></div></div></div></div></div></div></div></div></div><p><ul class="top_related"><li><a href="/a163326/lan-man-pho-ao-tinh-chan">Lan Man “phố Ảo Tình Chân”</a></li><li><a href="/a188779/toi-van-la-toi">Tôi Vẫn Là Tôi</a></li><li><a href="/a162275/chuyen-mot-ngay-sap-qua">Chuyện Một Ngày Sắp Qua</a></li><li><a href="/a162438/nguoi-ban-cu">Người Bạn Cũ</a></li></ul></p><div class="clear"></div></div><div class="clear"></div></div></div><div class="pd_footer"><div class="noscript nw_addthis_container nw_addthis_container_32" data-html="&lt;div addthis:url=&quot;https://vvnm.vietbao.com/a247446/30-thang-4-ngay-ay-bay-gio&quot; addthis:title=&quot;30 Tháng 4 , Ngày Ấy..... Bây Giờ&quot; addthis:description=&quot;Tác giả lần đầu tham dự Viết Về Nước Mỹ và đã nhận giải VVNM 2019. Bà tên thật là Ngô Phương Liên, học Trưng Vương thời trung học, vượt biển qua Mỹ năm 79. Hiện là cư dân ở Lafayette, Louisiana, còn vài năm nữa sẽ ... ăn tiền già. Bút hiệu Pha Lê, theo chú giải vui của tác giả, không phải là trong veo như Pha Lê, mà là... Pha trò và Lê la! Sau đây là bài viết mới nhất của bà.&quot; class=&quot;addthis_toolbox addthis_default_style addthis_32x32_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_compact&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvvnm.vietbao.com%2fa247446%2f30-thang-4-ngay-ay-bay-gio"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvvnm.vietbao.com%2fa247446%2f30-thang-4-ngay-ay-bay-gio"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvvnm.vietbao.com%2fa247446%2f30-thang-4-ngay-ay-bay-gio"></a></div></div><div class="pd_tools pd_tools_bottom"><div class="pd_nextback"><a class="nextpost" href="/p247397a247445/nguoi-linh-gia-va-khung-troi-ky-niem" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_prints noscript"><a class="print" href="/print#pd_detail_247446" title="In Trang" target="_blank"><span class="icon"></span>In Trang</a></div></div><div class="clear"></div></div><div class="clear"></div></div></div><a id="m_cmm_list_a"></a><div class="nw_list_comment"><div class="nw_boxing"><div class="nw_boxing_title">Ý kiến bạn đọc</div><div class="nw_boxing_content"><div class="cmm_list_container" id="cmm_list_container"><div><div class="cmm_item" itemscope itemtype="http://schema.org/Comment"><a id="cmm_item_328921" href="#cmm_item_328921" itemprop="url" title="Comment"></a><div class="cmm_head"><div class="cmm_datetime"><span class="cmm_date">04/05/2020</span><span class="cmm_time">20:01:17</span><time itemprop="datePublished dateModified" datetime="2020-05-04"></time></div><div class="cmm_name" itemprop="author">mai&#32;nguyen</div><div class="cmm_group">Khách</div><div class="clear"></div></div><div class="cmm_content"><div class="cmm_content_html" itemprop="description" data-html="">Tôi thích và cảm tạ sự lạc quan của chị, cái tinh thần &quot;sau cơn mưa trời lại sáng&quot; đem lại tin yêu cho mọi người. Tuy nhiên phải chi được như chị nói là &quot;đều được mọi người dân kiên nhẫn chấp hành nghiêm chỉnh&quot;, thì có lẽ chúng ta sẽ hướng tới cái tương lai huy hoàng sớm hơn và dễ hơn- tôi đang nghĩ đến những cuộc biểu tình dữ dằng đòi &quot;giải phóng&quot; (LIBERATION) tiểu bang nầy tiểu bang nọ dù lượng người bị nhiễm và chết vẫn còn rất cao. Tuy nhiên, nước Mỹ chúng ta sẵn là một quốc vừa giàu có, vừa mạnh, xã hội hơn 300 triệu dân an cư lạc nghiệp nhất thế giới thì một tương lai tươi sáng sẽ là điều hiển nhiên. Chúng ta thật may mắn!</div><div class="clear"></div></div><div class="cmm_footer"><div class="clear"></div></div></div></div><div class="cmm_list_paging"><div class="clear"></div></div></div></div></div></div><div class="nw_forms nw_forms_comment"><div class="nw_boxing"><div class="nw_boxing_title">Gửi ý kiến của bạn<div class="nw_bogodautiengviet nw_group_button"><div onclick="nw_change_gotiengviet(0)" class="off active">Tắt</div><div onclick="nw_change_gotiengviet(1)" class="telex">Telex</div><div onclick="nw_change_gotiengviet(2)" class="vni">VNI</div></div></div><div class="nw_boxing_content"><a id="m_cmm_form_a"></a><form id="m_cmm_form" action="/a247446/30-thang-4-ngay-ay-bay-gio#m_cmm_form_a" method="post" autocomplete="off"><div data-valmsg-summary="true" class="validation-summary-valid"><ul><li style="display:none"></li></ul></div><div class="nw_forms_div"><input type="hidden" value="0" name="m_cmm_form_comment_id" id="m_cmm_form_comment_id"/><div class="nff nff_cmm_content"><div class="nff_field"><div class="nff_content"><textarea spellcheck="false" name="m_cmm_form_comment_content" id="m_cmm_form_comment_content" data-val-required="Xin nhập vào ô &quot;Nội dung&quot;" data-val-length-min="10" data-val-length-max="4096" maxlength="4096" data-val-length="Độ dài của ô &quot;Nội dung&quot; không hợp lệ (10 - 4096 ký tự)" data-val="true" tabindex="1" class="textbox"></textarea></div><div class="nff_note">Vui lòng nhập tiếng Việt có dấu.  <a href="http://youtu.be/J5Gebk-OVBI" target="_blank">Cách gõ tiếng Việt có dấu</a> ==> http://youtu.be/J5Gebk-OVBI</div><div class="clear"></div></div></div><div class="nff nff_cmm_name"><div class="nff_field"><div class="nff_title">Tên của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_name" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_name" id="m_cmm_form_comment_name" data-val-required="Xin nhập vào ô &quot;Tên của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Tên của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val="true" tabindex="2" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_email"><div class="nff_field"><div class="nff_title">Email của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_email" id="m_cmm_form_comment_email" data-val-required="Xin nhập vào ô &quot;Email của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Email của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="3" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_recaptcha"><div class="nff_field"><div class="nff_content"><div id="g-recaptcha-UY6y74jV" class="g-recaptcha"></div><script type='text/javascript'>$(function(){renderRecaptcha("g-recaptcha-UY6y74jV",{sitekey: "6LefkQcTAAAAAG-Bo_ww--wNpej57bbjW4h8paf2",tabindex:4});});</script></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" id="m_cmm_submit" name="m_cmm_submit" value="Gửi" class="button" tabindex="5" /><input type="reset" id="m_cmm_cancel" name="m_cmm_cancel" value="Hủy" class="button" tabindex="6" style="display:none"/><input type="submit" id="m_cmm_update" name="m_cmm_submit" value="Cập nhập" class="button" tabindex="7" style="display:none"/></div></form></div></div></div></div><div class="nw_post_detail_seperator"></div><a id="plist" title="plist" href="#" rel="nofollow"></a><a class="button nw_upost_addnew" rel="nofollow" href="/userUIpost?p=247397&amp;r=L2EyNDc0NDYvMzAtdGhhbmctNC1uZ2F5LWF5LWJheS1naW8">Tạo bài viết</a><div class="nw_post_total_viewed">Tổng số lượt xem bài:&nbsp;<span>187,485</span></div><div class="nw_post_list_container"><div class="nw_post_paging nw_post_paging_top"><div class="paging_full"><a class="pageitem pageactive" href="/p247397a247446/1/30-thang-4-ngay-ay-bay-gio#plist" title="1">1</a><a class="pageitem" href="/p247397a247446/2/30-thang-4-ngay-ay-bay-gio#plist" title="2">2</a><a class="pageitem" href="/p247397a247446/3/30-thang-4-ngay-ay-bay-gio#plist" title="3">3</a><a class="pageitem" href="/p247397a247446/4/30-thang-4-ngay-ay-bay-gio#plist" title="4">4</a><a class="pageitem" href="/p247397a247446/5/30-thang-4-ngay-ay-bay-gio#plist" title="5">5</a><a class="pageitem" href="/p247397a247446/6/30-thang-4-ngay-ay-bay-gio#plist" title="6">6</a><a class="nextpage" href="/p247397a247446/2/30-thang-4-ngay-ay-bay-gio#plist" title="Trang sau"><span class="icon"></span><span class="text">Trang sau</span></a><a class="lastpage" href="/p247397a247446/6/30-thang-4-ngay-ay-bay-gio#plist" title="Trang cuối"><span class="icon"></span><span class="text">Trang cuối</span></a><div class="clear"></div></div></div><div class="nw_post_list"><div class="nw_post_list_brief"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247445" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Người Lính Già và Khung Trời Kỷ Niệm" class="pl_atitle" href="/p247397a247445/nguoi-linh-gia-va-khung-troi-ky-niem">Người Lính Già và Khung Trời Kỷ Niệm</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="T.&#32;Thiên&#32;Thu" href="/author/post/6456/1/t-thien-thu">T.&#32;Thiên&#32;Thu</a></li></ul><div class="pl_brief" itemprop="description">T. Thiên Thu là cư dân Phoenix AZ, tốt nghiệp ngành Nursing tại Texas năm 1974 và làm việc cho St. Joseph’s hospital Phoenix, AZ gần 40 năm, nay đã về hưu,vui thú điền viên.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Người Lính Già và Khung Trời Kỷ Niệm" href="/p247397a247445/nguoi-linh-gia-va-khung-troi-ky-niem"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-05-02"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247443" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Tháng Tư, Và Nỗi Nhớ" class="nw_image" itemprop="url" href="/p247397a247443/thang-tu-va-noi-nho" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/z7gxn4rt1wgBANRI/w250/song-lam-rev.jpg" title="song-lam-rev" alt="song-lam-rev" width="240" height="358" data-info="620,926"/><noscript><img itemprop="thumbnailUrl" src="/images/file/z7gxn4rt1wgBANRI/w250/song-lam-rev.jpg" title="song-lam-rev" alt="song-lam-rev" width="240" height="358" data-info="620,926"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/z7gxn4rt1wgBANRI/w250/song-lam-rev.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="358"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tháng Tư, Và Nỗi Nhớ" class="pl_atitle" href="/p247397a247443/thang-tu-va-noi-nho">Tháng Tư, Và Nỗi Nhớ</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Song&#32;Lam" href="/author/post/4185/1/song-lam">Song&#32;Lam</a></li></ul><div class="pl_brief" itemprop="description">Chúng ta đang ở những ngày đầu của tháng Tư. Thời điểm này, bỗng nhắc nhớ trong tôi miền ký ức khó phai của hai mươi tám năm về trước. Ngày này, 07/4/1992, gia đình tôi đang ở New York City đúng mười ngày đầu tiên, đang ngơ ngác trước khung trời tự do rộng mở dù vẫn còn dầy đặc nỗi lo âu cho một tương lai chưa định trước. Thành phố New York là “thành phố lớn không bao giờ ngủ” (New York, the big city is not asleep), người ta hay nói vậy thật không sai chút nào.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Tháng Tư, Và Nỗi Nhớ" href="/p247397a247443/thang-tu-va-noi-nho"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-05-01"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247442" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Đại Họa 30 - 4 Và COVID - 19" class="nw_image" itemprop="url" href="/p247397a247442/dai-hoa-30-4-va-covid-19" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/FPXRBZns1wgBAHkV/w250/tran-nhu-nguyen-01.jpg" title="tran-nhu-nguyen-01" alt="tran-nhu-nguyen-01" width="240" height="180" data-info="1600,1200"/><noscript><img itemprop="thumbnailUrl" src="/images/file/FPXRBZns1wgBAHkV/w250/tran-nhu-nguyen-01.jpg" title="tran-nhu-nguyen-01" alt="tran-nhu-nguyen-01" width="240" height="180" data-info="1600,1200"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/FPXRBZns1wgBAHkV/w250/tran-nhu-nguyen-01.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="180"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Đại Họa 30 - 4 Và COVID - 19" class="pl_atitle" href="/p247397a247442/dai-hoa-30-4-va-covid-19">Đại Họa 30 - 4 Và COVID - 19</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Trần&#32;Như&#32;Nguyện" href="/author/post/6643/1/tran-nhu-nguyen">Trần&#32;Như&#32;Nguyện</a></li></ul><div class="pl_brief" itemprop="description">Trần Như Nguyện, là phóng viên của một số báo Việt và đài truyền hình tại Hoa Kỳ. Hiện đang cư ngụ tại thành phố Houston - Texas. Tác giả từng được nhận giải đặc biệt &quot; Viết Về Nước Mỹ &quot; vào 2018 với tác phẩm &quot; Mẹ Lúa chạy bão Harvey &quot;. Đây là bài viết trở lại sau thời gian vắng bóng.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Đại Họa 30 - 4 Và COVID - 19" href="/p247397a247442/dai-hoa-30-4-va-covid-19"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-04-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247441" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Ở Nhà Mùa Covid-19" class="pl_atitle" href="/p247397a247441/o-nha-mua-covid-19">Ở Nhà Mùa Covid-19</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Nguyệt&#32;Mị" href="/author/post/6647/1/nguyet-mi">Nguyệt&#32;Mị</a></li></ul><div class="pl_brief" itemprop="description">Nguyệt Mị là bút hiệu lần đầu dự Viết Về Nước Mỹ 2018. Mười ba năm trước, sau khi kết hôn với một nhạc sĩ Mỹ, cô theo chồng về Sonoma County, vùng đất nổi tiếng với vượu vang của Napa Valley. Hiện nay, gia đình đã dọn về San Diego. Bài trước đây là chuyện về công việc cô đang làm: thông dịch viên chính thức của Tòa Án Liên Bang. Sau đây là bài viết mới.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Ở Nhà Mùa Covid-19" href="/p247397a247441/o-nha-mua-covid-19"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-04-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247440" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Những Thằng Bạn Học" class="pl_atitle" href="/p247397a247440/nhung-thang-ban-hoc">Những Thằng Bạn Học</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Cánh&#32;Chuồn&#32;Chuồn" href="/author/post/612/1/canh-chuon-chuon">Cánh&#32;Chuồn&#32;Chuồn</a></li></ul><div class="pl_brief" itemprop="description">Tác giả là một cựu sĩ quan Thuỷ Quân Lục Chiến Hoa Kỳ, đã nhận giải tác phẩm xuất sắc Viết Về Nước Mỹ 2006 với truyện kể về hai chàng sĩ quan Mỹ gốc Việt thuyền nhân: &quot;Thế và Tôi.&quot; Sau đây là bài mới nhất</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Những Thằng Bạn Học" href="/p247397a247440/nhung-thang-ban-hoc"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-04-26"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247439" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Tháng Tư Đen" class="nw_image" itemprop="url" href="/p247397a247439/thang-tu-den" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/9YY-YRzo1wgBAFUO/w250/hinh-viet-ve-nuoc-my-thang-tu-den.jpg" title="hinh-viet-ve-nuoc-my-thang-tu-den" alt="hinh-viet-ve-nuoc-my-thang-tu-den" width="240" height="153" data-info="600,382"/><noscript><img itemprop="thumbnailUrl" src="/images/file/9YY-YRzo1wgBAFUO/w250/hinh-viet-ve-nuoc-my-thang-tu-den.jpg" title="hinh-viet-ve-nuoc-my-thang-tu-den" alt="hinh-viet-ve-nuoc-my-thang-tu-den" width="240" height="153" data-info="600,382"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/9YY-YRzo1wgBAFUO/w250/hinh-viet-ve-nuoc-my-thang-tu-den.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="153"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tháng Tư Đen" class="pl_atitle" href="/p247397a247439/thang-tu-den">Tháng Tư Đen</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Ngọc&#32;Hạnh" href="/author/post/6694/1/ngoc-hanh">Ngọc&#32;Hạnh</a></li></ul><div class="pl_brief" itemprop="description">Tháng tư vùng Hoa Thịnh Đốn cỏ hoa, khí hậu tuyệt vời, cuộc sống vật chất đầy đủ tiện nghi làm Vân bùi ngùi nhớ lại tháng 4 hãi hùng, đau thương cách đây 45 năm, nhớ họ hàng bà con ở quê hương VN xa xôi mà Vân không có  cơ hội găp lại.Sau tháng 4 /75 nhiều gia đinh ly tán, trẻ con nheo nhóc, vợ trẻ xa chồng, mẹ già mòn mõi ngóng tin con. Nhiều người đang nhà cao cửa rộng phải đi ở nhờ ở đậu. Có người liều vượt biên, làm mồi cho cá nơi biển cả hay nạn nhân bọn cướp biển, phụ nữ bi hãm hiếp… Gia đình bạn Vân gồm 2 vợ chồng  và 3 con vượt biên cùng 28 người họ hàng bị bão chìm tàu. Chỉ 8 người  sống sót.  Người bạn sống nhưng vợ và 3 con chìm trong lòng biển cả mênh mông. Nhắc mà đau lòng, xót xa cho cảnh chia ly tang tóc. Sau cuộc đổi đời vào tháng 4/ 1975, miền Nam trước kia sung túc lúa gạo dư thừa còn xuất cảng nước khác mà năm ấy một số  dân Saigon phải ăn độn bo bo.  Một hoc trò Vân cho biết sau khi cha em đi tù cải tạo ít lâu gia đình em “khoái ăn sang”.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Tháng Tư Đen" href="/p247397a247439/thang-tu-den"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-04-24"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247438" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Tháng Tư Lại Về…" class="nw_image" itemprop="url" href="/p247397a247438/thang-tu-lai-ve-" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/fdo7tBXm1wgBAINN/w250/hinh-tac-gia-phan.jpg" title="hinh-tac-gia-phan" alt="hinh-tac-gia-phan" width="240" height="158" data-info="600,395"/><noscript><img itemprop="thumbnailUrl" src="/images/file/fdo7tBXm1wgBAINN/w250/hinh-tac-gia-phan.jpg" title="hinh-tac-gia-phan" alt="hinh-tac-gia-phan" width="240" height="158" data-info="600,395"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/fdo7tBXm1wgBAINN/w250/hinh-tac-gia-phan.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="158"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tháng Tư Lại Về…" class="pl_atitle" href="/p247397a247438/thang-tu-lai-ve-">Tháng Tư Lại Về…</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Phan" href="/author/post/3956/1/phan">Phan</a></li></ul><div class="pl_brief" itemprop="description">Tác giả là nhà báo quen biết trong nhóm chủ biên một số tuần báo, tạp chí tại Dallas. Ông dự Viết Về Nước Mỹ từ 2006, đã nhận Giải Danh Dự, thêm Giải Á Khôi, Vinh Danh Tác Giả VVNM 2016, và chính thức nhận giải Chung Kết Tác Giả Tác Phẩm 2018. Sau đây thêm một bài viết mới.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Tháng Tư Lại Về…" href="/p247397a247438/thang-tu-lai-ve-"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-04-21"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247436" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Gia Đình Tôi Du Lịch Trong Mùa Dịch COVID-19" class="nw_image" itemprop="url" href="/p247397a247436/gia-dinh-toi-du-lich-trong-mua-dich-covid-19" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/8zPRo4bh1wgBAMQi/w250/nguyen-van-toi.jpg" title="nguyen-van-toi" alt="nguyen-van-toi" width="240" height="180" data-info="1431,1073"/><noscript><img itemprop="thumbnailUrl" src="/images/file/8zPRo4bh1wgBAMQi/w250/nguyen-van-toi.jpg" title="nguyen-van-toi" alt="nguyen-van-toi" width="240" height="180" data-info="1431,1073"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/8zPRo4bh1wgBAMQi/w250/nguyen-van-toi.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="180"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Gia Đình Tôi Du Lịch Trong Mùa Dịch COVID-19" class="pl_atitle" href="/p247397a247436/gia-dinh-toi-du-lich-trong-mua-dich-covid-19">Gia Đình Tôi Du Lịch Trong Mùa Dịch COVID-19</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Nguyễn&#32;Văn&#32;Tới" href="/author/post/6614/1/nguyen-van-toi">Nguyễn&#32;Văn&#32;Tới</a></li></ul><div class="pl_brief" itemprop="description">Tác giả từng nhận giải Danh Dự Viết Về Nước Mỹ 2018 và giải vinh danh Tác Phẩm 2019  Là một cựu tù cải tạo vượt ngục và là người lái tầu vượt biển, ơng định cư tại Mỹ từ 1990, hiện làm việc theo một hợp đồng dân sự với quân đội Mỹ, từng tình nguyện tới chiến trường Trung Đông và Châu Phi. Đây là bài mới nhất của Ông.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Gia Đình Tôi Du Lịch Trong Mùa Dịch COVID-19" href="/p247397a247436/gia-dinh-toi-du-lich-trong-mua-dich-covid-19"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-04-19"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247437" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Nao Nao Tình Người Mùa Đại Dịch" class="nw_image" itemprop="url" href="/p247397a247437/nao-nao-tinh-nguoi-mua-dai-dich" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/vAOj1oPi1wgBAEtl/w250/hinh-vvnm-bluebonnet.jpg" title="hinh-vvnm-bluebonnet" alt="hinh-vvnm-bluebonnet" width="240" height="154" data-info="659,424"/><noscript><img itemprop="thumbnailUrl" src="/images/file/vAOj1oPi1wgBAEtl/w250/hinh-vvnm-bluebonnet.jpg" title="hinh-vvnm-bluebonnet" alt="hinh-vvnm-bluebonnet" width="240" height="154" data-info="659,424"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/vAOj1oPi1wgBAEtl/w250/hinh-vvnm-bluebonnet.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="154"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Nao Nao Tình Người Mùa Đại Dịch" class="pl_atitle" href="/p247397a247437/nao-nao-tinh-nguoi-mua-dai-dich">Nao Nao Tình Người Mùa Đại Dịch</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Nguyễn&#32;Bích&#32;Thủy" href="/author/post/6306/1/nguyen-bich-thuy">Nguyễn&#32;Bích&#32;Thủy</a></li></ul><div class="pl_brief" itemprop="description">Thoạt tiên, khi đại dịch khởi phát từ Vũ Hán, người ta liền đặt cho nó ngay một cái tên cho dễ nhớ Coronavirus Wuhan. Rất dễ hiểu vì nó xuất phát từ bên Tàu nên có người còn gọi là “cúm Tàu”. Tiếp theo đó, Coronavirus đã theo bước chân con người đến tàn phá ở các quốc gia: Ý, Pháp, Anh, Tây Ban Nha, Đức, Mỹ, Phi châu... và những vùng đất xa xôi nhất mà người ta ít dịp nghe nói đến trên hành tinh. Hàng loạt các cuộc tấn công, miệt thị người gốc Á đã xảy ra nơi công cộng ở nhiều nơi trên thế giới để “trả thù dân tộc” từ khi mới bắt đầu đại dịch cho đến bây giờ; người gốc Việt không nằm ngoại lệ nên cũng bị vạ lây!!! Các nước bắt đầu ra lệnh đóng cửa biên giới để giữ an toàn cho vùng lãnh thổ của mình. Làn sóng kỳ thị lại đổ dồn về những nơi diễn ra tâm dịch, nhất là đối với những người đến từ vùng dịch. Những sinh viên, người lao động bao ngày đi du học, đi làm ở nước ngoài giờ ùn ùn kéo về Việt Nam hàng loạt!</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Nao Nao Tình Người Mùa Đại Dịch" href="/p247397a247437/nao-nao-tinh-nguoi-mua-dai-dich"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-04-17"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247435" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Màu Áo Trắng" class="pl_atitle" href="/p247397a247435/mau-ao-trang">Màu Áo Trắng</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Minh&#32;Thúy" href="/author/post/6688/1/minh-thuy">Minh&#32;Thúy</a></li></ul><div class="pl_brief" itemprop="description">Tác giả lần đầu tiết về nước Mỹ từ tháng 11, 2018, với bài “Tình người hoa nở”, tháng 12,  “Mùa kỷ niệm” và “Chị em trung học Nữ Thành Nội.”  Cô tên thật là Nguyễn thị Minh Thuý sinh năm 1955. Qua Mỹ năm 1985, hiện là cư dân thành phố Hayward thuộc Bắc Cali.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Màu Áo Trắng" href="/p247397a247435/mau-ao-trang"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-04-16"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_post_paging nw_post_paging_bottom"><div class="paging_full"><a class="pageitem pageactive" href="/p247397a247446/1/30-thang-4-ngay-ay-bay-gio#plist" title="1">1</a><a class="pageitem" href="/p247397a247446/2/30-thang-4-ngay-ay-bay-gio#plist" title="2">2</a><a class="pageitem" href="/p247397a247446/3/30-thang-4-ngay-ay-bay-gio#plist" title="3">3</a><a class="pageitem" href="/p247397a247446/4/30-thang-4-ngay-ay-bay-gio#plist" title="4">4</a><a class="pageitem" href="/p247397a247446/5/30-thang-4-ngay-ay-bay-gio#plist" title="5">5</a><a class="pageitem" href="/p247397a247446/6/30-thang-4-ngay-ay-bay-gio#plist" title="6">6</a><a class="nextpage" href="/p247397a247446/2/30-thang-4-ngay-ay-bay-gio#plist" title="Trang sau"><span class="icon"></span><span class="text">Trang sau</span></a><a class="lastpage" href="/p247397a247446/6/30-thang-4-ngay-ay-bay-gio#plist" title="Trang cuối"><span class="icon"></span><span class="text">Trang cuối</span></a><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5060" data-wid="5060"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5096" data-wid="5096"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-3 width_auto" data-name="Zone" id="nwwg_5057" data-wid="5057"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5059" data-wid="5059"><div class="nw_lym_content"><div class="nw_widget" data-name="QC&#32;300x250&#32;Right" id="nwwg_5105" data-wid="5105"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5105" style="height:250px"><div class="nw_ver_adspotgroup_h" style="width:300px"><div id="adspot_id__304" style="width:300px;height:250px"><div data-load="1"><div id="div-gpt-ad-1579063606524-0" style="width: 300px; height: 250px;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579063606524-0'); });
</script></div></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_hidden&#32;div_menuRight&#32;div_boxing_parent" data-name="&#32;&#32;&#32;&#32;Viết&#32;Về&#32;Nước&#32;Mỹ" id="nwwg_5094" data-wid="5094"><div class="nw_boxing"><div class="nw_boxing_title">Viết Về Nước Mỹ</div><div class="nw_boxing_content"><div class="nw_menu_vertical_accordion"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210528/vvnm-2014" title="VVNM 2014"><span class="nw_menu_text">VVNM 2014</span></a></li><li class="liMenu"><a class="aMenu" href="/p211/vvnm-2013" title="VVNM 2013"><span class="nw_menu_text">VVNM 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p212/vvnm-2012" title="VVNM 2012"><span class="nw_menu_text">VVNM 2012</span></a></li><li class="liMenu"><a class="aMenu" href="/p213/vvnm-2011" title="VVNM 2011"><span class="nw_menu_text">VVNM 2011</span></a></li><li class="liMenu"><a class="aMenu" href="/p214/vvnm-2010" title="VVNM 2010"><span class="nw_menu_text">VVNM 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p215/vvnm-2009" title="VVNM 2009"><span class="nw_menu_text">VVNM 2009</span></a></li><li class="liMenu"><a class="aMenu" href="/p216/vvnm-2008" title="VVNM 2008"><span class="nw_menu_text">VVNM 2008</span></a></li><li class="liMenu"><a class="aMenu" href="/p231953/vvnm-2015" title="VVNM 2015"><span class="nw_menu_text">VVNM 2015</span></a></li><li class="liMenu"><a class="aMenu" href="/p217/vvnm-2007" title="VVNM 2007"><span class="nw_menu_text">VVNM 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p218/vvnm-2006" title="VVNM 2006"><span class="nw_menu_text">VVNM 2006</span></a></li><li class="liMenu"><a class="aMenu" href="/p219/vvnm-2005" title="VVNM 2005"><span class="nw_menu_text">VVNM 2005</span></a></li><li class="liMenu"><a class="aMenu" href="/p220/vvnm-2004" title="VVNM 2004"><span class="nw_menu_text">VVNM 2004</span></a></li><li class="liMenu"><a class="aMenu" href="/p221/vvnm-2003" title="VVNM 2003"><span class="nw_menu_text">VVNM 2003</span></a></li><li class="liMenu"><a class="aMenu" href="/p222/vvnm-2002" title="VVNM 2002"><span class="nw_menu_text">VVNM 2002</span></a></li><li class="liMenu"><a class="aMenu" href="/p223/vvnm-2001" title="VVNM 2001"><span class="nw_menu_text">VVNM 2001</span></a></li><li class="liMenu"><a class="aMenu" href="/p224/vvnm-2000" title="VVNM 2000"><span class="nw_menu_text">VVNM 2000</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p225/thong-bao-vvnm" title="Thông Báo VVNM"><span class="nw_menu_text">Thông Báo VVNM</span></a></li></ul><div class="clear"></div></div></div></div></div></div><div class="nw_widget div_subscribe" data-name="NHẬN&#32;TIN&#32;QUA&#32;EMAIL" id="nwwg_5062" data-wid="5062"><div class="nw_boxing"><div class="nw_boxing_title">NHẬN TIN QUA EMAIL</div><div class="nw_boxing_content"><div class="nw_forms"><form action="#" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Vui lòng nhập địa chỉ email muốn nhận.</div><span data-valmsg-replace="true" data-valmsg-for="m_subscriber_box_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_subscriber_box_email" id="m_subscriber_box_email" data-val-required="Xin nhập vào ô &quot;Email&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Email&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="8" class="textbox"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" name="subscribe_box_button" value="Subscribe" class="button" tabindex="9"/></div></form></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="region_footer" id="nwwg_4694" data-wid="4694"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_footer" style="padding-top:&#32;10px;" data-name="region_maxwidth" id="nwwg_5064" data-wid="5064"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5065" data-wid="5065"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2020 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_content"><div class="nw_widget" data-name="CODE&#32;JAVASCRITP&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5066" data-wid="5066"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5066"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__291"><div class="nw_async noscript" data-type="adspot" data-src="/banner/291/637118042080805668/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/291/637118042080805668/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="CODE&#32;SCROLL&#32;TOP&#32;FIXED&#32;MENU&#32;DO&#32;NOT&#32;MODIFY&#32;OR&#32;DELETE" id="nwwg_5067" data-wid="5067"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5067"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__292"><div class="nw_async noscript" data-type="adspot" data-src="/banner/292/637118047282736912/635230020200417002"><noscript><iframe class="adspot_iframe" src="/banner/292/637118047282736912/635230020200417002" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN4THJG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script id="script_loader_end" data-event="nw.loader.qWvIoXEEmOHmlxpv">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiASUcZ27wGfRa5pUjEbcUHyTmlSMRtxQfJMX-0MQ8rj2c.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAvAPB2HskuuRfBOZOMCyBulhM5k4wLIG6WE_B2HskuuRfB.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxABvEdyB0y6S57fOvESCYervt868RIJh6uxvEdyB0y6S5.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0AGuUA2lHHB05TnCJrpDl8SFOcImukOXxIWuUA2lHHB05.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBUAAqBD6xUrrRnusQO2lwpWw26xA7aXClbDZQo2wktidB4.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFAHbfT_k0Kz9AB6s1ztX3YMgHqzXO1fdgyMwktTrAsjiq.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAuAJBh-HZqSOSUX7vfGb_ntSVfu98Zv-e1JZBh-HZqSOSU.fjs",async:0,group:0},{path:"/content/plugins/nv3Comment/scripts/AQAqAGyNw4rn5wMEqI9mOYBd6Eaoj2Y5gF3oRmyNw4rn5wME.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZAD26CxH2X-Ehoc6S_mkOpC-hzpL-aQ6kL-fHBp5FRPkS.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBAODmjld87bvSoM9559glhqygz3nn2CWGrBCLIEr77kWr.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAMSraZQniTHAf3lM-UB_4Gl_eUz5QH_gacSraZQniTHA.fjs",async:0,group:0},{path:"//www.google.com/recaptcha/api.js?onload=onCallBackRecaptcha&render=explicit&hl=vi",async:0,group:0}];g.NV3VER=635230020200417002;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.qWvIoXEEmOHmlxpv");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiAJ2B2tUHbnw8ToM9r5GYH_JOgz2vkZgf8p2B2tUHbnw8.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div><div id="cookie_container" class="bg_cookie_container"><div class="bg_cookie_container_btn">Đồng ý</div><div class="bg_cookie_container_message">Chúng tôi sử dụng cookie để cung cấp cho bạn trải nghiệm tốt nhất trên trang web của chúng tôi. Nếu tiếp tục, chúng tôi cho rằng bạn đã chấp thuận cookie cho mục đích này.</div></div></body></html>