<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>Nhật Ký Tuần Lễ &quot;Cấm Túc&quot; Đầu Tiên - VVNM 2020 - Việt Báo Viết Về Nước Mỹ</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://vvnm.vietbao.com/rss/247397/vvnm-2020" rel="alternate" title="Việt Báo Viết Về Nước Mỹ - VVNM 2020 [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image meta_author"/><meta id="mt_description" itemprop="description" content="Tác giả một mình vượt biển giữa thập niên 80 khi còn tuổi học trò. Dự Viết Về Nước Mỹ từ năm đầu tiên, cô nhận giải danh dự 2001. Bốn năm sau, nhận thêm giải vinh danh tác phẩm 2005. Sau đây là bài viết mới nhất của cô."/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Viết Về Nước Mỹ"/><meta property="og:url" content="https://vvnm.vietbao.com/a247422/nhat-ky-tuan-le-cam-tuc-dau-tien"/><meta itemprop="og:headline" content="Nhật Ký Tuần Lễ &quot;Cấm Túc&quot; Đầu Tiên"/><meta itemprop="og:description" content="Tác giả một mình vượt biển giữa thập niên 80 khi còn tuổi học trò. Dự Viết Về Nước Mỹ từ năm đầu tiên, cô nhận giải danh dự 2001. Bốn năm sau, nhận thêm giải vinh danh tác phẩm 2005. Sau đây là bài viết mới nhất của cô."/><meta property="og:image" content=""/><meta property="og:title" content="Nhật Ký Tuần Lễ &quot;Cấm Túc&quot; Đầu Tiên"/><meta property="og:description" content="Tác giả một mình vượt biển giữa thập niên 80 khi còn tuổi học trò. Dự Viết Về Nước Mỹ từ năm đầu tiên, cô nhận giải danh dự 2001. Bốn năm sau, nhận thêm giải vinh danh tác phẩm 2005. Sau đây là bài viết mới nhất của cô."/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://vvnm.vietbao.com/a247422/nhat-ky-tuan-le-cam-tuc-dau-tien"/><meta name="twitter:title" content="Nhật Ký Tuần Lễ &quot;Cấm Túc&quot; Đầu Tiên"/><meta name="twitter:description" content="Tác giả một mình vượt biển giữa thập niên 80 khi còn tuổi học trò. Dự Viết Về Nước Mỹ từ năm đầu tiên, cô nhận giải danh dự 2001. Bốn năm sau, nhận thêm giải vinh danh tác phẩm 2005. Sau đây là bài viết mới nhất của cô."/><meta name="twitter:image" content=""/><script type="text/javascript" src="https://vnvnspr.vnvn.net/cmd/vnvn_jobs?d=vvnm.vietbao.com"></script><meta name="author" content="Việt Báo Viết Về Nước Mỹ"/><meta name="keywords" content="Nguyễn Trần Diệu Hương,"/><meta name="description" content="Tác giả một mình vượt biển giữa thập niên 80 khi còn tuổi học trò. Dự Viết Về Nước Mỹ từ năm đầu tiên, cô nhận giải danh dự 2001. Bốn năm sau, nhận thêm giải vinh danh tác phẩm 2005. Sau đây là bài viết mới nhất của cô."/><meta id="meta_author" itemprop="author" content="Dân Việt"/><meta property="og:author" content="Dân Việt"/><link href="/content/themes/owner/vietbao_com/css/BQDeAL-wv4AXh-OgBU2WxtvZqLUFTZbG29motUzaGkjeWtA8.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgAKtyAibYCxkZ4d-LQPPfvuvh34tA89--66tyAibYCxkZ.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/EQDjAyLhQkIAdHXybr5hL5F7kx1uvmEvkXuTHVS9K0Lm_JEB.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmAPoYQihIrFnyTE4han0uQxpMTiFqfS5DGvoYQihIrFny.fcss"/></noscript><link rel="canonical" href="https://vvnm.vietbao.com/a247422/nhat-ky-tuan-le-cam-tuc-dau-tien" /><link rel="icon" sizes="192x192" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="icon" sizes="128x128" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/w150/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="apple-touch-icon" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/w100/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/w150/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/vietbao-logo-vvnm-add-home-screen-144x144.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo&#32;VVNM"/><meta name="application-name" content="Việt&#32;Báo&#32;VVNM"/><link rel="shortcut icon" type="image/x-icon" href="https://vvnm.vietbao.com/images/file/OEHGjH5_1wgBAmtP/favicon.png"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","enable_cookie":"Trình duyệt của bạn đã tắt cookie. Hãy chắc chắn rằng cookie được bật và thử lại.","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><script>var NJOBS={c:'US',y:'Ashburn',r:'Virginia',h:7,v:0,m:0,t:0,l:1,nof:0,f:0,fh:""};(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl+'&t=65';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NN4THJG');</script><style type="text/css">
body {}
.button, .button:visited { display: inline-block;}
.pl_date, .pl_view, .pl_time, .pd_time, .pd_view { display: none!important;}
.pd_date { font-size: 14px!important;}
.vb_client_timer { font-size: 14px; padding: 2px 10px 0 0; color: #777;}
.nw_boxing .nw_boxing_title, .nw_menu_horizontal .liMenu .aMenu, .nw_menu_mobile .liMenu .aMenu, .nw_menu_mobile .liMenu .aMenu { text-transform: uppercase; }
.nw_menu_horizontal .ulMenu .ulMenu .liMenu .aMenu, .nw_menu_mobile .ulMenu .ulMenu .liMenu .aMenu, .nw_menu_mobile .ulMenu .ulMenu .liMenu .aMenu { text-transform: none;}

.div_menuRight .nw_boxing .nw_boxing_content .nw_boxing_padding { padding: 0;}

.nw_adspot div { height: auto!important;}

.div_userSeperator, .div_top_item { vertical-align: top;}
.vb_hotnewsSlide .pl_list .pl_row { border-bottom: 0;}
.vb_hotnewsSlide .ibox_effect_random .pl_row { padding: 0 !important;}

.pl_author { display: inline-block; margin-top: 0;}
.nw_image_caption { font-size: 17px!important;}
.nw_zoomcontent.normal { font-size: 20px;}
.pl_author {  vertical-align: top !important;}
.ibox_effect { overflow: hidden; width: 100% !important; height: auto !important;}
.vb_parentnews2 .pl_list .pl_thumbnail_border, .vb_parentnews2 .pl_list .pl_thumbnail_border a, .vb_parentnews2 .pl_list .pl_thumbnail_border a img { height: auto!important;}
.nff .nff_note { font-size: 14px!important;}
.nw_post_detail .pd_upost_user > div {  font-size: 16px!important;}
.nw_post_detail .pd_header { border-bottom: 1px solid #ccc;}
.top_related  { border-top: 2px dashed #ccc; margin-top: 25px; padding-top: 15px;}
.top_related > li { font-size: 15px!important; padding-bottom: 5px;}

@media (max-width: 639px) {
.nw_box_list_brief .pl_thumbnail, .nw_post_list_brief .pl_thumbnail,
.vb_parentnews1 .pl_row_first .nw_box_list_brief .pl_thumbnail,
.vb_parentnews2 .pl_row_first .nw_box_list_brief .pl_thumbnail,
.vb_parentnews3 .pl_row_first .nw_box_list_brief .pl_thumbnail,
.vb_parentnews1 .pl_row_first .nw_post_list_brief .pl_thumbnail,
.vb_parentnews2 .pl_row_first .nw_post_list_brief .pl_thumbnail,
.vb_parentnews3 .pl_row_first .nw_post_list_brief .pl_thumbnail {  float: none; margin: 5px 0;}

.vb_parentnews1 .nw_box_list_brief .pl_thumbnail,
.vb_parentnews2 .nw_box_list_brief .pl_thumbnail,
.vb_parentnews3 .nw_box_list_brief .pl_thumbnail,
.vb_parentnews1 .nw_post_list_brief .pl_thumbnail,
.vb_parentnews2 .nw_post_list_brief .pl_thumbnail,
.vb_parentnews3 .nw_post_list_brief .pl_thumbnail {  float: left; margin: 5px 10px 0 0;}
.pl_list .pl_thumbnail_border a,
.pl_list .pl_thumbnail_border a img { width: 100%!important; height: auto!important;}
.div_top_item { padding: 0;}

}
@media (max-width: 320px) {
.off_mobile { display: none;}
}
@media only screen and (min-device-width: 100px) and (max-device-width: 5000px) and (orientation:portrait) and (-webkit-min-device-pixel-ratio: 2) {
  .region_member, .div_top_item, .region_member .div_show_large { margin-top: 0!important; vertical-align: top;}
}
@media only screen and (min-device-width: 100px) and (max-device-width: 5000px) and (orientation:landscape) and (-webkit-min-device-pixel-ratio: 2) {
  .region_member, .div_top_item, .region_member .div_show_large { margin-top: 0!important; vertical-align: top;}
}
	.visible-mobile{display:none !important}
	.visible-tablet{display:none !important}
	.visible-classic{display:none !important}
</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vvnm.vietbao.com/images/file/itOGMH5_1wgBAhtH/vietbao-vvnm-logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="75"></div><meta itemprop="name" content="Việt&#32;Báo&#32;Viết&#32;Về&#32;Nước&#32;Mỹ"></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Header" id="nwwg_5" data-wid="5"><div class="nw_lym_content"><div class="nw_widget" data-name="DFP" id="nwwg_5100" data-wid="5100"><script type="text/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script><script type="text/javascript">var googletag = googletag || {};googletag.cmd = googletag.cmd || []; googletag.cmd.push(function() {googletag.defineSlot('/5464244/336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1541014537025-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB72890TOP', [728, 90], 'div-gpt-ad-1579063274712-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB72890MIDDLE', [728, 90], 'div-gpt-ad-1579063638576-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTTOP', [300, 250], 'div-gpt-ad-1579063606524-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VBARTICLEDETAIL', [300, 250], 'div-gpt-ad-1579063719434-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().enableVideoAds(); googletag.companionAds().setRefreshUnfilledSlots(true); googletag.enableServices()}); </script></div><div class="clear"></div></div></div><div class="nw_lym_row slideInDown_menu" data-name="ScrolTop" id="myScrollFixed" data-wid="4784"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5070" data-wid="5070"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row div_top&#32;col-no-padding" data-name="region_top" id="nwwg_5074" data-wid="5074"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_top" style="position:&#32;relative;&#32;padding-top:&#32;3px;&#32;padding-bottom:&#32;3px;" data-name="region_maxwidth" id="nwwg_5075" data-wid="5075"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Top" id="nwwg_5076" data-wid="5076"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5079" data-wid="5079"><div class="nw_lym_content"><div class="nw_widget vb_client_timer&#32;off_mobile" style="float:&#32;left;" data-name="CLIENT&#32;TIMER" id="nwwg_5080" data-wid="5080"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5080"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__299"><div data-load="1"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">
$(function(){
	var f = function(){
		var d = new Date();
		$('#vb_timenow').text(Globalize.format(d, "g"));
	};
	f();
})
</script></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="ICON&#32;SEARCH" id="nwwg_5081" data-wid="5081"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5081"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__294"><div class="nw_async noscript" data-type="adspot" data-src="/banner/294/637118047911633539/635230020191028004"><noscript><iframe class="adspot_iframe" src="/banner/294/637118047911633539/635230020191028004" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;font-size:&#32;14px;&#32;padding:&#32;0;&#32;margin-top:&#32;2px;" data-name="CONTACT&#32;TOP" id="nwwg_5082" data-wid="5082"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5082"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__300"><div class="nw_async noscript" data-type="adspot" data-src="/banner/300/637118163010142588/635230020191028004"><noscript><iframe class="adspot_iframe" src="/banner/300/637118163010142588/635230020191028004" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_member" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="LOGIN&#32;-&#32;REGISTER" id="nwwg_5083" data-wid="5083"><div class="div_show_large"><span class="div_top_item"><a href="/user/register/L2EyNDc0MjIvbmhhdC1reS10dWFuLWxlLWNhbS10dWMtZGF1LXRpZW4" target="_self">Ghi danh</a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EyNDc0MjIvbmhhdC1reS10dWFuLWxlLWNhbS10dWMtZGF1LXRpZW4" target="_self">Hội nhập</a></span></div><div class="div_show_small"><span class="div_top_item"><a href="/user/register/L2EyNDc0MjIvbmhhdC1reS10dWFuLWxlLWNhbS10dWMtZGF1LXRpZW4" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16" class="imglazy" data-original="/images/file/USVqjn5_1wgBAuh5/icon-register.png"/><noscript><img src="/images/file/USVqjn5_1wgBAuh5/icon-register.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16"/></noscript></a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EyNDc0MjIvbmhhdC1reS10dWFuLWxlLWNhbS10dWMtZGF1LXRpZW4" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16" class="imglazy" data-original="/images/file/C9GYjX5_1wgBApNb/icon-login.png"/><noscript><img src="/images/file/C9GYjX5_1wgBApNb/icon-login.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16"/></noscript></a></span></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row region_search&#32;search_overlay" data-name="region_search" id="search_myOverlay" data-wid="5077"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5084" data-wid="5084"><div class="nw_lym_content"><div class="nw_widget" data-name="SEARCH&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5085" data-wid="5085"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5085"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__293"><div class="nw_async noscript" data-type="adspot" data-src="/banner/293/637118047668792299/635230020191028004"><noscript><iframe class="adspot_iframe" src="/banner/293/637118047668792299/635230020191028004" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget search_overlay_content&#32;fadeInUpSearch" data-name="SEARCH" id="nwwg_5086" data-wid="5086"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyNDc0MjIvbmhhdC1reS10dWFuLWxlLWNhbS10dWMtZGF1LXRpZW4" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_pc" data-name="show_in_pc" id="nwwg_5073" data-wid="5073"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth" style="padding-top:&#32;10px;&#32;padding-bottom:&#32;10px;" data-name="LOGO" id="nwwg_5087" data-wid="5087"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5090" data-wid="5090"><div class="nw_lym_content"><div class="nw_widget" data-name="LOGO&#32;VVNM" id="nwwg_5093" data-wid="5093"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5093"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__296"><div data-load="1"><a href="/cmd/adv_counter?id=296&amp;href=%2f%2fvietbao.com" title="Việt Báo - Viết Về Nước Mỹ" target="_self" rel="nofollow"><img src="/images/file/itOGMH5_1wgBAhtH/vietbao-vvnm-logo.png" style="float: none; clear: both; margin: 0px auto; width: 250px; display: block;" data-info="250,75" alt="Việt Báo - Viết Về Nước Mỹ" title="Việt Báo - Viết Về Nước Mỹ" width="250" height="75" /></a></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row region_maxwidth2&#32;region_menu" data-name="region_menu" id="nwwg_5089" data-wid="5089"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5091" data-wid="5091"><div class="nw_lym_content"><div class="nw_widget" data-name="TOP&#32;MENU" id="nwwg_5092" data-wid="5092"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuActive liMenuHold"><a class="aMenu" href="/p247397/vvnm-2020" title="VVNM 2020"><span class="nw_menu_text">VVNM 2020</span></a></li><li class="liMenu"><a class="aMenu" href="/p247076/vvnm-2019" title="VVNM 2019"><span class="nw_menu_text">VVNM 2019</span></a></li><li class="liMenu"><a class="aMenu" href="/p246787/vvnm-2018" title="VVNM 2018"><span class="nw_menu_text">VVNM 2018</span></a></li><li class="liMenu"><a class="aMenu" href="/p246459/vvnm-2017" title="VVNM 2017"><span class="nw_menu_text">VVNM 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p246292/vvnm-2016" title="VVNM 2016"><span class="nw_menu_text">VVNM 2016</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p210/viet-ve-nuoc-my" title="Viết Về Nước Mỹ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Viết Về Nước Mỹ</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210528/vvnm-2014" title="VVNM 2014"><span class="nw_menu_text">VVNM 2014</span></a></li><li class="liMenu"><a class="aMenu" href="/p211/vvnm-2013" title="VVNM 2013"><span class="nw_menu_text">VVNM 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p212/vvnm-2012" title="VVNM 2012"><span class="nw_menu_text">VVNM 2012</span></a></li><li class="liMenu"><a class="aMenu" href="/p213/vvnm-2011" title="VVNM 2011"><span class="nw_menu_text">VVNM 2011</span></a></li><li class="liMenu"><a class="aMenu" href="/p214/vvnm-2010" title="VVNM 2010"><span class="nw_menu_text">VVNM 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p215/vvnm-2009" title="VVNM 2009"><span class="nw_menu_text">VVNM 2009</span></a></li><li class="liMenu"><a class="aMenu" href="/p216/vvnm-2008" title="VVNM 2008"><span class="nw_menu_text">VVNM 2008</span></a></li><li class="liMenu"><a class="aMenu" href="/p231953/vvnm-2015" title="VVNM 2015"><span class="nw_menu_text">VVNM 2015</span></a></li><li class="liMenu"><a class="aMenu" href="/p217/vvnm-2007" title="VVNM 2007"><span class="nw_menu_text">VVNM 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p218/vvnm-2006" title="VVNM 2006"><span class="nw_menu_text">VVNM 2006</span></a></li><li class="liMenu"><a class="aMenu" href="/p219/vvnm-2005" title="VVNM 2005"><span class="nw_menu_text">VVNM 2005</span></a></li><li class="liMenu"><a class="aMenu" href="/p220/vvnm-2004" title="VVNM 2004"><span class="nw_menu_text">VVNM 2004</span></a></li><li class="liMenu"><a class="aMenu" href="/p221/vvnm-2003" title="VVNM 2003"><span class="nw_menu_text">VVNM 2003</span></a></li><li class="liMenu"><a class="aMenu" href="/p222/vvnm-2002" title="VVNM 2002"><span class="nw_menu_text">VVNM 2002</span></a></li><li class="liMenu"><a class="aMenu" href="/p223/vvnm-2001" title="VVNM 2001"><span class="nw_menu_text">VVNM 2001</span></a></li><li class="liMenu"><a class="aMenu" href="/p224/vvnm-2000" title="VVNM 2000"><span class="nw_menu_text">VVNM 2000</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p225/thong-bao-vvnm" title="Thông Báo VVNM"><span class="nw_menu_text">Thông Báo VVNM</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_mobile&#32;col-no-padding&#32;region_menu" data-name="show_in_mobile" id="nwwg_5072" data-wid="5072"><div class="nw_lym_area"><div class="nw_lym_row" style="padding-left:&#32;10px;&#32;padding-right:&#32;10px;" data-name="Row" id="nwwg_5088" data-wid="5088"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;" data-name="LOGO&#32;VVNM&#32;SMALL" id="nwwg_5097" data-wid="5097"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5097"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__298"><div data-load="1"><a href="/cmd/adv_counter?id=298&amp;href=%2f%2fvietbao.com" title="Việt Báo - Viết Về Nước Mỹ" target="_self" rel="nofollow"><img src="/images/file/itOGMH5_1wgBAhtH/w150/vietbao-vvnm-logo.png" style="float: none; clear: both; margin: 3px auto; width: 150px; display: block;" data-info="250,75" alt="Việt Báo - Viết Về Nước Mỹ" title="Việt Báo - Viết Về Nước Mỹ" width="150" height="45" /></a></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;left;&#32;margin-left:&#32;15px;" data-name="QC&#32;Right&#32;LOGO&#32;MOBILE" id="nwwg_5107" data-wid="5107"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5107"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__305"><div class="nw_async noscript" data-type="adspot" data-src="/banner/305/637183676066238145/635230020191028004"><noscript><iframe class="adspot_iframe" src="/banner/305/637183676066238145/635230020191028004" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="MOBILE&#32;MENU" id="nwwg_5098" data-wid="5098"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuActive liMenuHold"><a class="aMenu" href="/p247397/vvnm-2020" title="VVNM 2020"><span class="nw_menu_text">VVNM 2020</span></a></li><li class="liMenu"><a class="aMenu" href="/p247076/vvnm-2019" title="VVNM 2019"><span class="nw_menu_text">VVNM 2019</span></a></li><li class="liMenu"><a class="aMenu" href="/p246787/vvnm-2018" title="VVNM 2018"><span class="nw_menu_text">VVNM 2018</span></a></li><li class="liMenu"><a class="aMenu" href="/p246459/vvnm-2017" title="VVNM 2017"><span class="nw_menu_text">VVNM 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p246292/vvnm-2016" title="VVNM 2016"><span class="nw_menu_text">VVNM 2016</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p210/viet-ve-nuoc-my" title="Viết Về Nước Mỹ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Viết Về Nước Mỹ</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210528/vvnm-2014" title="VVNM 2014"><span class="nw_menu_text">VVNM 2014</span></a></li><li class="liMenu"><a class="aMenu" href="/p211/vvnm-2013" title="VVNM 2013"><span class="nw_menu_text">VVNM 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p212/vvnm-2012" title="VVNM 2012"><span class="nw_menu_text">VVNM 2012</span></a></li><li class="liMenu"><a class="aMenu" href="/p213/vvnm-2011" title="VVNM 2011"><span class="nw_menu_text">VVNM 2011</span></a></li><li class="liMenu"><a class="aMenu" href="/p214/vvnm-2010" title="VVNM 2010"><span class="nw_menu_text">VVNM 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p215/vvnm-2009" title="VVNM 2009"><span class="nw_menu_text">VVNM 2009</span></a></li><li class="liMenu"><a class="aMenu" href="/p216/vvnm-2008" title="VVNM 2008"><span class="nw_menu_text">VVNM 2008</span></a></li><li class="liMenu"><a class="aMenu" href="/p231953/vvnm-2015" title="VVNM 2015"><span class="nw_menu_text">VVNM 2015</span></a></li><li class="liMenu"><a class="aMenu" href="/p217/vvnm-2007" title="VVNM 2007"><span class="nw_menu_text">VVNM 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p218/vvnm-2006" title="VVNM 2006"><span class="nw_menu_text">VVNM 2006</span></a></li><li class="liMenu"><a class="aMenu" href="/p219/vvnm-2005" title="VVNM 2005"><span class="nw_menu_text">VVNM 2005</span></a></li><li class="liMenu"><a class="aMenu" href="/p220/vvnm-2004" title="VVNM 2004"><span class="nw_menu_text">VVNM 2004</span></a></li><li class="liMenu"><a class="aMenu" href="/p221/vvnm-2003" title="VVNM 2003"><span class="nw_menu_text">VVNM 2003</span></a></li><li class="liMenu"><a class="aMenu" href="/p222/vvnm-2002" title="VVNM 2002"><span class="nw_menu_text">VVNM 2002</span></a></li><li class="liMenu"><a class="aMenu" href="/p223/vvnm-2001" title="VVNM 2001"><span class="nw_menu_text">VVNM 2001</span></a></li><li class="liMenu"><a class="aMenu" href="/p224/vvnm-2000" title="VVNM 2000"><span class="nw_menu_text">VVNM 2000</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p225/thong-bao-vvnm" title="Thông Báo VVNM"><span class="nw_menu_text">Thông Báo VVNM</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5071" data-wid="5071"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5069" data-wid="5069"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row region_maxwidth&#32;width_auto" style="padding-top:&#32;20px;&#32;padding-bottom:&#32;20px;" data-name="region_center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 width_auto&#32;div_border_right" data-name="Zone" id="nwwg_5056" data-wid="5056"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5058" data-wid="5058"><div class="nw_lym_content"><div class="nw_widget" style="margin-bottom:20px" data-name="QC&#32;728x90&#32;-&#32;Top" id="nwwg_5104" data-wid="5104"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__5104" data-effect="fade" data-time="15000" data-duration="0" data-hover="1" style="height:90px"><div id="adspot_id__301" class="advcurrent"><div data-load="1"><div id="div-gpt-ad-1579063274712-0" style="width: 728px; height: 90px; margin: 0 auto;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579063274712-0'); });
</script></div></div><div class="clear"></div></div></div></div><div class="nw_widget" style="margin-bottom:&#32;10px;" data-name="NAVIGATOR" id="nwwg_5063" data-wid="5063"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">VIẾT&#32;VỀ&#32;NƯỚC&#32;MỸ</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst liNavLast liNavActive"><a class="aNav" href="/p247397/vvnm-2020" title="VVNM 2020"><span class="aNavText">VVNM 2020</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5061" data-wid="5061"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5095" data-wid="5095"><div class="nw_lym_content"><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a247422/nhat-ky-tuan-le-cam-tuc-dau-tien" title="Nhật&#32;Ký&#32;Tuần&#32;Lễ&#32;&quot;Cấm&#32;Túc&quot;&#32;Đầu&#32;Tiên" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_247422"><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_nextback"><a class="nextpost" href="/p247397a247424/chim-se-se-buon" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">Nhật Ký Tuần Lễ &quot;Cấm Túc&quot; Đầu Tiên</h1></div><div class="pd_info"><span class="pd_date">30/03/2020</span><span class="pd_time">00:00:00</span><span class="pd_view">(Xem: 15)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2020-03-30"></time></div><ul class="pd_author"><li class="title">Tác giả :</li><li class="item" itemprop="author"><a title="Nguyễn&#32;Trần&#32;Diệu&#32;Hương" href="/author/post/3554/1/nguyen-tran-dieu-huong">Nguyễn&#32;Trần&#32;Diệu&#32;Hương</a></li><li class="clear"></li></ul><div class="noscript nw_addthis_container nw_addthis_container_32" data-html="&lt;div addthis:url=&quot;https://vvnm.vietbao.com/a247422/nhat-ky-tuan-le-cam-tuc-dau-tien&quot; addthis:title=&quot;Nhật Ký Tuần Lễ &amp;quot;Cấm Túc&amp;quot; Đầu Tiên&quot; addthis:description=&quot;Tác giả một mình vượt biển giữa thập niên 80 khi còn tuổi học trò. Dự Viết Về Nước Mỹ từ năm đầu tiên, cô nhận giải danh dự 2001. Bốn năm sau, nhận thêm giải vinh danh tác phẩm 2005. Sau đây là bài viết mới nhất của cô.&quot; class=&quot;addthis_toolbox addthis_default_style addthis_32x32_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_compact&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvvnm.vietbao.com%2fa247422%2fnhat-ky-tuan-le-cam-tuc-dau-tien"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvvnm.vietbao.com%2fa247422%2fnhat-ky-tuan-le-cam-tuc-dau-tien"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvvnm.vietbao.com%2fa247422%2fnhat-ky-tuan-le-cam-tuc-dau-tien"></a></div></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div><p dir="ltr"><span>Nguyễn Trần Diệu Hương<br />Tác giả một mình vượt biển giữa thập niên 80 khi còn tuổi học trò. Dự Viết Về Nước Mỹ từ năm đầu tiên, cô nhận giải danh dự 2001. Bốn năm sau, nhận thêm giải vinh danh tác phẩm 2005. Sau đây là bài viết mới nhất của cô.</span><span>&nbsp;&nbsp;</span></p><span><span><br />***<br /><br /></span></span><p dir="ltr"><span>Thứ Hai 16 tháng 3&nbsp;</span></p><span><span><br /></span></span><p dir="ltr"><span>Trên đường đi họp về từ phía Nam San Jose, tiếng Thống Đốc tiểu bang California vang ra từ radio trong xe, kể từ lúc bước sang ngày 17 tháng 3, mọi công dân của CA phải chấp hành lệnh "Shelter in place, nói nôm na là phải ở nhà, ai ở đâu ở đó, không ra khỏi nhà. Chỉ được ra khỏi nhà vì các nhu cầu thiết yếu như: đi chợ, "đi thăm" Bác sĩ/ medical clinic/ bệnh viện...&nbsp;</span></p><span><span><br /></span></span><p dir="ltr"><span>Dĩ nhiên, những người làm việc ở các "tuyến đầu": bệnh viện, cảnh sát, trạm chữa cháy, các nơi bán thực phẩm, chợ búa, bưu điện, và những nhân viên vệ sinh vẫn phải làm việc.</span></p><p dir="ltr"><span>Chân thành cảm ơn, góp lời cầu nguyện cho "những người hùng vô danh" vững vàng, vô sự trước đại dịch Vũ Hán.</span></p><span><span><br /></span></span><p dir="ltr"><span>Thay về nhà "work from home" bắt đầu từ tuần lễ MAR 16 2020, tôi rẽ vào khu thương mại VN mua thêm một ít rau cải, và gừng. Chắc là&nbsp; đa số mọi người chưa biết tin "shelter in place", sinh hoạt của ngôi chợ VN ở gần exit Tully/ 101 vẫn bình thường, một ngày như mọi ngày. Cái mobile phone có tín hiệu liên tục, chắc chắn là ở nơi làm việc đang gởi hướng dẫn "virtual working", làm việc, liên lạc với nhau online, qua màn ảnh computer.</span></p><span><span><br /></span></span><p dir="ltr"><span>Do chính quyền CS Tàu bưng bít mọi chuyện, để đến Tết âm lịch Canh Tý, cả chục ngàn người Trung Hoa về China ăn Tết. Khi họ về lại nơi cư trú ở khắp nơi trên thế giới, vi khuẩn phát tán với cấp số nhân. Nơi nào có người Tàu, nơi đó bị nặng nhất. Điển hình là miền Bắc nước Ý, nơi mà đa số những nhà máy dệt, những hãng may quần áo&nbsp; với tên "hàng hiệu" do các “đại tư bản đỏ” Trung Cộng làm chủ (để hòng biến áo quần "made in China" thành "made in Italy" làm giàu một cách gian ác, tráo trở) đã bị ảnh hưởng nặng nề nhất.&nbsp;</span></p><p dir="ltr"><span>Những người có trách nhiệm ở China, và Italia phải "sám hối" với Phật, với Chúa nếu nếu ở họ, phần "người" vẫn còn lớn hơn phần "con"</span></p><span><span><br /></span></span><p dir="ltr"><span>Buổi tối, đi tập thể dục ở gym, đã thấy thay đổi đầu tiên ảnh hưởng trực tiếp đến một người đi gym mỗi ngày như chúng tôi, thông báo "gym tạm đóng cửa vì COVID 19 từ ngày 18 tháng 3 đến ngày 1 tháng 4" nằm chễm chệ ở Front Desk . Đây mới là "khúc dạo đầu" của "trường ca COVID-19". Cầu mong "trường ca" này sớm chấm dứt để nhân loại không còn phải chịu thêm đau khổ.</span></p><span><span><br /></span></span><p dir="ltr"><span>Cuộc sống của chúng tôi, cũng như của cả tỷ người trên thế giới sẽ tạm thời phải thay đổi vì đại dịch CoronaVirus. -như đã phải thay đổi từ ngày 9 tháng 11 năm 2001 do đường hàng không bị khủng bố.</span></p><span><span><br /></span></span><p dir="ltr"><span>***</span></p><span><span><br /></span></span><p dir="ltr"><span>Thứ ba 17 tháng 3</span></p><p dir="ltr"><span>Mỗi ngày một lần, các nhà lãnh đạo Liên Bang, Tiểu Bang có họp báo ngắn được trực tiếp truyền hình trên TV để dân chúng được cập nhật với tình hình , để biết mỗi cá nhân nên làm gì với tình hình dịch bệnh.&nbsp;</span></p><span><span><br /></span></span><p dir="ltr"><span>Ước gì quê cha đất tổ ở bên kia bờ đại dương có được những nhà lãnh đạo như Thống Đốc Gavin Newsom của California, tóc bắt đầu "muối nhiều hơn tiêu mặc dù ông bước vào tuổi 50 hơn một năm trước, như Thủ Tướng Justin Trudeau của Canada trông hốc hác hẳn với râu tóc tua tủa đều pha màu sương khói ở tuổi 48.&nbsp; Những vết hằn năm tháng trên mặt của Thống Đốc Andrew Cuomo của New York sâu hơn và nhiều hơn mỗi ngày..... Trên môi tất cả mọi người, từ "quan" đến "dân", đều tắt hẳn nụ cười. Và sẽ còn như vậy cho đến khi nào tìm được thuốc chữa trị hoặc ngăn ngừa CoronaVirus.</span></p><span><span><br /></span></span><p dir="ltr"><span>Ngày đầu tiên làm việc ở nhà dù bận rộn, nhưng vẫn thong thả hơn làm việc trong văn phòng. Trong tiếng nói đều đều tường trình công việc qua skype, lâu lâu có tiếng con nít khóc la ở background khi người đang nói có con nhỏ.&nbsp; Baby khóc la nghe dễ thương, không ai phàn nàn. Nghe người lớn khóc la mới là vấn đề lớn.</span></p><span><span><br /></span></span><p dir="ltr"><span>Buổi tối, qua màn ảnh TV, thấy những đường phố hoang vắng, phố xá đìu hiu, đường không có bóng người (chứng tỏ trình độ dân trí và lòng tự trọng của người Mỹ khá cao) bỗng dưng tôi chợt nhớ "ngày xưa còn bé", đã thấy cảnh "đường không người, nhà vắng chủ" qua TV vào những ngày cũng tháng cuối tháng 3 như bây giờ ở miền Trung , và cao nguyên VN. Nỗi buồn chợt nhân đôi. Đúng là niềm vui khi nhớ lại thì không còn vui, nhưng nỗi buồn khi nhớ lại thì vẫn là nỗi buồn với cường độ như xưa.</span></p><span><span><br /></span></span><p dir="ltr"><span>***</span></p><span><span><br /></span></span><p dir="ltr"><span>Thứ tư 18 tháng 3</span></p><span><span><br /></span></span><p dir="ltr"><span>Ngày thứ hai "ở yên trong nhà" dễ chịu hơn, có lẽ "lâu dần đời cũng quen". Cà phê sữa tự pha lấy ở nhà với ground coffee Starbucks ngon hơn cà phê từ staff room hay từ kitchen ở Sở nhiều.&nbsp;</span></p><span><span><br /></span></span><p dir="ltr"><span>Buổi sáng bắt đầu với họp báo Liên bang của Tổng Thống và các Bộ Trưởng có liên quan trực tiếp đến bệnh dịch : Phó Tổng Thống, lãnh đạo CDC(Centers for Disease Control and&nbsp; prevention), Bộ Trưởng Y Tế, Bộ Trưởng Ngoại giao, Bộ trưởng Nội An, Bộ Trưởng Tài Chính, Giám Đốc FEMA (Federal Emergency Management)......</span></p><p dir="ltr"><span>Khuôn mặt của những nhà lãnh đạo ngành Hành pháp Hoa Kỳ đầy nét ưu tư, không có một chút gì từ mùa Xuân của đất trời đang về lại với Mỹ trong vài ngày tới.</span></p><span><span><br /><br /></span></span><p dir="ltr"><span>Chính phủ đã bắt đầu thảo luận chuyện mở ngân sách dự trữ, khẩn cấp cứu nguy cho gần 158 triệu người đang đi làm ở các hãng xưởng, hoặc đang có cơ sở thương mại nhỏ bỗng dưng bị tạm thời ngưng làm việc không có lương, không có thu nhập vì bệnh dịch COVID-19. Ở một nước tự do dân chủ, các nhà lãnh đạo do dân bầu lên, biết cách lo cho dân khi "sơn hà nguy biến". Không một người Mỹ nào bị bỏ rơi, kể cả những người homeless phải sống ở ngoài đường. Bởi vậy, chúng tôi không bao giờ than vản khi đóng thuế lợi tức, được trừ thẳng từ mỗi paycheck.</span></p><span><span><br /><br /></span></span><p dir="ltr"><span>Các xướng ngôn viên của Đài Truyền hình khi đọc tin, ngồi xa nhau hơn, giữ đúng khoảng cách "social distance" 6 feet (1 mét 83) như được khuyên.&nbsp; Hai xướng ngôn viên dự báo thời tiết, phụ trách thể thao&nbsp; bắt đầu "work from home". Mục tin tức lưu thông được cắt bỏ vì những ngày như hôm nay thì đường lớn, đường nhỏ, đường trong, đường ngoài đều vắng vẽ, đìu hiu.&nbsp;</span></p><span><span><br /><br /></span></span><p dir="ltr"><span>Tìm được một nụ cười rạng rỡ trong thời điểm này, buồn thay, khó như "mò kim đáy biển".</span></p><span><span><br /></span></span><p dir="ltr"><span>***</span></p><span><span><br /></span></span><p dir="ltr"><span>Thứ năm 19 tháng 3</span></p><span><span><br /></span></span><p dir="ltr"><span>Chuyện chống dịch bệnh COVID 19 đã trở thành tâm điểm, một tâm điểm quá lớn át hẳn mọi chuyện khác. Người ta quên hẳn mùa bầu cử, quên đi mọi chuyện trên đời, chỉ còn nhớ sống chết, và.. túi tiền (vì không có thu nhập -không biết kéo dài đến bao lâu?- mà vẫn phải có những nhu cầu tối thiểu của đời sống thường nhật)</span></p><span><span><br /></span></span><p dir="ltr"><span>Thị trường chứng khoán cũng tuột dốc không phanh, thê thảm hơn các cuộc suy thoái kinh tế năm 2001 và 2008.</span></p><span><span><br /></span></span><p dir="ltr"><span>Khi một người nào đó nhiễm "cúm Tàu",&nbsp; tất cả những người thân quen, bạn bè đều cố nhớ lại lần cuối cùng mình gặp nạn nhân là ngày nào để tự cách ly</span></p><span><span><br /></span></span><p dir="ltr"><span>Tất cả mọi thứ đều bị hoãn lại từ các sự kiện quốc tế như Olympics, giải Vô địch bóng tròn Châu Âu, các hội nghị Khoa học, các buổi trình diễn..., đến các đám cưới đều hoãn lại. Các tang lễ không thể hoãn, nhưng lặng lẽ, không đầy đủ người thân, bạn bè.&nbsp;</span></p><span><span><br /></span></span><p dir="ltr"><span>Quốc Hội Mỹ phải làm việc cả ngày lẫn đêm để đem đến giải pháp kinh tế cứu nguy cho hơn 158 triệu người Mỹ bỗng dưng mất việc vì một loại virus nhỏ xíu xuất phát từ thành phố Vũ Hán, vì thái độ cố tình che giấu sự thật của nước Tàu Cộng Sản.</span></p><span><span><br /></span></span><p dir="ltr"><span>Tưởng cũng nên nhắc lại 3 người đầu tiên bị bệnh COVID-19 ở Mỹ&nbsp;vào cuối tháng giêng năm 2020 đều là những người gốc Tàu về từ Vũ Hán. Những người bệnh COVID-19 đầu tiên từ cả khắp các nước trên thế giới đều đến từ Vũ Hạn Vậy thì "nickname" của Coronavirus là Wuhan Virus hay "cúm Tàu" đâu phải là chuyện tự nhiên mà có!</span></p><span><span><br /></span></span><p dir="ltr"><span>***</span></p><span><span><br /></span></span><p dir="ltr"><span>Thứ sáu 20 tháng 3</span></p><p dir="ltr"><span>Nhật ký hôm nay xin dành cho:</span></p><span><span><br /></span></span><p dir="ltr"><span>"Có một chút riêng còn sót lại</span></p><p dir="ltr"><span>Thì xin dành sẵn để phần ta</span></p><p dir="ltr"><span>Một mai khi hết đời lưu lạc</span></p><p dir="ltr"><span>Nước mắt anh em sẽ vỡ òa"</span></p><span><span><br /></span></span><p dir="ltr"><span>Hôm nay là tang lễ của người VN đầu tiên ở Mỹ thiệt mạng vì Virus Vũ Hán. Xin gởi một nén hương lòng đến linh hồn em gái của Nhà Thơ Trần Mộng Tú.</span></p><span><span><br /></span></span><p dir="ltr"><span>Xong công việc "work from home", chúng tôi liên lạc với nhau qua text message để gởi vòng hoa đến viếng tang lễ thân mẫu của 9 cựu học sinh trường Ngô Quyền. Một trong số các anh chị này đã đóng góp rất nhiều cho sinh hoạt của chsNQ ở miền Bắc California. Không thể đến viếng tang lễ trong tình hình "cấm túc tại gia", chúng tôi đã gởi một vòng&nbsp; tím (màu Chị thích) đến để mong chia sẻ "tai nạn lớn nhất đời người" của Chị.&nbsp;</span></p><span><span><br /></span></span><p dir="ltr"><span>3 người trong số chúng tôi liên lạc trong vòng 20 phút để hoàn thành phân ưu post trên web nhà, và gởi hoa phúng điếu. đến nhà quàn. Thầy dạy Toán ngày xưa đã ngoài 80 cũng góp phần cố vấn chúng tôi qua email. Tình nghĩa Thầy trò, tình đồng môn mà chúng tôi đã học được từ nền giáo dục nhân bản của Việt Nam Cộng Hòa đã giúp chúng tôi dịu lòng hơn trong hoàn cảnh khó khăn cả thế giới, và cả nước Mỹ đang gánh chịu.</span></p><span><span><br /></span></span><p dir="ltr"><span>Liên lạc với một đàn anh Ngô Quyền qua texting, qua phone mới biết anh đang tạm trú một khách sạn ở địa phương hai tuần để tự cách ly, giữ an toàn cho gia đình sau một chuyến công tác oversea. Hỏi anh ăn gì trong những ngày "nghỉ mát" ở Marriott hotel, anh từ tốn nhắc nhở đàn em "</span><span>em quên là từ xưa, ông bà mình đã dạy "ăn để sống chứ đâu phải sống để ăn"</span></p><span><span><br /></span></span><p dir="ltr"><span>Như câu hát </span><span>"bên em đang có ta"</span><span>, các đàn anh, đàn chị, và bạn bè đang hành nghề "thiên thần áo trắng" từ Canada, qua Texas đến California&nbsp;gởi email, text nhắc nhở tôi phải ăn uống thêm bất cứ thứ gì có vitamin C để tăng sức đề kháng cho cơ thể.</span></p><span><span><br /></span></span><p dir="ltr"><span>Để giúp các anh chị bớt căng thẳng, mệt mỏi trong những ngày các "thiên thần áo trắng" rất bận rộn chiến đấu với COVID 19, tôi đã gởi email "</span><span>ước gì có một rỗ me dốt trước mặt như một thủa nào xa xưa mình còn ngồi trong khung cửa Ngô Quyền ở Biên Hòa thì em sẽ thặng dư vitamin C, đầy đủ "quân trang đạn dược" để chiến đấu với CoronaVirus".</span></p><span><span><br /></span></span><p dir="ltr"><span>Khởi đầu một ngày của một bác sĩ làm ở bệnh viện SF trong thời điểm này là phải đi qua một máy scanning thân nhiệt, để chắc chắn là hôm nay cơ thể của họ vẫn khỏe mạnh, vẫn chưa bị nhiễm bệnh. Anh kể là những ngày này, tốc độ làm việc chậm hẳn đi dù khối lượng công việc tăng lên, vì phải hết sức thận trọng trong từng cử chỉ nhỏ (mở, đóng cửa/ ngăn kéo, gõ keyboard, di động mouse...), để tránh bị lây bệnh.</span></p><span><span><br /></span></span><p dir="ltr"><span>Xin gởi lời chân thành cảm ơn và thành tâm cầu nguyện cho tất cả đàn anh, đàn chị, bạn bè đang đứng ở tuyến đầu chiến đấu với&nbsp; COVID-19.</span></p><p dir="ltr"><span>Cũng xin góp lời cầu nguyện cho các đấng sinh thành, quý Thầy Cô -mà kháng thể đã yếu đi nhiều theo năm tháng- được "bất khả xâm phạm" với cúm Tàu.</span></p><span><span><br /></span></span><p dir="ltr"><span>***</span></p><span><span><br /></span></span><p dir="ltr"><span>&nbsp;</span></p><p dir="ltr"><span>Thứ bảy 21 tháng 3</span></p><span><span><br /></span></span><p dir="ltr"><span>Theo chân California, Connecticut, Illinois, New Jersey, và New York đều ban hành lệnh "Shelter in place",&nbsp; mọi người nên ở trong nhà, không ra khỏi nhà khi không có việc cần thiết. Như vậy là một phần tư dân số của nước Mỹ phải sống trong cảnh "nội bất xuất, ngoại bất nhập" để tự bảo vệ mình trước CoronaVirus.</span></p><span><span><br /></span></span><p dir="ltr"><span>Đó là một trong những ngày thứ bảy buồn, vắng lặng ở tiểu bang vàng của chúng tôi. "</span><span>Người buồn cảnh có vui đâu bao giờ"</span><span>, thứ bảy trời mưa, mây đen kéo về phủ kín bầu trời, một màu xám ngắt rất bất thường vào ngày đầu mùa Xuân ở Mỹ. Hoa poppy vàng, biểu tượng của California chừng như không muốn nở.&nbsp;</span></p><span><span><br /></span></span><p dir="ltr"><span>Học sinh sau một tuần ở nhà, không được ra đường, đã thấy tù túng, nhớ bạn, nhớ thầy cô, nhớ trường, nổi hào hứng được nghỉ học, không phải làm bài tập đã tan nhanh như bong bóng trời mưa. Những em ở năm cuối Trung học còn có nỗi buồn lớn sẽ không có lễ ra trường cho class 2020. Sau này, lớn hơn, nhìn lại, các em sẽ hiểu là sự mất mát của mình rất nhỏ nhoi trong đại dịch cúm Covid- 19.</span></p><span><span><br /></span></span><p dir="ltr"><span>Các thầy cô giáo miệt mài soạn chương trình thích ứng với lối học online, không có trở ngại với sinh viên, nhưng với học sinh thì không phải em nào cũng có điều kiện với lối học qua computer.</span></p><span><span><br /></span></span><p dir="ltr"><span>Nhà hàng bán thức ăn chỉ được bán togo, take out mang về, không được ngồi ăn trong tiệm để tránh lây bệnh. Nhưng khi người ta không có thu nhập, lại thừa thì giờ để nấu ăn thì lại thấy màu xám hiện diện ở các nhà hàng cũng như khắp mọi nơi.</span></p><span><span><br /></span></span><p dir="ltr"><span>Một số điểm làm test miễn phí để xem cơ thể một người nào đó âm hay dương tính(bị nhiễm Coronavirus) với COVID-1 ở các nơi có mật độ dân số và tình hình nhiễm bệnh cao.</span></p><p dir="ltr"><span>Cả hàng xe hơi xếp hàng rồng rắn trước mấy chiếc lều y tế màu trắng. Rất nhiều người đã bị từ chối vì vẫn khỏe như..., không sốt, không ho, không đau cổ.</span></p><span><span><br /></span></span><p dir="ltr"><span>OMG, xin vui lòng đọc kỹ thông báo trước khi lái xe xếp hàng, tiết kiệm thì giờ cho tất cả mọi người, và để dành các thiết bị y tế cho người sức khỏe đang thật sự bị tổn thương.</span></p><span><span><br /></span></span><p dir="ltr"><span>***</span></p><span><span><br /></span></span><p dir="ltr"><span>Chủ nhật 22 tháng 3</span></p><span><span><br /></span></span><p dir="ltr"><span>&nbsp;Sáng nay là lần đầu tiên chúng tôi đi chợ và ra khỏi nhà kể từ MAR 17 (ngày order "Shelter in Place" có hiệu lực ở California)</span></p><span><span><br /></span></span><p dir="ltr"><span>Để giảm thiểu nguy cơ bị lây bệnh, chúng tôi tính toán để đến cửa chợ lúc chợ vừa mở cửa. Mùa dịch bệnh thì phải đi chợ kiểu người máy, nghĩa là có list sẵn trên tay, vào chợ, mua theo list, trả tiền ở chỗ self check out, và rời chợ ngay lập tức, nhanh như "bị ma đuổi". Trình độ dân trí khá cao ở một số thành phố phía Nam của vùng vịnh, nơi hơn 70% dân số có trình độ Đại học, và trên Đại học, hiểu rõ tình hình và tuân thủ pháp luật nên lúc chúng tôi rời nhà vào 8 giờ sáng, "đường thênh thang gió lộng một mình ta"(2)</span></p><span><span><br /></span></span><p dir="ltr"><span>Sinh hoạt ở các chợ Mỹ vẫn bình thường, phải tinh ý lắm mới thầy sự khác biệt giữa trước và sau lệnh "shelter in place". Chợ Safeway&nbsp; bình thường ,từ khối lượng hàng hóa đến số lượng khách hang. Điều khác biệt duy nhất là quầy bán soup khách hàng tự vô hộp theo size và theo loại soup mình thích: đóng; quầy bán trái cây khô và các loại đậu, hạt ăn liền bán theo lbs: đóng. Nghĩa là mọi khả năng khách hàng ho hay&nbsp; sneezing vào thức ăn đều không có.&nbsp;</span></p><span><span><br /></span></span><p dir="ltr"><span>Trong tình hình đại dịch, quầy customer service đóng cửa với một thông báo ở rõ ràng&nbsp; </span><span>“trong tình hình đại dịch COVID-19, sẽ không có chuyện đổi hay trả hàng như thường lệ, thành thật xin lỗi"</span><span>. Hand Sanitizer, và khăn giấy khử trùng Clorox đặt ở cửa chợ, và dọc theo các quầy hàng. Mùi thuốc khử trùng xông lên nồng nặc nhưng không ai lên tiếng phàn nàn.&nbsp;</span></p><span><span><br /></span></span><p dir="ltr"><span>Người ta còn cẩn thận thuê thêm một bà Mễ chuyên lau những cái giỏ đen đi chợ có tay cầm bằng kim loại vì CoronaVirus có thể "sống" trên bề mặt kim loại đến 72 tiếng (3 ngày). Người đàn bà trung niên, được trang bị khẩu trang, và găng tay đầy đủ, chăm chỉ lau từng cái giỏ, có cái cần mẫn của một nhân viên trong ngày làm việc đầu tiên.&nbsp;</span></p><span><span><br /></span></span><p dir="ltr"><span>Có những đường màu màu vàng hay xanh dương dán ở những nơi có các mặt hàng popular cách nhau 6 feet. Không ai nói với ai câu nào, mọi người đều tuân thủ "luật lệ thời COVID-19" để bảo vệ sức khỏe lẫn nhau.</span></p><span><span><br /></span></span><p dir="ltr"><span>Nước uống hay những cuộn giấy vệ sinh vẫn đầy đủ trên quầy, chỉ có điều là số lượng mua hạn chế. Đồ ăn thức uống vẫn đầy, không có gì phải lo lắng.</span></p><span><span><br /></span></span><p dir="ltr"><span>Chỉ cần mua sữa, gừng, chanh, và một ít trái cây nhưng chúng tôi đi một vài chợ trong vòng bán kính 4 miles để "thăm... supermarket cho biết sự tình". Đường đi và về đều vắng, không như bình thường, xin phép tiền nhân, cụ Cao Bá Quát, cho chúng tôi được nhại theo thơ của Cụ để mô tả đường xá ở Los Altos, Sunnyvale, miền Bắc California trong những ngày có yêu cầu "shelter in place"</span></p><span><span><br /></span></span><p dir="ltr"><span>"</span><span>Đường vắng ba lanes"</span></p><p dir="ltr"><span>Một Honda, một Tesla, một Lexus.</span></p><p dir="ltr"><span>Residents dăm đứa</span></p><p dir="ltr"><span>Nửa Mỹ, nửa Tây, nửa quê nhà"</span></p><span><span><br /></span></span><p dir="ltr"><span>Nguyễn Trần Diệu Hương</span></p><p dir="ltr"><span>Đầu Xuân 2020&nbsp;</span></p><p dir="ltr"><span><br /></span><span><br /></span></p><p><ul class="top_related"><li><a href="/a187698/ben-ho-mile-square-park">Bên Hồ Mile Square Park</a></li><li><a href="/a237943/gia-cua-tu-do">Giá Của Tự Do</a></li><li><a href="/a164084/giet-hai-nhau">Giết Hại Nhau</a></li><li><a href="/a247085/troi-con-lam-mua-mai-">Trời Còn Làm Mưa Mãi...</a></li></ul></p><div class="clear"></div><div class="nw_adspot nw_adspot_postcontent" style="clear:&#32;both;" id="nwwg_2744"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__2744" style="height:560px"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__303" style="height:280px"><div data-load="1"><div id="div-gpt-ad-1579063719434-0" style="margin: 0 auto; width: 300px; height: 250px;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579063719434-0'); });
</script></div></div><div class="clear"></div></div><div id="adspot_id__284" style="height:280px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/284/636585502831798357/635230020191028004"><noscript><iframe class="adspot_iframe" src="/banner/284/636585502831798357/635230020191028004" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div></div><div class="clear"></div></div></div><div class="pd_footer"><div class="noscript nw_addthis_container nw_addthis_container_32" data-html="&lt;div addthis:url=&quot;https://vvnm.vietbao.com/a247422/nhat-ky-tuan-le-cam-tuc-dau-tien&quot; addthis:title=&quot;Nhật Ký Tuần Lễ &amp;quot;Cấm Túc&amp;quot; Đầu Tiên&quot; addthis:description=&quot;Tác giả một mình vượt biển giữa thập niên 80 khi còn tuổi học trò. Dự Viết Về Nước Mỹ từ năm đầu tiên, cô nhận giải danh dự 2001. Bốn năm sau, nhận thêm giải vinh danh tác phẩm 2005. Sau đây là bài viết mới nhất của cô.&quot; class=&quot;addthis_toolbox addthis_default_style addthis_32x32_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_compact&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvvnm.vietbao.com%2fa247422%2fnhat-ky-tuan-le-cam-tuc-dau-tien"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvvnm.vietbao.com%2fa247422%2fnhat-ky-tuan-le-cam-tuc-dau-tien"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvvnm.vietbao.com%2fa247422%2fnhat-ky-tuan-le-cam-tuc-dau-tien"></a></div></div><div class="pd_tools pd_tools_bottom"><div class="pd_nextback"><a class="nextpost" href="/p247397a247424/chim-se-se-buon" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_prints noscript"><a class="print" href="/print#pd_detail_247422" title="In Trang" target="_blank"><span class="icon"></span>In Trang</a></div></div><div class="clear"></div></div><div class="clear"></div></div></div><div class="nw_forms nw_forms_comment"><div class="nw_boxing"><div class="nw_boxing_title">Gửi ý kiến của bạn<div class="nw_bogodautiengviet nw_group_button"><div onclick="nw_change_gotiengviet(0)" class="off active">Tắt</div><div onclick="nw_change_gotiengviet(1)" class="telex">Telex</div><div onclick="nw_change_gotiengviet(2)" class="vni">VNI</div></div></div><div class="nw_boxing_content"><a id="m_cmm_form_a"></a><form id="m_cmm_form" action="/a247422/nhat-ky-tuan-le-cam-tuc-dau-tien#m_cmm_form_a" method="post" autocomplete="off"><div data-valmsg-summary="true" class="validation-summary-valid"><ul><li style="display:none"></li></ul></div><div class="nw_forms_div"><input type="hidden" value="0" name="m_cmm_form_comment_id" id="m_cmm_form_comment_id"/><div class="nff nff_cmm_content"><div class="nff_field"><div class="nff_content"><textarea spellcheck="false" name="m_cmm_form_comment_content" id="m_cmm_form_comment_content" data-val-required="Xin nhập vào ô &quot;Nội dung&quot;" data-val-length-min="10" data-val-length-max="4096" maxlength="4096" data-val-length="Độ dài của ô &quot;Nội dung&quot; không hợp lệ (10 - 4096 ký tự)" data-val="true" tabindex="1" class="textbox"></textarea></div><div class="nff_note">Vui lòng nhập tiếng Việt có dấu.  <a href="http://youtu.be/J5Gebk-OVBI" target="_blank">Cách gõ tiếng Việt có dấu</a> ==> http://youtu.be/J5Gebk-OVBI</div><div class="clear"></div></div></div><div class="nff nff_cmm_name"><div class="nff_field"><div class="nff_title">Tên của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_name" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_name" id="m_cmm_form_comment_name" data-val-required="Xin nhập vào ô &quot;Tên của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Tên của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val="true" tabindex="2" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_email"><div class="nff_field"><div class="nff_title">Email của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_email" id="m_cmm_form_comment_email" data-val-required="Xin nhập vào ô &quot;Email của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Email của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="3" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_recaptcha"><div class="nff_field"><div class="nff_content"><div id="g-recaptcha-Act4K5L2" class="g-recaptcha"></div><script type='text/javascript'>$(function(){renderRecaptcha("g-recaptcha-Act4K5L2",{sitekey: "6LefkQcTAAAAAG-Bo_ww--wNpej57bbjW4h8paf2",tabindex:4});});</script></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" id="m_cmm_submit" name="m_cmm_submit" value="Gửi" class="button" tabindex="5" /><input type="reset" id="m_cmm_cancel" name="m_cmm_cancel" value="Hủy" class="button" tabindex="6" style="display:none"/><input type="submit" id="m_cmm_update" name="m_cmm_submit" value="Cập nhập" class="button" tabindex="7" style="display:none"/></div></form></div></div></div></div><div class="nw_post_detail_seperator"></div><a id="plist" title="plist" href="#" rel="nofollow"></a><a class="button nw_upost_addnew" rel="nofollow" href="/userUIpost?p=247397&amp;r=L2EyNDc0MjIvbmhhdC1reS10dWFuLWxlLWNhbS10dWMtZGF1LXRpZW4">Tạo bài viết</a><div class="nw_post_total_viewed">Tổng số lượt xem bài:&nbsp;<span>95,190</span></div><div class="nw_post_list_container"><div class="nw_post_paging nw_post_paging_top"><div class="paging_full"><a class="pageitem pageactive" href="/p247397a247422/1/nhat-ky-tuan-le-cam-tuc-dau-tien#plist" title="1">1</a><a class="pageitem" href="/p247397a247422/2/nhat-ky-tuan-le-cam-tuc-dau-tien#plist" title="2">2</a><a class="pageitem" href="/p247397a247422/3/nhat-ky-tuan-le-cam-tuc-dau-tien#plist" title="3">3</a><a class="pageitem" href="/p247397a247422/4/nhat-ky-tuan-le-cam-tuc-dau-tien#plist" title="4">4</a><a class="nextpage" href="/p247397a247422/2/nhat-ky-tuan-le-cam-tuc-dau-tien#plist" title="Trang sau"><span class="icon"></span><span class="text">Trang sau</span></a><a class="lastpage" href="/p247397a247422/4/nhat-ky-tuan-le-cam-tuc-dau-tien#plist" title="Trang cuối"><span class="icon"></span><span class="text">Trang cuối</span></a><div class="clear"></div></div></div><div class="nw_post_list"><div class="nw_post_list_brief"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247424" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Chim Sẻ Sẽ Buồn" class="nw_image" itemprop="url" href="/p247397a247424/chim-se-se-buon" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/S7Lgp1fT1wgBAFd-/w250/hoi-ai-minh-hoa-dinh-truong-chinh.jpg" title="hoi-ai-minh-hoa-dinh-truong-chinh" alt="hoi-ai-minh-hoa-dinh-truong-chinh" width="240" height="281" data-info="2640,3088"/><noscript><img itemprop="thumbnailUrl" src="/images/file/S7Lgp1fT1wgBAFd-/w250/hoi-ai-minh-hoa-dinh-truong-chinh.jpg" title="hoi-ai-minh-hoa-dinh-truong-chinh" alt="hoi-ai-minh-hoa-dinh-truong-chinh" width="240" height="281" data-info="2640,3088"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/S7Lgp1fT1wgBAFd-/w250/hoi-ai-minh-hoa-dinh-truong-chinh.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="281"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Chim Sẻ Sẽ Buồn" class="pl_atitle" href="/p247397a247424/chim-se-se-buon">Chim Sẻ Sẽ Buồn</a></h2></div><div class="pl_brief" itemprop="description">Khi được hỏi về những hiểm họa có khả năng đe dọa tới đời sống nhân loại, nhà vật lý siêu đẳng Stephen Hawking nhắc tới bốn điều: thứ nhất, một cuộc chiến tranh hạt nhân bất ngờ; thứ nhì, vi khuẩn biến đổi gen; thứ ba, trái đất ấm dần; và thứ tư, những hiểm họa khác mà con người vẫn chưa biết. Lời tiên đoán của ông ngày hôm nay đang trở thành một hiện thực. Từ khi xuất hiện trên trái đất, vi khuẩn Vũ Hán họ Corona chủng mới tiếp tục đánh gục lần lượt từng quốc gia. Trung Cộng trước tiên, rồi Hàn Quốc, rồi Iran, Ý, và Âu Châu, tiếp nối là Úc và Hoa Kỳ. Mới nhất, Ấn Độ với hơn 1 tỷ người cũng đã phong tỏa. Đến ngày hôm nay, cả thế giới đều chưa kiếm ra vũ khí để chặn đứng vó ngựa bách chiến bách thắng của đoàn vi khuẩn Vũ Hán. Bởi thế, vi khuẩn Corona chủng mới đi tới đâu, nơi đó không còn bóng người.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Chim Sẻ Sẽ Buồn" href="/p247397a247424/chim-se-se-buon"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-03-29"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247423" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Anh và Em" class="nw_image" itemprop="url" href="/p247397a247423/anh-va-em" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/MclbBlTT1wgBAPYO/w250/anh-va-em.jpg" title="anh-va-em" alt="anh-va-em" width="240" height="297" data-info="2108,2609"/><noscript><img itemprop="thumbnailUrl" src="/images/file/MclbBlTT1wgBAPYO/w250/anh-va-em.jpg" title="anh-va-em" alt="anh-va-em" width="240" height="297" data-info="2108,2609"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/MclbBlTT1wgBAPYO/w250/anh-va-em.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="297"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Anh và Em" class="pl_atitle" href="/p247397a247423/anh-va-em">Anh và Em</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Đoàn&#32;Thị" href="/author/post/1040/1/doan-thi">Đoàn&#32;Thị</a></li></ul><div class="pl_brief" itemprop="description">Cả tuần ở ẩn, sáng trưa chiều tối, anh và em, hai người không xa lạ 24 giờ trên 24 bốn mắt nhìn nhau quen quen mấy mươi năm nay, bỗng tự giam hãm ta với mình cận kề đến đuối sức.

Ngày hai buổi cơm hai đứa coi TV quanh quẩn dịch bệnh Tàu cộng, thế sự đó đây toàn cầu mang màu tử khí từ vi khuẩn cô vy 19, Tàu tuyên bố hết bệnh, thế giới bước vào dịch bệnh dãy dụa tức tưởi.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Anh và Em" href="/p247397a247423/anh-va-em"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-03-28"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247421" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="KHÔNG RÚT ĐƯỢC TIỀN ĐÔ" class="nw_image" itemprop="url" href="/p247397a247421/khong-rut-duoc-tien-do" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/8I-vWAnS1wgBABQp/w250/pham-hoang-chuong.jpg" title="pham-hoang-chuong" alt="pham-hoang-chuong" width="240" height="387" data-info="285,460"/><noscript><img itemprop="thumbnailUrl" src="/images/file/8I-vWAnS1wgBABQp/w250/pham-hoang-chuong.jpg" title="pham-hoang-chuong" alt="pham-hoang-chuong" width="240" height="387" data-info="285,460"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/8I-vWAnS1wgBABQp/w250/pham-hoang-chuong.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="387"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="KHÔNG RÚT ĐƯỢC TIỀN ĐÔ" class="pl_atitle" href="/p247397a247421/khong-rut-duoc-tien-do">KHÔNG RÚT ĐƯỢC TIỀN ĐÔ</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Phạm&#32;Hoàng&#32;Chương" href="/author/post/3931/1/pham-hoang-chuong">Phạm&#32;Hoàng&#32;Chương</a></li></ul><div class="pl_brief" itemprop="description">Tôi có anh bạn học cũ thời trung học, lớp đệ nhất C ở trường Võ tánh, Nhatrang, tên Dũng, rất thân. Đậu tú tài 2 năm 1963,  Dũng vào làm ngành cảnh sát, lên chức đại úy trưởng ty ở Nhatrang  mấy năm thì VC vào năm 75, phải đi tù cải tạo 10 năm. Tôi tuy cũng nhập ngũ nhưng gốc giáo chức, nên chỉ ở tù một năm , sau đó về nhà nai lưng làm đủ thứ nghề lao động tay chân sinh sống qua ngày.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="KHÔNG RÚT ĐƯỢC TIỀN ĐÔ" href="/p247397a247421/khong-rut-duoc-tien-do"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-03-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247420" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Còn Nỗi Chờ Mong" class="pl_atitle" href="/p247397a247420/con-noi-cho-mong">Còn Nỗi Chờ Mong</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Song&#32;Lam" href="/author/post/4185/1/song-lam">Song&#32;Lam</a></li></ul><div class="pl_brief" itemprop="description">Tác giả đã nhận giải Danh Dự Viết Về Nước Mỹ 2014. Bà định cư tại Mỹ từ 26 tháng Ba 1992, hiện là cư dân Cherry Hill, New Jersey. Sau đây, thêm một bài viết mới của tác giả.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Còn Nỗi Chờ Mong" href="/p247397a247420/con-noi-cho-mong"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-03-25"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247419" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="CÁI THỜI MÀI LŨNG QUẦN XA XƯA ẤY" class="pl_atitle" href="/p247397a247419/cai-thoi-mai-lung-quan-xa-xua-ay">CÁI THỜI MÀI LŨNG QUẦN XA XƯA ẤY</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Đặng&#32;Hà&#32;Nội" href="/author/post/6588/1/dang-ha-noi">Đặng&#32;Hà&#32;Nội</a></li></ul><div class="pl_brief" itemprop="description">Đặng Hà Nội tên thật là Đặng Thống Nhất đã từng dậy Song Ngữ và ESL tại Khu Học Chính Minneapolis và Việt Ngữ tại Đại Học Minnesota. Thú tiêu khiển của tác giả là viết truyện, hội họa và du lịch trong khi về hưu.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="CÁI THỜI MÀI LŨNG QUẦN XA XƯA ẤY" href="/p247397a247419/cai-thoi-mai-lung-quan-xa-xua-ay"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-03-24"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247418" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Chinese Virus, đại dịch thế giới" class="nw_image" itemprop="url" href="/p247397a247418/chinese-virus-dai-dich-the-gioi" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/u8EMGwfO1wgBAL1H/w250/hinh-ngoc-anh.jpg" title="hinh-ngoc-anh" alt="hinh-ngoc-anh" width="240" height="180" data-info="400,300"/><noscript><img itemprop="thumbnailUrl" src="/images/file/u8EMGwfO1wgBAL1H/w250/hinh-ngoc-anh.jpg" title="hinh-ngoc-anh" alt="hinh-ngoc-anh" width="240" height="180" data-info="400,300"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/u8EMGwfO1wgBAL1H/w250/hinh-ngoc-anh.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="180"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Chinese Virus, đại dịch thế giới" class="pl_atitle" href="/p247397a247418/chinese-virus-dai-dich-the-gioi">Chinese Virus, đại dịch thế giới</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Trương&#32;Ngọc&#32;Anh" href="/author/post/4966/1/truong-ngoc-anh">Trương&#32;Ngọc&#32;Anh</a></li></ul><div class="pl_brief" itemprop="description">Tác giả dự Viết Về Nước Mỹ từ năm đầu, đã nhận giải bán kết  2002 với bài &quot;Tiểu Hợp Chủng Quốc&quot; kể về nơi cô làm việc, khi khủng bố tấn công nước Mỹ ngày 9 tháng 11 năm 2001. bài viết mới đăng 2 kỳ. Tiếp theo và hết.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Chinese Virus, đại dịch thế giới" href="/p247397a247418/chinese-virus-dai-dich-the-gioi"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-03-22"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247417" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="bốn ngàn năm ta vẫn là ta…" class="nw_image" itemprop="url" href="/p247397a247417/bon-ngan-nam-ta-van-la-ta-" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/MgzPfZXM1wgBAFdC/w250/phan.jpg" title="phan" alt="phan" width="240" height="158" data-info="984,648"/><noscript><img itemprop="thumbnailUrl" src="/images/file/MgzPfZXM1wgBAFdC/w250/phan.jpg" title="phan" alt="phan" width="240" height="158" data-info="984,648"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/MgzPfZXM1wgBAFdC/w250/phan.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="158"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="bốn ngàn năm ta vẫn là ta…" class="pl_atitle" href="/p247397a247417/bon-ngan-nam-ta-van-la-ta-">bốn ngàn năm ta vẫn là ta…</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Phan" href="/author/post/3956/1/phan">Phan</a></li></ul><div class="pl_brief" itemprop="description">Khi còn đi học, trong trường tôi có lưu truyền mấy câu thơ về hoàn cảnh lịch sử sang trang của nước nhà sau năm 1975. Mấy câu thơ do một thằng phản động nào đó đã sáng tác, nhưng tôi lại nhớ mãi đến bây giờ những lời thơ như lời nguyền ấy, “Bốn ngàn năm ta vẫn là ta/ từ trong hang đá chui ra/ vươn vai một cái… lại chui ngay vào.” Thuở còn đi học thì lấy đó làm vui với ngụ ý chế giễu những người trong rừng ra nhưng họ tự hào họ là đỉnh cao trí tuệ, vì thế họ cai trị miền nam chiếm được từ có cơm ăn trong chiến tranh trở thành đói khát sau hoà bình. Bỗng chiều nay nhớ lại thời ngồi nghe mấy ông thầy ngoài trường Sư phạm Hà nội vào Sài gòn giảng dạy về truyền thống chống ngoại xâm của dân tộc ta đã có bốn ngàn năm lịch sử, nhưng chỉ có bác Hồ vĩ đại là người duy nhất đã lãnh đạo dân tộc tiến tới thắng lợi cuối cùng là thống nhất đất nước, giảnh lại được độc lập tự do hạnh phúc cho đất nước và dân tộc ta…</div><div class="pl_readmore"><a itemprop="url" target="_self" title="bốn ngàn năm ta vẫn là ta…" href="/p247397a247417/bon-ngan-nam-ta-van-la-ta-"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-03-20"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247416" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Ma Trong Tù" class="nw_image" itemprop="url" href="/p247397a247416/ma-trong-tu" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/c-meqoDL1wgBAH4q/w250/nguyen-van-toi-02.jpg" title="nguyen-van-toi-02" alt="nguyen-van-toi-02" width="240" height="147" data-info="812,498"/><noscript><img itemprop="thumbnailUrl" src="/images/file/c-meqoDL1wgBAH4q/w250/nguyen-van-toi-02.jpg" title="nguyen-van-toi-02" alt="nguyen-van-toi-02" width="240" height="147" data-info="812,498"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/c-meqoDL1wgBAH4q/w250/nguyen-van-toi-02.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="147"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Ma Trong Tù" class="pl_atitle" href="/p247397a247416/ma-trong-tu">Ma Trong Tù</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Nguyễn&#32;Văn&#32;Tới" href="/author/post/6614/1/nguyen-van-toi">Nguyễn&#32;Văn&#32;Tới</a></li></ul><div class="pl_brief" itemprop="description">Tác giả từng nhận giải Danh Dự Viết Về Nước Mỹ 2018 và giải vinh danh Tác Phẩm 2019  Là một cựu tù cải tạo vượt ngục và là người lái tầu vượt biển, ơng định cư tại Mỹ từ 1990, hiện làm việc theo một hợp đồng dân sự với quân đội Mỹ, từng tình nguyện tới chiến trường Trung Đông và Châu Phi. Đây là bài mới nhất của Ông.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Ma Trong Tù" href="/p247397a247416/ma-trong-tu"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-03-18"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247415" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Ký Ức Chưa Phai" class="nw_image" itemprop="url" href="/p247397a247415/ky-uc-chua-phai" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/DFQT_-nJ1wgBADtP/w250/tac-gia-minh-thuy.jpg" title="tac-gia-minh-thuy" alt="tac-gia-minh-thuy" width="240" height="180" data-info="1280,960"/><noscript><img itemprop="thumbnailUrl" src="/images/file/DFQT_-nJ1wgBADtP/w250/tac-gia-minh-thuy.jpg" title="tac-gia-minh-thuy" alt="tac-gia-minh-thuy" width="240" height="180" data-info="1280,960"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/DFQT_-nJ1wgBADtP/w250/tac-gia-minh-thuy.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="180"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Ký Ức Chưa Phai" class="pl_atitle" href="/p247397a247415/ky-uc-chua-phai">Ký Ức Chưa Phai</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Minh&#32;Thúy" href="/author/post/6688/1/minh-thuy">Minh&#32;Thúy</a></li></ul><div class="pl_brief" itemprop="description">Tác giả lần đầu tiết về nước Mỹ từ tháng 11, 2018, với bài “Tình người hoa nở”, tháng 12,  “Mùa kỷ niệm” và “Chị em trung học Nữ Thành Nội.”  Cô tên thật là Nguyễn thị Minh Thuý sinh năm 1955. Qua Mỹ năm 1985, hiện là cư dân thành phố Hayward thuộc Bắc Cali.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Ký Ức Chưa Phai" href="/p247397a247415/ky-uc-chua-phai"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-03-16"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247413" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Bán Anh Em Xa..." class="nw_image" itemprop="url" href="/p247397a247413/ban-anh-em-xa-" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/bLCxRg3G1wgBAKQ2/w250/hinh-tac-gia-tran-c-tri-vvnm.jpg" title="hinh-tac-gia-tran-c-tri-vvnm" alt="hinh-tac-gia-tran-c-tri-vvnm" width="240" height="160" data-info="4496,3000"/><noscript><img itemprop="thumbnailUrl" src="/images/file/bLCxRg3G1wgBAKQ2/w250/hinh-tac-gia-tran-c-tri-vvnm.jpg" title="hinh-tac-gia-tran-c-tri-vvnm" alt="hinh-tac-gia-tran-c-tri-vvnm" width="240" height="160" data-info="4496,3000"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/bLCxRg3G1wgBAKQ2/w250/hinh-tac-gia-tran-c-tri-vvnm.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="160"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Bán Anh Em Xa..." class="pl_atitle" href="/p247397a247413/ban-anh-em-xa-">Bán Anh Em Xa...</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Trần&#32;C.&#32;Trí" href="/author/post/6581/1/tran-c-tri">Trần&#32;C.&#32;Trí</a></li></ul><div class="pl_brief" itemprop="description">Tác giả đã nhận Giải Việt bút Trùng Quang 2016 và thêm Giải Danh Dự Viết Về Nước Mỹ 2018. Ông tốt nghiệp cử nhân về Ngôn Ngữ Học tiếng Tây-Ban-Nha tại UC Irvine. Sau 5 năm rời trường để theo học tại UCLA, tốt nghiệp với hai bằng cao học và tiến sĩ về ngành Ngôn Ngữ Học các thứ tiếng gốc La-Tinh, ông trở lại trường cũ và thành người đầu tiên giảng dạy chương trình tiếng Việt, văn hoá Việt từ năm 2000 cho tới nay.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Bán Anh Em Xa..." href="/p247397a247413/ban-anh-em-xa-"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-03-15"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_post_paging nw_post_paging_bottom"><div class="paging_full"><a class="pageitem pageactive" href="/p247397a247422/1/nhat-ky-tuan-le-cam-tuc-dau-tien#plist" title="1">1</a><a class="pageitem" href="/p247397a247422/2/nhat-ky-tuan-le-cam-tuc-dau-tien#plist" title="2">2</a><a class="pageitem" href="/p247397a247422/3/nhat-ky-tuan-le-cam-tuc-dau-tien#plist" title="3">3</a><a class="pageitem" href="/p247397a247422/4/nhat-ky-tuan-le-cam-tuc-dau-tien#plist" title="4">4</a><a class="nextpage" href="/p247397a247422/2/nhat-ky-tuan-le-cam-tuc-dau-tien#plist" title="Trang sau"><span class="icon"></span><span class="text">Trang sau</span></a><a class="lastpage" href="/p247397a247422/4/nhat-ky-tuan-le-cam-tuc-dau-tien#plist" title="Trang cuối"><span class="icon"></span><span class="text">Trang cuối</span></a><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5060" data-wid="5060"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5096" data-wid="5096"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-3 width_auto" data-name="Zone" id="nwwg_5057" data-wid="5057"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5059" data-wid="5059"><div class="nw_lym_content"><div class="nw_widget" data-name="QC&#32;300x250&#32;Right" id="nwwg_5105" data-wid="5105"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5105" style="height:250px"><div class="nw_ver_adspotgroup_h" style="width:300px"><div id="adspot_id__304" style="width:300px;height:250px"><div data-load="1"><div id="div-gpt-ad-1579063606524-0" style="width: 300px; height: 250px;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579063606524-0'); });
</script></div></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_hidden&#32;div_menuRight&#32;div_boxing_parent" data-name="&#32;&#32;&#32;&#32;Viết&#32;Về&#32;Nước&#32;Mỹ" id="nwwg_5094" data-wid="5094"><div class="nw_boxing"><div class="nw_boxing_title">Viết Về Nước Mỹ</div><div class="nw_boxing_content"><div class="nw_menu_vertical_accordion"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210528/vvnm-2014" title="VVNM 2014"><span class="nw_menu_text">VVNM 2014</span></a></li><li class="liMenu"><a class="aMenu" href="/p211/vvnm-2013" title="VVNM 2013"><span class="nw_menu_text">VVNM 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p212/vvnm-2012" title="VVNM 2012"><span class="nw_menu_text">VVNM 2012</span></a></li><li class="liMenu"><a class="aMenu" href="/p213/vvnm-2011" title="VVNM 2011"><span class="nw_menu_text">VVNM 2011</span></a></li><li class="liMenu"><a class="aMenu" href="/p214/vvnm-2010" title="VVNM 2010"><span class="nw_menu_text">VVNM 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p215/vvnm-2009" title="VVNM 2009"><span class="nw_menu_text">VVNM 2009</span></a></li><li class="liMenu"><a class="aMenu" href="/p216/vvnm-2008" title="VVNM 2008"><span class="nw_menu_text">VVNM 2008</span></a></li><li class="liMenu"><a class="aMenu" href="/p231953/vvnm-2015" title="VVNM 2015"><span class="nw_menu_text">VVNM 2015</span></a></li><li class="liMenu"><a class="aMenu" href="/p217/vvnm-2007" title="VVNM 2007"><span class="nw_menu_text">VVNM 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p218/vvnm-2006" title="VVNM 2006"><span class="nw_menu_text">VVNM 2006</span></a></li><li class="liMenu"><a class="aMenu" href="/p219/vvnm-2005" title="VVNM 2005"><span class="nw_menu_text">VVNM 2005</span></a></li><li class="liMenu"><a class="aMenu" href="/p220/vvnm-2004" title="VVNM 2004"><span class="nw_menu_text">VVNM 2004</span></a></li><li class="liMenu"><a class="aMenu" href="/p221/vvnm-2003" title="VVNM 2003"><span class="nw_menu_text">VVNM 2003</span></a></li><li class="liMenu"><a class="aMenu" href="/p222/vvnm-2002" title="VVNM 2002"><span class="nw_menu_text">VVNM 2002</span></a></li><li class="liMenu"><a class="aMenu" href="/p223/vvnm-2001" title="VVNM 2001"><span class="nw_menu_text">VVNM 2001</span></a></li><li class="liMenu"><a class="aMenu" href="/p224/vvnm-2000" title="VVNM 2000"><span class="nw_menu_text">VVNM 2000</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p225/thong-bao-vvnm" title="Thông Báo VVNM"><span class="nw_menu_text">Thông Báo VVNM</span></a></li></ul><div class="clear"></div></div></div></div></div></div><div class="nw_widget div_subscribe" data-name="NHẬN&#32;TIN&#32;QUA&#32;EMAIL" id="nwwg_5062" data-wid="5062"><div class="nw_boxing"><div class="nw_boxing_title">NHẬN TIN QUA EMAIL</div><div class="nw_boxing_content"><div class="nw_forms"><form action="#" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Vui lòng nhập địa chỉ email muốn nhận.</div><span data-valmsg-replace="true" data-valmsg-for="m_subscriber_box_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_subscriber_box_email" id="m_subscriber_box_email" data-val-required="Xin nhập vào ô &quot;Email&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Email&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="8" class="textbox"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" name="subscribe_box_button" value="Subscribe" class="button" tabindex="9"/></div></form></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="region_footer" id="nwwg_4694" data-wid="4694"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_footer" style="padding-top:&#32;10px;" data-name="region_maxwidth" id="nwwg_5064" data-wid="5064"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5065" data-wid="5065"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2020 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_content"><div class="nw_widget" data-name="CODE&#32;JAVASCRITP&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5066" data-wid="5066"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5066"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__291"><div class="nw_async noscript" data-type="adspot" data-src="/banner/291/637118042080805668/635230020191028004"><noscript><iframe class="adspot_iframe" src="/banner/291/637118042080805668/635230020191028004" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="CODE&#32;SCROLL&#32;TOP&#32;FIXED&#32;MENU&#32;DO&#32;NOT&#32;MODIFY&#32;OR&#32;DELETE" id="nwwg_5067" data-wid="5067"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5067"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__292"><div class="nw_async noscript" data-type="adspot" data-src="/banner/292/637118047282736912/635230020191028004"><noscript><iframe class="adspot_iframe" src="/banner/292/637118047282736912/635230020191028004" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN4THJG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script id="script_loader_end" data-event="nw.loader.0zbjv75160Gpejm3">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiASJkTDmSD9Ij5pUjEbcUHyTmlSMRtxQfJKxPqWsrn570.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAvAK9p-9LQAUisOZOMCyBulhM5k4wLIG6WE69p-9LQAUis.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAFofFcvaS1YY7fOvESCYervt868RIJh6u1ofFcvaS1YY.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBUAMI75zCCDYJhusQO2lwpWw26xA7aXClbDaQTrF8_L3BW.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0ANLGutW66XNRTnCJrpDl8SFOcImukOXxIdLGutW66XNR.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFACtd8j4N4bG1B6s1ztX3YMgHqzXO1fdgyPNef-eOSD2z.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAuAHTzPrbG7w2tX7vfGb_ntSVfu98Zv-e1JXTzPrbG7w2t.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZAEKVOjF8EH0Noc6S_mkOpC-hzpL-aQ6kL-cJObDDxPYS.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBABQfq-h0jWYQoM9559glhqygz3nn2CWGrLNs2wgxObMo.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxABjAjYwYXH7Of3lM-UB_4Gl_eUz5QH_gaRjAjYwYXH7O.fjs",async:0,group:0},{path:"//www.google.com/recaptcha/api.js?onload=onCallBackRecaptcha&render=explicit&hl=vi",async:0,group:0}];g.NV3VER=635230020191028004;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.0zbjv75160Gpejm3");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiAF-GthjYPVBKToM9r5GYH_JOgz2vkZgf8l-GthjYPVBK.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div></body></html>