<!DOCTYPE html><html lang="vi" data-culture="vi-VN"><head><title>“Meals-On-Wheels” - Tôi trả ơn nước Mỹ cưu mang gia đình tôi - VVNM 2020 - Việt Báo Viết Về Nước Mỹ</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta name="format-detection" content="telephone=no" /><link href="https://vvnm.vietbao.com/rss/247397/vvnm-2020" rel="alternate" title="Việt Báo Viết Về Nước Mỹ - VVNM 2020 [RSS]" type="application/rss+xml"/><meta itemscope itemtype="http://schema.org/Article" itemref="meta_publisher dltp_date dltp_name mt_entitypage dltp_image meta_author"/><meta id="mt_description" itemprop="description" content="Tác giả đã nghỉ hưu sau gần 20 năm làm y tá tâm thần tại một bệnh viện tiểu bang Cali. Là cựu quân nhân Quân lực Việt Nam Cộng Hoà, sau 1975 đi tù Cộng sản 6 năm. Là cựu thuyền nhân được thuyền trưởng Nam Hàn tên Jeon Je Yong cứu vớt trên biển Đông năm 1985. Ông cũng là tác giả Hồi Ký &quot;Tấm Lòng Biển&quot;(2007) nói về thuyền trưởng Jeon bị trừng phạt sau khi vớt thuyền nhân. Tham gia &quot;Viết về Nước Mỹ&quot; với bài &quot;Nhà Mobilehome và Di Dân Việt Nam&quot; (Giải Danh Dự 2010) Tham gia công tác thiện nguyện cho thành phố Westminster, Nam Cali, từ 1994 đến nay."/><meta id="mt_entitypage" itemprop="mainEntityOfPage" content="/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Việt Báo Viết Về Nước Mỹ"/><meta property="og:url" content="https://vvnm.vietbao.com/a247402/meals-on-wheels-toi-tra-on-nuoc-my-cuu-mang-gia-dinh-toi"/><meta itemprop="og:headline" content="“Meals-On-Wheels” - Tôi trả ơn nước Mỹ cưu mang gia đình tôi"/><meta itemprop="og:description" content="Tác giả đã nghỉ hưu sau gần 20 năm làm y tá tâm thần tại một bệnh viện tiểu bang Cali. Là cựu quân nhân Quân lực Việt Nam Cộng Hoà, sau 1975 đi tù Cộng sản 6 năm. Là cựu thuyền nhân được thuyền trưởng Nam Hàn tên Jeon Je Yong cứu vớt trên biển Đông năm 1985. Ông cũng là tác giả Hồi Ký &quot;Tấm Lòng Biển&quot;(2007) nói về thuyền trưởng Jeon bị trừng phạt sau khi vớt thuyền nhân. Tham gia &quot;Viết về Nước Mỹ&quot; với bài &quot;Nhà Mobilehome và Di Dân Việt Nam&quot; (Giải Danh Dự 2010) Tham gia công tác thiện nguyện cho thành phố Westminster, Nam Cali, từ 1994 đến nay."/><meta property="og:image" content=""/><meta property="og:title" content="“Meals-On-Wheels” - Tôi trả ơn nước Mỹ cưu mang gia đình tôi"/><meta property="og:description" content="Tác giả đã nghỉ hưu sau gần 20 năm làm y tá tâm thần tại một bệnh viện tiểu bang Cali. Là cựu quân nhân Quân lực Việt Nam Cộng Hoà, sau 1975 đi tù Cộng sản 6 năm. Là cựu thuyền nhân được thuyền trưởng Nam Hàn tên Jeon Je Yong cứu vớt trên biển Đông năm 1985. Ông cũng là tác giả Hồi Ký &quot;Tấm Lòng Biển&quot;(2007) nói về thuyền trưởng Jeon bị trừng phạt sau khi vớt thuyền nhân. Tham gia &quot;Viết về Nước Mỹ&quot; với bài &quot;Nhà Mobilehome và Di Dân Việt Nam&quot; (Giải Danh Dự 2010) Tham gia công tác thiện nguyện cho thành phố Westminster, Nam Cali, từ 1994 đến nay."/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://vvnm.vietbao.com/a247402/meals-on-wheels-toi-tra-on-nuoc-my-cuu-mang-gia-dinh-toi"/><meta name="twitter:title" content="“Meals-On-Wheels” - Tôi trả ơn nước Mỹ cưu mang gia đình tôi"/><meta name="twitter:description" content="Tác giả đã nghỉ hưu sau gần 20 năm làm y tá tâm thần tại một bệnh viện tiểu bang Cali. Là cựu quân nhân Quân lực Việt Nam Cộng Hoà, sau 1975 đi tù Cộng sản 6 năm. Là cựu thuyền nhân được thuyền trưởng Nam Hàn tên Jeon Je Yong cứu vớt trên biển Đông năm 1985. Ông cũng là tác giả Hồi Ký &quot;Tấm Lòng Biển&quot;(2007) nói về thuyền trưởng Jeon bị trừng phạt sau khi vớt thuyền nhân. Tham gia &quot;Viết về Nước Mỹ&quot; với bài &quot;Nhà Mobilehome và Di Dân Việt Nam&quot; (Giải Danh Dự 2010) Tham gia công tác thiện nguyện cho thành phố Westminster, Nam Cali, từ 1994 đến nay."/><meta name="twitter:image" content=""/><script type="text/javascript" src="https://vnvnspr.vnvn.net/cmd/vnvn_jobs?d=vvnm.vietbao.com"></script><meta name="author" content="Việt Báo Viết Về Nước Mỹ"/><meta name="keywords" content="Nguyễn Hùng Cường  e.j.,"/><meta name="description" content="Tác giả đã nghỉ hưu sau gần 20 năm làm y tá tâm thần tại một bệnh viện tiểu bang Cali. Là cựu quân nhân Quân lực Việt Nam Cộng Hoà, sau 1975 đi tù Cộng sản 6 năm. Là cựu thuyền nhân được thuyền trưởng Nam Hàn tên Jeon Je Yong cứu vớt trên biển Đông năm 1985. Ông cũng là tác giả Hồi Ký &quot;Tấm Lòng Biển&quot;(2007) nói về thuyền trưởng Jeon bị trừng phạt sau khi vớt thuyền nhân. Tham gia &quot;Viết về Nước Mỹ&quot; với bài &quot;Nhà Mobilehome và Di Dân Việt Nam&quot; (Giải Danh Dự 2010) Tham gia công tác thiện nguyện cho thành phố Westminster, Nam Cali, từ 1994 đến nay."/><meta id="meta_author" itemprop="author" content="Dân Việt"/><meta property="og:author" content="Dân Việt"/><link href="/content/themes/owner/vietbao_com/css/BQDeAL-wv4AXh-OgBU2WxtvZqLUFTZbG29motUzaGkjeWtA8.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/AQAgAKtyAibYCxkZ4d-LQPPfvuvh34tA89--66tyAibYCxkZ.fcss" rel="stylesheet" type="text/css"/><link href="/content/themes/owner/vietbao_com/css/EQDjAyLhQkIAdHXybr5hL5F7kx1uvmEvkXuTHVS9K0Lm_JEB.fcss" rel="stylesheet" type="text/css"/><noscript><link type="text/css" rel="stylesheet" href="/content/themes/owner/vietbao_com/css/AQAmAPoYQihIrFnyTE4han0uQxpMTiFqfS5DGvoYQihIrFny.fcss"/></noscript><link rel="canonical" href="https://vvnm.vietbao.com/a247402/meals-on-wheels-toi-tra-on-nuoc-my-cuu-mang-gia-dinh-toi" /><link rel="icon" sizes="192x192" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="icon" sizes="128x128" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/w150/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="apple-touch-icon" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/w100/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/w150/vietbao-logo-vvnm-add-home-screen-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://vvnm.vietbao.com/images/file/VO0nDn9_1wgBAql_/vietbao-logo-vvnm-add-home-screen-144x144.png"/><meta name="apple-mobile-web-app-title" content="Việt&#32;Báo&#32;VVNM"/><meta name="application-name" content="Việt&#32;Báo&#32;VVNM"/><link rel="shortcut icon" type="image/x-icon" href="https://vvnm.vietbao.com/images/file/OEHGjH5_1wgBAmtP/favicon.png"/><script id="script_loader_init">document.cookie='fn_screen='+window.innerWidth+'x'+window.innerHeight+'; path=/';if(!$)var _$=[],_$$=[],$=function(f){_$.push(f)},js_loader=function(f){_$$.push(f)}</script><script type="text/javascript">(function(){var l=window.language,a={"message":"Thông báo","ok":"Đồng ý","cancel":"Hủy lệnh","close":"Đóng lại","enable_cookie":"Trình duyệt của bạn đã tắt cookie. Hãy chắc chắn rằng cookie được bật và thử lại.","":""};if(!l){l=window.language={}}for(var n in a){if(!l[n])l[n]=a[n]}})()</script><script>var NJOBS={c:'US',y:'Ashburn',r:'Virginia',h:2,v:0,m:0,t:0,l:1,nof:0,f:0,fh:""};(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl+'&t=65';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NN4THJG');</script><style type="text/css">
body {}
.button, .button:visited { display: inline-block;}
.pl_date, .pl_view, .pl_time, .pd_time, .pd_view { display: none!important;}
.pd_date { font-size: 14px!important;}
.vb_client_timer { font-size: 14px; padding: 2px 10px 0 0; color: #777;}
.nw_boxing .nw_boxing_title, .nw_menu_horizontal .liMenu .aMenu, .nw_menu_mobile .liMenu .aMenu, .nw_menu_mobile .liMenu .aMenu { text-transform: uppercase; }
.nw_menu_horizontal .ulMenu .ulMenu .liMenu .aMenu, .nw_menu_mobile .ulMenu .ulMenu .liMenu .aMenu, .nw_menu_mobile .ulMenu .ulMenu .liMenu .aMenu { text-transform: none;}

.div_menuRight .nw_boxing .nw_boxing_content .nw_boxing_padding { padding: 0;}

.nw_adspot div { height: auto!important;}

.div_userSeperator, .div_top_item { vertical-align: top;}
.vb_hotnewsSlide .pl_list .pl_row { border-bottom: 0;}
.vb_hotnewsSlide .ibox_effect_random .pl_row { padding: 0 !important;}

.pl_author { display: inline-block; margin-top: 0;}
.nw_image_caption { font-size: 17px!important;}
.nw_zoomcontent.normal { font-size: 20px;}
.pl_author {  vertical-align: top !important;}
.ibox_effect { overflow: hidden; width: 100% !important; height: auto !important;}
.vb_parentnews2 .pl_list .pl_thumbnail_border, .vb_parentnews2 .pl_list .pl_thumbnail_border a, .vb_parentnews2 .pl_list .pl_thumbnail_border a img { height: auto!important;}
.nff .nff_note { font-size: 14px!important;}
.nw_post_detail .pd_upost_user > div {  font-size: 16px!important;}
.nw_post_detail .pd_header { border-bottom: 1px solid #ccc;}
.top_related  { border-top: 2px dashed #ccc; margin-top: 25px; padding-top: 15px;}
.top_related > li { font-size: 15px!important; padding-bottom: 5px;}

@media (max-width: 639px) {
.nw_box_list_brief .pl_thumbnail, .nw_post_list_brief .pl_thumbnail,
.vb_parentnews1 .pl_row_first .nw_box_list_brief .pl_thumbnail,
.vb_parentnews2 .pl_row_first .nw_box_list_brief .pl_thumbnail,
.vb_parentnews3 .pl_row_first .nw_box_list_brief .pl_thumbnail,
.vb_parentnews1 .pl_row_first .nw_post_list_brief .pl_thumbnail,
.vb_parentnews2 .pl_row_first .nw_post_list_brief .pl_thumbnail,
.vb_parentnews3 .pl_row_first .nw_post_list_brief .pl_thumbnail {  float: none; margin: 5px 0;}

.vb_parentnews1 .nw_box_list_brief .pl_thumbnail,
.vb_parentnews2 .nw_box_list_brief .pl_thumbnail,
.vb_parentnews3 .nw_box_list_brief .pl_thumbnail,
.vb_parentnews1 .nw_post_list_brief .pl_thumbnail,
.vb_parentnews2 .nw_post_list_brief .pl_thumbnail,
.vb_parentnews3 .nw_post_list_brief .pl_thumbnail {  float: left; margin: 5px 10px 0 0;}
.pl_list .pl_thumbnail_border a,
.pl_list .pl_thumbnail_border a img { width: 100%!important; height: auto!important;}
.div_top_item { padding: 0;}

}
@media (max-width: 320px) {
.off_mobile { display: none;}
}
@media only screen and (min-device-width: 100px) and (max-device-width: 5000px) and (orientation:portrait) and (-webkit-min-device-pixel-ratio: 2) {
  .region_member, .div_top_item, .region_member .div_show_large { margin-top: 0!important; vertical-align: top;}
}
@media only screen and (min-device-width: 100px) and (max-device-width: 5000px) and (orientation:landscape) and (-webkit-min-device-pixel-ratio: 2) {
  .region_member, .div_top_item, .region_member .div_show_large { margin-top: 0!important; vertical-align: top;}
}
	.visible-mobile{display:none !important}
	.visible-tablet{display:none !important}
	.visible-classic{display:none !important}
</style><style type="text/css" media="all">.nw_pagepost_hascontent_visible{display:block}.nw_pagepost_hascontent_hidden{display:none}</style></head><body class="lang_vi  css_device_Modern"><div id="meta_publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vvnm.vietbao.com/images/file/itOGMH5_1wgBAhtH/vietbao-vvnm-logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="75"></div><meta itemprop="name" content="Việt&#32;Báo&#32;Viết&#32;Về&#32;Nước&#32;Mỹ"></div><div class="bg_body_head"><div></div></div><div class="bg_body"><div id="nw_root" class="nw_root"><div class="nw_lym_area nw_lym_container"><div class="nw_lym_row" data-name="Header" id="nwwg_5" data-wid="5"><div class="nw_lym_content"><div class="nw_widget" data-name="DFP" id="nwwg_5100" data-wid="5100"><script type="text/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script><script type="text/javascript">var googletag = googletag || {};googletag.cmd = googletag.cmd || []; googletag.cmd.push(function() {googletag.defineSlot('/5464244/336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1541014537025-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB72890TOP', [728, 90], 'div-gpt-ad-1579063274712-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB72890MIDDLE', [728, 90], 'div-gpt-ad-1579063638576-0').addService(googletag.pubads()); googletag.defineSlot('/5464244/VB300250RIGHTTOP', [300, 250], 'div-gpt-ad-1579063606524-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.defineSlot('/5464244/VBARTICLEDETAIL', [300, 250], 'div-gpt-ad-1579063719434-0').addService(googletag.companionAds()).addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().enableVideoAds(); googletag.companionAds().setRefreshUnfilledSlots(true); googletag.enableServices()}); </script></div><div class="clear"></div></div></div><div class="nw_lym_row slideInDown_menu" data-name="ScrolTop" id="myScrollFixed" data-wid="4784"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5070" data-wid="5070"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row div_top&#32;col-no-padding" data-name="region_top" id="nwwg_5074" data-wid="5074"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_top" style="position:&#32;relative;&#32;padding-top:&#32;3px;&#32;padding-bottom:&#32;3px;" data-name="region_maxwidth" id="nwwg_5075" data-wid="5075"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Top" id="nwwg_5076" data-wid="5076"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5079" data-wid="5079"><div class="nw_lym_content"><div class="nw_widget vb_client_timer&#32;off_mobile" style="float:&#32;left;" data-name="CLIENT&#32;TIMER" id="nwwg_5080" data-wid="5080"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5080"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__299"><div data-load="1"><div>Hôm nay, <span id="vb_timenow">&nbsp;</span></div><script type="text/javascript">
$(function(){
	var f = function(){
		var d = new Date();
		$('#vb_timenow').text(Globalize.format(d, "g"));
	};
	f();
})
</script></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="ICON&#32;SEARCH" id="nwwg_5081" data-wid="5081"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5081"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__294"><div class="nw_async noscript" data-type="adspot" data-src="/banner/294/637118047911633539/635230020191028004"><noscript><iframe class="adspot_iframe" src="/banner/294/637118047911633539/635230020191028004" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" style="float:&#32;right;&#32;font-size:&#32;14px;&#32;padding:&#32;0;&#32;margin-top:&#32;2px;" data-name="CONTACT&#32;TOP" id="nwwg_5082" data-wid="5082"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5082"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__300"><div class="nw_async noscript" data-type="adspot" data-src="/banner/300/637118163010142588/635230020191028004"><noscript><iframe class="adspot_iframe" src="/banner/300/637118163010142588/635230020191028004" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_member" style="float:&#32;right;&#32;margin-top:&#32;2px;" data-name="LOGIN&#32;-&#32;REGISTER" id="nwwg_5083" data-wid="5083"><div class="div_show_large"><span class="div_top_item"><a href="/user/register/L2EyNDc0MDIvbWVhbHMtb24td2hlZWxzLXRvaS10cmEtb24tbnVvYy1teS1jdXUtbWFuZy1naWEtZGluaC10b2k" target="_self">Ghi danh</a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EyNDc0MDIvbWVhbHMtb24td2hlZWxzLXRvaS10cmEtb24tbnVvYy1teS1jdXUtbWFuZy1naWEtZGluaC10b2k" target="_self">Hội nhập</a></span></div><div class="div_show_small"><span class="div_top_item"><a href="/user/register/L2EyNDc0MDIvbWVhbHMtb24td2hlZWxzLXRvaS10cmEtb24tbnVvYy1teS1jdXUtbWFuZy1naWEtZGluaC10b2k" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16" class="imglazy" data-original="/images/file/USVqjn5_1wgBAuh5/icon-register.png"/><noscript><img src="/images/file/USVqjn5_1wgBAuh5/icon-register.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Ghi danh" title="Ghi danh" width="16" height="16"/></noscript></a></span><span class="div_userSeperator">|</span><span class="div_top_item"><a href="/login/L2EyNDc0MDIvbWVhbHMtb24td2hlZWxzLXRvaS10cmEtb24tbnVvYy1teS1jdXUtbWFuZy1naWEtZGluaC10b2k" target="_self"><img src="/images/site/blank.gif" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16" class="imglazy" data-original="/images/file/C9GYjX5_1wgBApNb/icon-login.png"/><noscript><img src="/images/file/C9GYjX5_1wgBApNb/icon-login.png" style="float: none; clear: both; margin: 2px auto 0 auto;" data-info="16,16" alt="Hội nhập" title="Hội nhập" width="16" height="16"/></noscript></a></span></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row region_search&#32;search_overlay" data-name="region_search" id="search_myOverlay" data-wid="5077"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5084" data-wid="5084"><div class="nw_lym_content"><div class="nw_widget" data-name="SEARCH&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5085" data-wid="5085"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5085"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__293"><div class="nw_async noscript" data-type="adspot" data-src="/banner/293/637118047668792299/635230020191028004"><noscript><iframe class="adspot_iframe" src="/banner/293/637118047668792299/635230020191028004" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget search_overlay_content&#32;fadeInUpSearch" data-name="SEARCH" id="nwwg_5086" data-wid="5086"><div class="nw_boxing_padding"><div class="nw_search"><form action="/search" method="get"><input type="hidden" value="L2EyNDc0MDIvbWVhbHMtb24td2hlZWxzLXRvaS10cmEtb24tbnVvYy1teS1jdXUtbWFuZy1naWEtZGluaC10b2k" name="r" /><input name="k" maxlength="48" class="textbox nw_search_txt" type="text" placeholder="Nhập vào từ cần tìm" /><input class="button nw_search_btn" type="submit" value="Tìm kiếm" /><div class="clear"></div></form></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_pc" data-name="show_in_pc" id="nwwg_5073" data-wid="5073"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth" style="padding-top:&#32;10px;&#32;padding-bottom:&#32;10px;" data-name="LOGO" id="nwwg_5087" data-wid="5087"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5090" data-wid="5090"><div class="nw_lym_content"><div class="nw_widget" data-name="LOGO&#32;VVNM" id="nwwg_5093" data-wid="5093"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5093"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__296"><div data-load="1"><a href="/cmd/adv_counter?id=296&amp;href=%2f%2fvietbao.com" title="Việt Báo - Viết Về Nước Mỹ" target="_self" rel="nofollow"><img src="/images/file/itOGMH5_1wgBAhtH/vietbao-vvnm-logo.png" style="float: none; clear: both; margin: 0px auto; width: 250px; display: block;" data-info="250,75" alt="Việt Báo - Viết Về Nước Mỹ" title="Việt Báo - Viết Về Nước Mỹ" width="250" height="75" /></a></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row region_maxwidth2&#32;region_menu" data-name="region_menu" id="nwwg_5089" data-wid="5089"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5091" data-wid="5091"><div class="nw_lym_content"><div class="nw_widget" data-name="TOP&#32;MENU" id="nwwg_5092" data-wid="5092"><div class="nw_menu_horizontal nw_menu_popup"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuActive liMenuHold"><a class="aMenu" href="/p247397/vvnm-2020" title="VVNM 2020"><span class="nw_menu_text">VVNM 2020</span></a></li><li class="liMenu"><a class="aMenu" href="/p247076/vvnm-2019" title="VVNM 2019"><span class="nw_menu_text">VVNM 2019</span></a></li><li class="liMenu"><a class="aMenu" href="/p246787/vvnm-2018" title="VVNM 2018"><span class="nw_menu_text">VVNM 2018</span></a></li><li class="liMenu"><a class="aMenu" href="/p246459/vvnm-2017" title="VVNM 2017"><span class="nw_menu_text">VVNM 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p246292/vvnm-2016" title="VVNM 2016"><span class="nw_menu_text">VVNM 2016</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p210/viet-ve-nuoc-my" title="Viết Về Nước Mỹ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Viết Về Nước Mỹ</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210528/vvnm-2014" title="VVNM 2014"><span class="nw_menu_text">VVNM 2014</span></a></li><li class="liMenu"><a class="aMenu" href="/p211/vvnm-2013" title="VVNM 2013"><span class="nw_menu_text">VVNM 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p212/vvnm-2012" title="VVNM 2012"><span class="nw_menu_text">VVNM 2012</span></a></li><li class="liMenu"><a class="aMenu" href="/p213/vvnm-2011" title="VVNM 2011"><span class="nw_menu_text">VVNM 2011</span></a></li><li class="liMenu"><a class="aMenu" href="/p214/vvnm-2010" title="VVNM 2010"><span class="nw_menu_text">VVNM 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p215/vvnm-2009" title="VVNM 2009"><span class="nw_menu_text">VVNM 2009</span></a></li><li class="liMenu"><a class="aMenu" href="/p216/vvnm-2008" title="VVNM 2008"><span class="nw_menu_text">VVNM 2008</span></a></li><li class="liMenu"><a class="aMenu" href="/p231953/vvnm-2015" title="VVNM 2015"><span class="nw_menu_text">VVNM 2015</span></a></li><li class="liMenu"><a class="aMenu" href="/p217/vvnm-2007" title="VVNM 2007"><span class="nw_menu_text">VVNM 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p218/vvnm-2006" title="VVNM 2006"><span class="nw_menu_text">VVNM 2006</span></a></li><li class="liMenu"><a class="aMenu" href="/p219/vvnm-2005" title="VVNM 2005"><span class="nw_menu_text">VVNM 2005</span></a></li><li class="liMenu"><a class="aMenu" href="/p220/vvnm-2004" title="VVNM 2004"><span class="nw_menu_text">VVNM 2004</span></a></li><li class="liMenu"><a class="aMenu" href="/p221/vvnm-2003" title="VVNM 2003"><span class="nw_menu_text">VVNM 2003</span></a></li><li class="liMenu"><a class="aMenu" href="/p222/vvnm-2002" title="VVNM 2002"><span class="nw_menu_text">VVNM 2002</span></a></li><li class="liMenu"><a class="aMenu" href="/p223/vvnm-2001" title="VVNM 2001"><span class="nw_menu_text">VVNM 2001</span></a></li><li class="liMenu"><a class="aMenu" href="/p224/vvnm-2000" title="VVNM 2000"><span class="nw_menu_text">VVNM 2000</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p225/thong-bao-vvnm" title="Thông Báo VVNM"><span class="nw_menu_text">Thông Báo VVNM</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row show_in_mobile&#32;col-no-padding&#32;region_menu" data-name="show_in_mobile" id="nwwg_5072" data-wid="5072"><div class="nw_lym_area"><div class="nw_lym_row" style="padding-left:&#32;10px;&#32;padding-right:&#32;10px;" data-name="Row" id="nwwg_5088" data-wid="5088"><div class="nw_lym_content"><div class="nw_widget" style="float:&#32;left;" data-name="LOGO&#32;VVNM&#32;SMALL" id="nwwg_5097" data-wid="5097"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5097"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__298"><div data-load="1"><a href="/cmd/adv_counter?id=298&amp;href=%2f%2fvietbao.com" title="Việt Báo - Viết Về Nước Mỹ" target="_self" rel="nofollow"><img src="/images/file/itOGMH5_1wgBAhtH/w150/vietbao-vvnm-logo.png" style="float: none; clear: both; margin: 0px auto; width: 150px; display: block;" data-info="250,75" alt="Việt Báo - Viết Về Nước Mỹ" title="Việt Báo - Viết Về Nước Mỹ" width="150" height="45" /></a></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="MOBILE&#32;MENU" id="nwwg_5098" data-wid="5098"><div class="nw_menu_mobile"><button class="nw_menu_mobile_button nw_menu_mobile_button_collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst liMenuActive liMenuHold"><a class="aMenu" href="/p247397/vvnm-2020" title="VVNM 2020"><span class="nw_menu_text">VVNM 2020</span></a></li><li class="liMenu"><a class="aMenu" href="/p247076/vvnm-2019" title="VVNM 2019"><span class="nw_menu_text">VVNM 2019</span></a></li><li class="liMenu"><a class="aMenu" href="/p246787/vvnm-2018" title="VVNM 2018"><span class="nw_menu_text">VVNM 2018</span></a></li><li class="liMenu"><a class="aMenu" href="/p246459/vvnm-2017" title="VVNM 2017"><span class="nw_menu_text">VVNM 2017</span></a></li><li class="liMenu"><a class="aMenu" href="/p246292/vvnm-2016" title="VVNM 2016"><span class="nw_menu_text">VVNM 2016</span></a></li><li class="liMenu liMenuHasChild"><a class="aMenu" href="/p210/viet-ve-nuoc-my" title="Viết Về Nước Mỹ"><span class="nw_menu_btn"></span><span class="nw_menu_text">Viết Về Nước Mỹ</span></a><ul class="ulMenu ulMenu_1"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210528/vvnm-2014" title="VVNM 2014"><span class="nw_menu_text">VVNM 2014</span></a></li><li class="liMenu"><a class="aMenu" href="/p211/vvnm-2013" title="VVNM 2013"><span class="nw_menu_text">VVNM 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p212/vvnm-2012" title="VVNM 2012"><span class="nw_menu_text">VVNM 2012</span></a></li><li class="liMenu"><a class="aMenu" href="/p213/vvnm-2011" title="VVNM 2011"><span class="nw_menu_text">VVNM 2011</span></a></li><li class="liMenu"><a class="aMenu" href="/p214/vvnm-2010" title="VVNM 2010"><span class="nw_menu_text">VVNM 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p215/vvnm-2009" title="VVNM 2009"><span class="nw_menu_text">VVNM 2009</span></a></li><li class="liMenu"><a class="aMenu" href="/p216/vvnm-2008" title="VVNM 2008"><span class="nw_menu_text">VVNM 2008</span></a></li><li class="liMenu"><a class="aMenu" href="/p231953/vvnm-2015" title="VVNM 2015"><span class="nw_menu_text">VVNM 2015</span></a></li><li class="liMenu"><a class="aMenu" href="/p217/vvnm-2007" title="VVNM 2007"><span class="nw_menu_text">VVNM 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p218/vvnm-2006" title="VVNM 2006"><span class="nw_menu_text">VVNM 2006</span></a></li><li class="liMenu"><a class="aMenu" href="/p219/vvnm-2005" title="VVNM 2005"><span class="nw_menu_text">VVNM 2005</span></a></li><li class="liMenu"><a class="aMenu" href="/p220/vvnm-2004" title="VVNM 2004"><span class="nw_menu_text">VVNM 2004</span></a></li><li class="liMenu"><a class="aMenu" href="/p221/vvnm-2003" title="VVNM 2003"><span class="nw_menu_text">VVNM 2003</span></a></li><li class="liMenu"><a class="aMenu" href="/p222/vvnm-2002" title="VVNM 2002"><span class="nw_menu_text">VVNM 2002</span></a></li><li class="liMenu"><a class="aMenu" href="/p223/vvnm-2001" title="VVNM 2001"><span class="nw_menu_text">VVNM 2001</span></a></li><li class="liMenu"><a class="aMenu" href="/p224/vvnm-2000" title="VVNM 2000"><span class="nw_menu_text">VVNM 2000</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p225/thong-bao-vvnm" title="Thông Báo VVNM"><span class="nw_menu_text">Thông Báo VVNM</span></a></li></ul></li><li class="liMenu liMenuLast"><a class="aMenu" href="/author" target="_self" title="Danh Sách Tác Giả"><span class="nw_menu_text">Danh Sách Tác Giả</span></a></li></ul><div class="clear"></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5071" data-wid="5071"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5069" data-wid="5069"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row region_maxwidth&#32;width_auto" style="padding-top:&#32;20px;&#32;padding-bottom:&#32;20px;" data-name="region_center" id="nwwg_4783" data-wid="4783"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_4868" data-wid="4868"><div class="nw_lym_area"><div class="nw_lym_col col-lg-9 width_auto&#32;div_border_right" data-name="Zone" id="nwwg_5056" data-wid="5056"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5058" data-wid="5058"><div class="nw_lym_content"><div class="nw_widget" style="margin-bottom:20px" data-name="QC&#32;728x90&#32;-&#32;Top" id="nwwg_5104" data-wid="5104"><div class="nw_boxing_padding nw_adspot nw_random_adspotgroup" id="adspotgroup_id__5104" data-effect="fade" data-time="15000" data-duration="0" data-hover="1" style="height:90px"><div id="adspot_id__301" class="advcurrent"><div data-load="1"><div id="div-gpt-ad-1579063274712-0" style="width: 728px; height: 90px; margin: 0 auto;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579063274712-0'); });
</script></div></div><div class="clear"></div></div></div></div><div class="nw_widget" style="margin-bottom:&#32;10px;" data-name="NAVIGATOR" id="nwwg_5063" data-wid="5063"><div class="nw_navigator"><ul class="ulNav"><li class="liNav liHome"><a class="aNav" href="/"><span class="aNavText">VIẾT&#32;VỀ&#32;NƯỚC&#32;MỸ</span></a></li><li class="liSeperator">›</li><li class="liNav liNavFirst liNavLast liNavActive"><a class="aNav" href="/p247397/vvnm-2020" title="VVNM 2020"><span class="aNavText">VVNM 2020</span></a></li></ul><div class="clear"></div></div></div><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5061" data-wid="5061"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5095" data-wid="5095"><div class="nw_lym_content"><div class="nw_widget" data-name="Content" id="nwwg_29" data-wid="29"><div itemscope itemtype="http://schema.org/Article" itemref="meta_publisher mt_entitypage"><a id="pDetail" rel="nofollow" href="/a247402/meals-on-wheels-toi-tra-on-nuoc-my-cuu-mang-gia-dinh-toi" title="“Meals-On-Wheels”&#32;-&#32;Tôi&#32;trả&#32;ơn&#32;nước&#32;Mỹ&#32;cưu&#32;mang&#32;gia&#32;đình&#32;tôi" itemprop="url"></a><div class="nw_post_detail_container nw_post_detail_container_brief"><div class="nw_post_detail pd_printable" id="pd_detail_247402"><div class="pd_header"><div class="pd_header_content"><div class="pd_tools pd_tools_top"><div class="pd_nextback"><a class="nextpost" href="/p247397a247401/dat-lanh" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_zoom noscript"><a class="zoomin" title="Thu nhỏ" onclick="return news.zoomin()"><span class="icon"></span></a><a class="zoomout" title="Phóng to" onclick="return news.zoomout()"><span class="icon"></span></a></div><div class="clear"></div></div><div class="pd_title"><h1 id="dltp_name" itemprop="name headline">“Meals-On-Wheels” - Tôi trả ơn nước Mỹ cưu mang gia đình tôi</h1></div><div class="pd_info"><span class="pd_date">17/02/2020</span><span class="pd_time">11:38:00</span><span class="pd_view">(Xem: 350)</span><time id="dltp_date" itemprop="datePublished dateModified" datetime="2020-02-17"></time></div><ul class="pd_author"><li class="title">Tác giả :</li><li class="item" itemprop="author"><a title="Nguyễn&#32;Hùng&#32;Cường&#32;&#32;e.j." href="/author/post/6723/1/nguyen-hung-cuong-e-j-">Nguyễn&#32;Hùng&#32;Cường&#32;&#32;e.j.</a></li><li class="clear"></li></ul><div class="noscript nw_addthis_container nw_addthis_container_32" data-html="&lt;div addthis:url=&quot;https://vvnm.vietbao.com/a247402/meals-on-wheels-toi-tra-on-nuoc-my-cuu-mang-gia-dinh-toi&quot; addthis:title=&quot;“Meals-On-Wheels” - Tôi trả ơn nước Mỹ cưu mang gia đình tôi&quot; addthis:description=&quot;Tác giả đã nghỉ hưu sau gần 20 năm làm y tá tâm thần tại một bệnh viện tiểu bang Cali. Là cựu quân nhân Quân lực Việt Nam Cộng Hoà, sau 1975 đi tù Cộng sản 6 năm. Là cựu thuyền nhân được thuyền trưởng Nam Hàn tên Jeon Je Yong cứu vớt trên biển Đông năm 1985. Ông cũng là tác giả Hồi Ký &amp;quot;Tấm Lòng Biển&amp;quot;(2007) nói về thuyền trưởng Jeon bị trừng phạt sau khi vớt thuyền nhân. Tham gia &amp;quot;Viết về Nước Mỹ&amp;quot; với bài &amp;quot;Nhà Mobilehome và Di Dân Việt Nam&amp;quot; (Giải Danh Dự 2010) Tham gia công tác thiện nguyện cho thành phố Westminster, Nam Cali, từ 1994 đến nay.&quot; class=&quot;addthis_toolbox addthis_default_style addthis_32x32_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_compact&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvvnm.vietbao.com%2fa247402%2fmeals-on-wheels-toi-tra-on-nuoc-my-cuu-mang-gia-dinh-toi"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvvnm.vietbao.com%2fa247402%2fmeals-on-wheels-toi-tra-on-nuoc-my-cuu-mang-gia-dinh-toi"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvvnm.vietbao.com%2fa247402%2fmeals-on-wheels-toi-tra-on-nuoc-my-cuu-mang-gia-dinh-toi"></a></div></div><div class="clear"></div></div></div><div class="pd_description nw_zoomcontent normal"><div><div itemprop="description"><div class="clear"></div><p dir="ltr"></p><p dir="ltr"><span>Nguyễn Hùng Cường, e.j.</span></p><span><span><span style="font-style: italic;">Tác giả đã nghỉ hưu sau gần 20 năm làm y tá tâm thần tại một bệnh viện tiểu bang Cali. Là cựu quân nhân Quân lực Việt Nam Cộng Hoà, sau 1975 đi tù Cộng sản 6 năm. Là cựu thuyền nhân được thuyền trưởng Nam Hàn tên Jeon Je Yong cứu vớt trên biển Đông năm 1985. Ông cũng là tác giả Hồi Ký "Tấm Lòng Biển"(2007) nói về thuyền trưởng Jeon bị trừng phạt sau khi vớt thuyền nhân. Tham gia "Viết về Nước Mỹ" với bài "Nhà Mobilehome và Di Dân Việt Nam" (Giải Danh Dự 2010) Tham gia công tác thiện nguyện cho thành phố Westminster, Nam Cali, từ 1994 đến nay.&nbsp;&nbsp;</span><br /><br />***<br /><br /></span></span><p dir="ltr"><span>Mọi công dân Hoa Kỳ từ 60 tuổi trở lên, nếu có khó khăn về sức khỏe thể lý hoặc tinh thần và không thể tự nấu bữa ăn cho mình được thì có thể nhờ người mang cơm đến tận nhà. Dịch vụ này có tên gọi là </span><span>“Home Meals Delivery – Đưa cơm đến tận nhà”, </span><span>hoặc là </span><span>“Meals-On-Wheels”.</span><span>&nbsp;</span></p><span><span><br /></span></span><p dir="ltr"><span>Ngày nay, nhiều tiểu bang ở Hoa Kỳ đã có chương trình thiện nguyện và bác ái này. Gọi là thiện nguyện, vì những người tham gia phục vụ trong chương trình hoàn toàn do lòng tự nguyện, họ không nhận thù lao dưới bất cứ hình thức nào. Bác ái, vì mục đích và công việc mang ý nghĩa giúp đỡ và phục vụ cộng đồng.</span></p><span><span><br /></span></span><p dir="ltr"><span>Đúng như tên gọi, “Home Meals Delivery – Đưa cơm đến tận nhà”,</span><span> </span><span>chương trình này có mục đích mang cơm đến tận nhà cho những cư dân đau ốm có nhu cầu nhận cơm, nhờ vào phương tiện chuyên chở miễn phí của những tài xế thiện nguyện. Những người tài xế này thuộc nhiều lứa tuổi khác nhau, cũng có người đã trên 80 nhưng còn sức khỏe nên vẫn hoàn thành công tác. Tại nhiều địa phương, công tác này còn được mở rộng ra để không chỉ phục vụ những cư dân cao niên mà còn phục vụ cho những nhu cầu khác của cư dân khuyết tật. Nguồn gốc của chương trình “Meals-On-Wheels” cũng thật ý nghĩa và đáng khâm phục. Bắt nguồn từ Anh quốc vào năm 1943 là giai đoạn mà thành phố Luân Đôn bị phát-xít Đức dội bom giết chết hơn bốn chục ngàn thường dân vô tội và tàn phá hơn một triệu nhà cửa khiến người dân lâm cảnh màn trời chiếu đất. Hội Phụ Nữ Tình Nguyện của nước này đã được nhanh chóng thành lập để giúp đỡ cho cuộc sống của người dân bằng cách cung cấp thức ăn mang đến tận nhà cho họ. Ngày nay chương trình “Meals-On-Wheels”</span><span> </span><span>đã lan rộng đến nhiều quốc gia, và điển hình tại một số quốc gia lớn như Úc (1953), Hoa Kỳ (1954), và Canada (1963).</span></p><span><span><br /></span></span><p dir="ltr"><span>Tại Hoa Kỳ hiện nay đã có 5 ngàn đơn vị hoạt động tại một số tiểu bang để phục vụ cho nhu cầu của những đối tượng cao niên và khuyết tật. Bộ tham mưu đặt trụ sở tại thành phố Arlington, tiểu bang Virginia, và điều hành công tác trên toàn quốc. Đến nay chương trình “Meals-On-Wheels” đã có mặt tại 11 tiểu bang, gồm có California, Florida, Georgia, Kansas, Ohio, Pennsylvania, Texas, West Virginia, New Jersey, New York, North Carolina.&nbsp;</span></p><span><span><br /></span></span><p dir="ltr"><span>Xin chọn California làm tiểu bang điển hình, và Quận Cam (Orange County) là một đơn vị địa phương của tiểu bang làm tiêu biểu. Chương trình “Meals-On-Wheels” của tiểu bang California được tài trợ bởi ngân quỹ của Liên bang và Tiểu bang, nhưng mức tài trợ chỉ vào khoảng 60%.</span></p><p dir="ltr"><span>&nbsp;</span></p><p dir="ltr"><span>Từ năm 1967, Quận Cam có một trung tâm chuyên phục vụ cho mọi nhu cầu</span><span> sức khỏe thể lý và tinh thần</span><span> của cư dân cao niên, lấy tên là trung tâm Phục Vụ Cao Niên (SeniorServ), tọa lạc tại 1200 N. Knollwood Circle, Anaheim, CA. 92801. Đến năm 2006, trung tâm lại có thêm một vài dịch vụ khác nữa nhằm đáp ứng cho các nhu cầu của cư dân nẩy sinh ra từ trong cuộc sống, như chương trình “Bữa ăn trưa Cao niên” (Senior Lunch), chương trình “Trung tâm chăm sóc Cao niên trong ngày” (Adult Day Services), chương trình “Người khách thân thương” (Friendly Visitor), và vẫn duy trì danh xưng là Trung tâm Phục Vụ Cao Niên. Nhưng đến tháng 10/2019, danh xưng của trung tâm đã được đổi thành “Chương trình Thức-Ăn-Chở-Bằng-Xe của Quận Cam” (Meals-On-Wheels of Orange) để nói lên công tác chính của trung tâm là mang thức ăn đến cho cư dân có nhu cầu nhận cơm. Trung tâm này cũng có khả năng chăm sóc và thỏa mãn cho nhiều nhu cầu khác nữa của những cư dân cao niên trong 19 thành phố trong Quận Cam, gồm Anaheim, Brea, Buena Park, Costa Mesa, Cypress, Fountain Valley, Fullerton, Garden Grove, Hungtington Beach, La Habra, Midway, Seal Beach, Orange, Pacentia, Santa Ana, Stanton, Tustin, Westminster, và Yorba Linda.&nbsp;</span></p><span><span><br /></span></span><p dir="ltr"><span>Và xin lấy thành phố Westminster của Quận Cam, nơi tôi cư ngụ, để mô tả một cách cụ thể cho nội dung bài viết này. Dịch vụ “Meals-On-Wheels” của thành phố Westminster tuy chỉ được thực hiện 4 ngày mỗi tuần, từ thứ Hai đến thứ Năm, nhưng người thụ hưởng vẫn có đủ thức ăn cho 5 ngày từ thứ Hai đến thứ Sáu, ngoại trừ Thứ Bảy và Chủ nhật cùng các ngày nghỉ lễ lớn. Nghĩa là vào mỗi sáng ngày thứ Hai, người tài xế sẽ đưa phần ăn cho cả 2 ngày, một cho ngày thứ Hai và một cho ngày thứ Ba. Và rồi người tài xế ngày thứ Ba sẽ đưa cơm cho ngày thứ Tư, người tài xế ngày thứ Tư sẽ đưa cơm cho ngày thứ Năm, người tài xế ngày thứ Năm sẽ đưa cơm cho ngày thứ Sáu. Tức là người thụ hưởng sẽ có cơm vừa để ăn trong ngày hôm đó vừa có sẵn phần cơm “gối đầu” cho ngày hôm sau. Về chi phí cho các bữa ăn, tuy căn bản là hoàn toàn miễn phí cho những người hội đủ điều kiện, nhưng vì ngân khoản của Liên bang và Tiểu bang chỉ tài trợ được 60% đủ để trang trải những khâu thiết yếu mà thôi, nên người thụ hưởng cũng được trung tâm khuyến khích đóng góp $5.25 mỗi ngày cho 3 bữa ăn sáng, trưa, tối. Tuy nhiên, nếu người thụ hưởng không có khả năng đóng góp thì vẫn được nhận cơm miễn phí qua chương trình này. Mọi liên lạc về “Chương trình Thức-Ăn-Chở-Bằng-Xe của Quận Cam – Meals-On-Wheels of Orange”, xin vào mạng </span><a href="http://www.seniorserv.org"><span>www.seniorserv.org</span></a><span> </span><span>hoặc gọi </span><span>(714) 823-3294</span><span>.</span></p><span><span><br /></span></span><p dir="ltr"><span>Như đã thưa, dịch vụ “Meals-On-Wheels” mỗi ngày chiếm phần lớn toàn bộ “Chương trình Thức-Ăn-Chở-Bằng-Xe của Quận Cam – Meals-On-Wheels of Orange”. Khi một cư dân cao niên từ 60 tuổi trở lên, hoặc khuyết tật, của 19 thành phố ghi trên có nhu cầu muốn nhận cơm qua chương trình này, thì cứ gọi vào văn phòng của “Chương trình Thức Ăn chở bằng xe của Quận Cam” để trình bầy hoàn cảnh và nhu cầu của mình. Khi nhận được yêu cầu đó của cư dân, một cán sự (Case manager) của trung tâm sẽ liên lạc để hướng dẫn và ghi nhận thêm chi tiết cá nhân của cư dân muốn nhận cơm, như về gia cảnh, sức khỏe, tên bác sĩ gia đình, tên người thân và số điện thoại liên lạc khẩn cấp, tên cán sự xã hội của người thụ hưởng…v..v.. Nhà bếp chuyên nghiệp của trung tâm rộng 22,000 bộ vuông cũng tọa lạc tại thành phố Anaheim sẽ là nơi đảm trách và thực hiện mọi việc nấu thức ăn. Điểm quan trọng là một hội đồng y-tế cấp Quận Hạt có trách nhiệm bảo đảm sự bổ dưỡng và vệ sinh thức ăn cho người thụ hưởng, cũng như tùy theo sức khỏe cá biệt của từng cư dân thụ hưởng để bác sĩ quyết định một thực đơn riêng cho phù hợp. Nhà bếp chính, khi nhận được “đơn đặt hàng” của 19 trung tâm cao niên từ các thành phố trong Quận Hạt, sẽ nấu thức ăn và giao cơm đúng theo giờ đã hẹn cho từng thành phố. Khi thức ăn từ nhà bếp chính được mang đến trung tâm cao niên của các thành phố, các thiện nguyện viên của nhà bếp thành phố sẽ căn cứ theo danh sách và thực đơn bình thường hoặc kiêng khem của từng người thụ hưởng mà xếp thức ăn vào hộp cá nhân. Và khâu cuối cùng là người tài xế thiện nguyện sẽ kiểm soát lại số lượng khẩu phần được chỉ định cho mỗi tuyến đường trước khi cơm được mang đến cho từng địa chỉ. Trung tâm cao niên của thành phố sẽ căn cứ vào tổng số người nhận cơm để phân chia thành nhiều lộ trình khác nhau cho phù hợp với từng khu vực địa lý. Mỗi lộ trình sẽ có khoảng từ 7-10 địa chỉ người nhận cơm. Tính đến thời điểm này (10/2019), mỗi ngày trung tâm cao niên của thành phố Westminster phục vụ cho khoảng từ 60-70 cư dân có nhu cầu nhận cơm, và phân bổ thành 8 lộ trình khác nhau để các tài xế thiện nguyện dễ dàng hoàn thành công tác trong địa bàn thành phố. Cũng có nhiều lúc con số cư dân cần nhận cơm lên đến hơn 100.&nbsp;</span></p><span><span><br /></span></span><p dir="ltr"><span>Và tôi là một trong 8 tài xế thiện nguyện đưa cơm trong thành phố Westminster. Cứ mỗi sáng thứ Hai đầu tuần, bắt đầu từ 8 giờ tôi lái xe đi làm công tác thiện nguyện này. Kể từ khi nạp đơn tình nguyện tham gia công tác này của thành phố Westminster năm 1994 cho đến hôm nay, tôi đã chọn buổi sáng ngày thứ Hai đầu tuần để đi đưa cơm, lý do vì tôi phải đi làm ca chiều. Còn về tuyến đường hoặc lộ trình và các địa chỉ của người nhận cơm đều do trung tâm cao niên của thành phố phân công. Nhiệm vụ chính của tôi là mang cơm đến tận nhà cho cư dân cao niên để họ ăn trong ngày thứ Hai và ngày thứ Ba.Việc đưa cơm thực ra cũng nhẹ nhàng và chẳng khó khăn gì lắm, chỉ cần dành ra khoảng hai tiếng đồng hồ và dùng xe riêng của mình để mang cơm đến cho từng nhà. Trong lộ trình của tôi, trung bình tôi sẽ mang cơm đến cho khoảng từ 6-8 địa chỉ được chỉ định, và tại mỗi địa chỉ tôi dự trù sẽ mất khoảng mười phút để hoàn tất việc đưa cơm. Nói rằng phải mất khoảng mười phút cho mỗi địa chỉ, vì khi đến tôi sẽ phải gõ cửa rồi đợi (trừ phi cửa mở sẵn), có khi phải gõ cửa thêm vài lần nữa và mạnh tay hơn vì gia chủ đã lớn tuổi có thể bị nặng tai, ngủ mê, hoặc đang trong phòng vệ sinh, hoặc không có ở nhà để mở cửa. Tôi cũng sẽ phải kiên nhẫn chờ đợi thêm cho đến khi cửa mở, nhưng nếu sau mười phút mà không có ai mở cửa thì tôi sẽ để lại vài chữ treo nơi móc cửa để thông báo cho gia chủ biết là cơm đã được mang đến nhưng không có người nhận. Trong trường hợp như thế, tôi sẽ phải mang phần cơm về lại cho nhà bếp của thành phố để bảo đảm tình trạng vệ sinh và sự an toàn cho thức ăn, nghĩa là dù bất cứ vì lí do gì tôi cũng không được phép để thức ăn lại bên ngoài cửa. Ngoài ra, hầu như tôi cũng sẽ phải linh động lưu lại với các “gia chủ” đó để giúp họ một vài việc lặt vặt, nếu được họ yêu cầu. Những việc lặt vặt trong nhà sẽ gồm có, như rửa vài cái chén, đổ rác phòng vệ sinh, hoặc bỏ quần áo vào máy giặt…v…v… Những việc này xem ra chẳng có gì nặng nhọc, nhưng đối với người già yếu và tật bệnh lại là một khó khăn cần được giúp đỡ. Cũng có khi tôi phải nán lại thêm vài phút nữa để nghe “gia chủ” đích thân… tâm sự những vui buồn của họ, mà thiết nghĩ nếu họ thổ lộ ra được với người khác thì chắc họ sẽ vui hơn. Những vui buồn đó cũng chỉ là những gì xẩy ra trong đời thường của bất cứ ai, vỏn vẹn và đại loại như, </span><span>“Tôi mừng quá, cuối tuần vừa rồi gặp lại được người bạn mấy chục năm trước!”, </span><span>hoặc</span><span> “Buồn quá, cuối tuần vừa rồi ngày sinh nhật của tôi mà con cháu chẳng đứa nào gọi chúc mừng thăm hỏi hoặc cho quà!”, </span><span>hoặc</span><span> “Bác sĩ nói tôi bệnh phổi nặng, chắc không qua khỏi”.</span><span> Tôi luôn cố lắng nghe hết mọi tâm sự của các vị cao niên cô đơn và tật bệnh này với sự cảm thông, đồng hành, và tùy theo nội dung mỗi tâm sự của họ tôi sẽ có lời chia sẻ cho phù hợp. Tôi nghĩ họ sẽ cảm thấy được an ủi mà vui sống vì đã có người lắng nghe họ. Và sau những lần được chia sẻ với họ như thế, chính tôi cũng thực sự cảm thấy vui trong lòng. Hầu hết những cư dân cao niên và ốm đau có nhu cầu nhận cơm là người Mỹ và người Mễ, nhưng cũng có nhiều gia chủ là đồng hương Việt Nam. Tuy nhiên, dần dà bà con đồng hương mình không muốn nhận cơm nữa, có lẽ vì khẩu vị người Việt không quen với thức ăn nấu theo công thức của Mỹ.&nbsp;</span></p><span><span><br /></span></span><p dir="ltr"><span>Và cũng như trong bất cứ một ngành nghề nào được trả lương ở Mỹ đều phải nâng cao nghiệp vụ chuyên môn, thì công tác thiện nguyện đưa cơm cho cư dân cao niên cũng đòi hỏi thiện nguyện viên phải cập nhật trách nhiệm và ý thức trong công tác của mình. Hằng năm, hầu hết các thiện nguyện viên, nhất là ở khâu nhà bếp và các tài xế thiện nguyện, đều phải tham dự những buổi học như “Vệ sinh căn bản về thức ăn”, “Những kỹ thuật cần thiết để tránh lây nhiễm cho thức ăn”, “Hô hấp nhân tạo &amp; Xử lý cấp thời mọi tình huống xẩy ra trong khi giao thức ăn”…v..v.. Cũng có khi vì nhu cầu bất chợt, tôi cũng được trung tâm cao niên của thành phố gọi đến nhận công tác đưa cơm thêm cho một lộ trình khác để thay cho người tài xế “đồng nghiệp” vì một lý do nào đó không đến công tác được. Và tôi đã không bao giờ từ chối.&nbsp;</span></p><span><span><br /></span></span><p dir="ltr"><span>&nbsp;&nbsp;&nbsp;Trong 26 năm qua, ngoài công việc của một y-tá thường ngày tại bệnh viện</span><span> </span><span>vừa để lo cho cuộc</span><span> </span><span>sống</span><span> </span><span>gia đình vừa để đóng góp công ích cho xã hội, tôi muốn</span><span> </span><span>nhận việc thiện nguyện đưa cơm cho cư dân cao niên đau yếu và khuyết tật như là cách để trả ơn thêm cho nước Mỹ đã cưu mang tôi. Và lý do tôi chọn việc thiện nguyện đưa cơm là vì xét thấy bản thân mình không có một khả năng chuyên môn gì khác nổi bật hơn ngoài công việc bình thường của một y-tá. Và với tâm niệm muốn trả ơn cho nước Mỹ theo khả năng và điều kiện hạn hẹp của riêng mình, tôi đơn thuần nghĩ rằng “khả năng nhỏ mang đến lợi ích nhỏ, khả năng lớn mang đến lợi ích lớn” để đóng góp cho lợi ích của xã hội. Và tôi đã luôn cố gắng hoàn thành nhiệm vụ được giao phó.</span></p><span><span><br /></span></span><p dir="ltr"><span>Tôi định cư tại thành phố Westminster thuộc Nam California và đã tham gia công tác “Meals-On-Wheels” cho thành phố kể từ năm 1994, nghĩa là khi tôi vẫn còn đi làm toàn thời gian để lo cho cuộc sống gia đình. Đến nay, tôi đã về hưu được mười sáu năm, mỗi tháng nhận tiền hưu từ bệnh viện và tiền an sinh xã hội cũng tạm đủ để trang trải cho cuộc sống của vợ chồng tôi. Khi còn đi làm, nhất là từ khi về hưu đến nay, tôi thường nhìn lại để suy gẫm về những biến cố đã xẩy đến trong đời mình, nhất là biến cố được đến tỵ nạn chính trị tại Hoa Kỳ này. Hồi tưởng lại, sau sáu năm trong ngục tù Cộng sản, tôi vượt biên và may mắn được đến định cư tại Hoa Kỳ ngày 27 tháng 9 năm 1987. Được đến Mỹ là giấc mơ tuyệt vời trên cả tuyệt vời mà tôi hằng ao ước, vì trước 1975 tôi đã một lần bị “lọt sổ” không được đi du học Mỹ chỉ vì thiếu hai tháng thâm niên quân vụ. Tôi cũng không thể nào quên được những kỷ niệm “để đời” trong những ngày sau khi được định cư trên đất nước Hoa Kỳ mà tôi chọn làm quê hương thứ hai. Một trong những kỷ niệm đó là khi tôi được phỏng vấn xin việc làm tại một bệnh viện tâm thần, và cũng chính một trong sáu câu hỏi mà ban giám khảo hỏi hôm đó đã trở thành chất “xúc tác và động cơ” giúp tôi chọn và hành nghề y-tá khá trọn vẹn trong gần hai mươi năm. Hôm đó bà giám khảo Mỹ hỏi tôi, “Tại sao ông lại chọn công việc y-tá?” và tôi cũng đã không ngần ngại trả lời bà, “Vì tôi muốn có cơ hội giúp đỡ bệnh nhân. Tôi không biết họ là ai, nhưng tôi biết họ có thể rất đau đớn thể xác và tinh thần. Họ có thể cần đến tôi.” Và may mắn thay, chỉ vài hôm trước ngày lễ Tạ Ơn năm 1987 tôi đã được nhận vào làm y-tá tại bệnh viện Fairview Developmental Center là một trong năm trung tâm điều trị bệnh Tâm thần và Chậm Phát Triển tọa lạc tại thành phố Costa Mesa thuộc tiểu bang California. Một thuận lợi nữa cho tôi là sau khi được thâu nhận làm ngành y-tá tâm thần, bệnh viện đã tạo điều kiện cho tôi vừa đi làm toàn thời gian có lương vừa đi học ngành chuyên môn tâm thần cũng toàn thời gian trong vòng ba năm để có bằng của tiểu bang cấp cho. Thật vậy, tôi chỉ đơn thuần nghĩ rằng qua công việc thông thường của một y-tá chăm sóc cho bệnh nhân tôi cũng có thể bầy tỏ lòng biết ơn một cách dễ dàng và cụ thể nhất đối với đất nước và nhân dân Hoa Kỳ. Với tâm nguyện đó trong lòng, tôi đã luôn cố gắng chu toàn bổn phận được giao phó. Với ca làm tám tiếng đồng hồ mỗi ngày, tôi đã thực hiện gần như trọn vẹn được điều mình đã trả lời với ban giám khảo khi phỏng vấn xin việc – và cũng là cam kết với chính mình – là sẽ hết lòng chăm sóc và phục vụ các bệnh nhân tâm thần vì họ đau khổ cả thể xác lẫn tinh thần, là những người kém may mắn hơn tôi.&nbsp;</span></p><span><span><br /></span></span><p dir="ltr"><span>Đến những thập niên của năm 2000, tôi mừng hơn vì thấy nhiều đồng hương Việt Nam cũng đã thể hiện được lòng biết ơn đối với đất nước Hoa Kỳ qua nhiều hình thức và công việc khác nhau. Nhất là giới trẻ Việt Nam là thế hệ thứ ba và thứ tư của người Việt tha hương cũng đã mạnh dạn dấn thân vào công cuộc xây dựng và phát triển xã hội để đóng góp vào những phúc lợi cho xã hội Hoa Kỳ. Rõ ràng là xã hội Hoa Kỳ hôm nay đã nhận được nhiều đóng góp đáng kể và nổi bật của giới trẻ người Việt Nam, từ việc đảm nhiệm những trách vụ trọng yếu trong quân đội, chương trình thám hiểm không gian, lĩnh vực y tế, phát triển thương mại, những phát minh hiện đại, cho đến việc tham gia vào dòng chính của thể chế chính trị Hoa Kỳ...v..v.. Và tôi cũng hiểu rằng, nhờ vào truyền thống biết ơn của cha ông chúng ta để lại mà ngay từ những đợt tỵ nạn đầu tiên năm 1975 đồng hương Việt Nam là những người hàm ân đã biết cần cù làm việc hầu có dịp trả ơn cho người thi ân là đất nước và nhân dân Hoa Kỳ. Hôm nay, cộng đồng người Việt sau bao năm miệt mài trong hằng ngàn loại công việc, thiết tưởng có thể mãn nguyện vì đã giúp phát triển cho bao phúc lợi của xã hội Hoa Kỳ. Thiết nghĩ, đó là lý do tại sao nước Mỹ được mệnh danh là một đất nước hùng mạnh nhất thế giới về cả mọi phương diện. Điều này dễ hiểu, vì đất nước Hoa Kỳ khi dang tay phải ra đón nhận người dân nhập cư thì cùng lúc tay trái nhận được cả một kho tàng chất xám từ nhiều lục địa khác trên thế giới mang đến làm giầu cho đất nước này. Bởi thế, không chỉ những ai đang sống trên đất nước Hoa Kỳ, mà ngay cả những sắc dân khác qua tìm hiểu hoặc chỉ nhìn về quốc gia này đều phải công nhận Hoa Kỳ là vùng đất dư đầy “sữa và mật ong”, là đất nước của cơ hội cho bao thế hệ muốn tiến thân.&nbsp;&nbsp;</span></p><span><span><br /></span></span><p dir="ltr"><span>Phần tôi, nay đã về hưu, ngoài việc giúp đưa cơm cho cư dân cao niên và khuyết tật, tôi vẫn tìm cách đóng góp thêm phần nhỏ nhoi nào đó nữa có thể của mình, như là để thêm một hạt cát nữa</span><span> </span><span>vào với hằng triệu hạt cát mà cộng đồng Việt Nam đã và đang xây dựng cho đất nước Hoa Kỳ hôm nay. Trong hai thập niên qua, tôi cũng đã tham gia phục vụ các phòng phiếu trong các kỳ bầu cử tại địa phương. Hoặc hằng năm cứ vào dịp Giáng Sinh tôi và những người bạn Mỹ &amp; Việt đi thăm viếng các khu dưỡng lão qua chương trình hát thánh ca Giáng Sinh, hoặc đi phát quà và quần áo ấm cho người vô gia cư, khi thì ở trong khuôn viên thành phố Westminster, khi thì trong khu vực thành phố Santa Ana. Nhưng công tác mà tôi tâm đắc nhất vẫn là đưa cơm cho cư dân cao niên đau yếu trong thành phố Westminster. Trong hai mươi sáu năm qua khi tiếp tay với các anh chị em Việt &amp; Mỹ khác trong công tác đưa cơm và vài công việc thiện nguyện khác theo ý nguyện của riêng mình, thì một mặt tôi đã tìm được niềm vui đích thực cho tâm hồn, mặt khác tôi đã có cơ hội trả ơn cho đất nước Hoa Kỳ, cho dẫu đó chỉ là những sự đáp đền quá nhỏ nhoi chẳng thấm vào đâu so với những gì mà gia đình tôi đã và đang nhận được từ đất nước Hoa Kỳ. Nhờ được cư trú trên quê hương thứ hai này, mà hôm nay cá nhân tôi có được những tháng ngày hưu trí bình an, con cái tôi có được cuộc sống ổn định và an vui, nhất là chín đứa cháu của tôi đang tự tin bước lên những bậc thang tiến đến tương lai. Và để nêu gương cho thế hệ trẻ trong gia đình, tôi đã nói cho các cháu nghe về ý nghĩa và mục đích của những công tác thiện nguyện và bác ái. Điển hình là tôi đã khuyên bảo cũng như tạo điều kiện cho các cháu nội cùng đi đưa cơm với tôi. Và mùa hè là thời gian thuận tiện nhất để tôi giới thiệu và hướng dẫn các cháu cùng tham gia công tác “Meals-On-Wheels”. Một mặt để các cháu có cơ hội thực hiện công tác thiện nguyện, mặt khác các cháu khi tham gia cũng sẽ có thêm điểm tốt, </span><span>good credit</span><span>, đưa vào học bạ do trung tâm cao niên của thành phố sẽ cấp cho. Nhưng thiết nghĩ, trước hết và trên hết là để các cháu học được bài học công dân giáo dục vỡ lòng, đó là lòng biết ơn và sống trả ơn là một đức tính cần có, nhưng hôm nay hầu như đã vắng bóng trong cuộc sống.</span></p><span><span><br /></span></span><p dir="ltr"><span>Nhiều bạn bè tuy đã biết ý nghĩa của thiện nguyện là gì, nhưng cứ đặt câu hỏi vui đùa với tôi để biết liệu tôi có được “trả lương” khi làm công tác thiện nguyện này không. Dĩ nhiên câu trả lời của tôi là, “Đã là công tác thiện nguyện thì không nhận tiền lương, vì nếu nhận tiền lương thì không còn gọi là thiện nguyện nữa”. Tuy nhiên mỗi năm cứ vào dịp gần lễ Giáng Sinh, trung tâm cao niên của thành phố Westminster cũng mời các thiện nguyện viên đến tham dự một bữa cơm mang tên “Ngày cảm ơn thiện nguyện viên – The Appreciation Day for The Volunteers”. Trong bữa cơm ý nghĩa này, tất cả khoảng một trăm năm mươi thiện nguyện viên trong những công tác khác nhau của thành phố đều được mời. Năm nào cũng vậy, tôi thấy hầu hết các thiện nguyện viên đều đến tham dự, nhưng tôi nghĩ họ đến không phải để nghe những bài diễn văn truyền thống của các ủy viên thành phố khen ngợi họ, cũng không phải để họ thỏa mãn khi nghe ủy viên của trung tâm tuyên dương đọc tổng số giờ mà mỗi thiện nguyện viên đã tham gia trong công tác, hoặc để nhận được những món quà khích lệ tinh thần. Nhưng tôi tin lý do chính mà những người thiện nguyện viên đến hiện diện là để họ được gặp gỡ nhau trong một ý thức chung là cùng nhau phục vụ tha nhân. Theo tôi, buổi họp mặt thân hữu mỗi-năm-một-lần này là cơ hội cho những thiện nguyện viên đến gặp gỡ, chia sẻ, và trao đổi với nhau những kinh nghiệm hầu làm tốt hơn nữa những công tác thiện nguyện, và từ đó họ sẽ nhận được một niềm vui đích thực. Niềm vui này quả là một thứ “tiền lương” duy nhất mà tôi nghĩ người thiện nguyên viên mong nhận được.</span></p><span><span><br /></span></span><p dir="ltr"><span>Cũng có người tò mò hỏi tôi tại sao lại có thể bỏ công việc nhà và dành thời gian cho công tác này được lâu như vậy. Thú thật, tôi chỉ muốn giữ riêng cho mình câu trả lời, nhưng tôi nghĩ không nên giấu bạn bè làm gì. Bởi lẽ, biết đâu câu trả lời của tôi một cách nào đó cũng có thể trở thành động lực thúc đẩy người khác muốn trở thành thiện nguyện viên. Vì bất cứ khi nào và ở đâu xã hội cũng cần đến con tim và bàn tay của nhiều thiện nguyện viên cho các công tác phục vụ cộng đồng và tha nhân. Đến nay tôi cũng đã mời được ba thân hữu đồng hương Việt Nam vào “đầu quân” cho công tác thiện nguyện đưa cơm của thành phố Westminster.</span></p><span><span><br /></span></span><p dir="ltr"><span>Riêng cá nhân tôi cũng có lời nguyền với Ơn Trên rằng, bao lâu còn có sức khỏe và sự minh mẫn để lái xe thì tôi sẽ tiếp tục phục vụ trong công tác thiện nguyện này như là cách để trả ơn cho đất nước Hoa Kỳ là nơi mà tôi và gia đình đang vui hưởng cuộc sống. Ngoài việc tham gia công tác “Meals-On-Wheels” hầu có cơ hội trả ơn phần nào cho đất nước Hoa Kỳ đã cưu mang gia đình tôi, còn có một mục đích khác nữa vẫn giúp tôi tiếp tục tham gia trong chương trình thiện nguyện này cho đến hôm nay và sau này, đó là sau mỗi lần công tác đưa cơm về, tôi cảm thấy trong ngày hôm đó tâm hồn mình được vui tươi hơn. Tôi trân quý “niềm vui thiêng liêng” đó, một niềm vui mà nhiều lần tôi nghĩ nếu có tiền cũng không mua được. Với riêng mình, tôi nghĩ rằng nói biết ơn thôi chưa đủ, nhưng lòng biết ơn phải được thể hiện qua việc làm. Và hoa quả của việc trả ơn là niềm vui đích thực cho tâm hồn.</span></p><span><span><br /></span></span><p dir="ltr"><span>Thật đúng như câu nói của bà Kathy McKeon, một nhà tư tưởng Tây phương đã nói lên giá trị thâm sâu của lòng biết ơn rằng, </span><span>“Lòng biết ơn và sự trả ơn là một ngôn ngữ làm cho “Người điếc” nghe được, “Người câm” nói được, và “Người mù” nhìn thấy.”</span><span><br /></span></p><span id="docs-internal-guid-e18dacdd-7fff-7e4e-2808-0fd43a26c770"><br /><br /><br /><br /></span><p><ul class="top_related"><li><a href="/a241567/hanh-phuc">Hạnh Phúc</a></li><li><a href="/a163008/tet-duong-lich-tet-gia">Tết Dương Lịch: Tết Giả!</a></li><li><a href="/a227640/cuoi-cung-la-tu-do">Cuối Cùng Là Tự Do</a></li><li><a href="/a218274/bao-tang-cua-nguoi-linh-bi-bo-quen">Bảo Tàng Của Người Lính Bị Bỏ Quên</a></li></ul></p><div class="clear"></div><div class="nw_adspot nw_adspot_postcontent" style="clear:&#32;both;" id="nwwg_2744"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__2744" style="height:560px"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__303" style="height:280px"><div data-load="1"><div id="div-gpt-ad-1579063719434-0" style="margin: 0 auto; width: 300px; height: 250px;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579063719434-0'); });
</script></div></div><div class="clear"></div></div><div id="adspot_id__284" style="height:280px"><div class="nw_async noscript" data-type="adspot" data-src="/banner/284/636585502831798357/635230020191028004"><noscript><iframe class="adspot_iframe" src="/banner/284/636585502831798357/635230020191028004" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div></div><div class="clear"></div></div></div><div class="pd_footer"><div class="noscript nw_addthis_container nw_addthis_container_32" data-html="&lt;div addthis:url=&quot;https://vvnm.vietbao.com/a247402/meals-on-wheels-toi-tra-on-nuoc-my-cuu-mang-gia-dinh-toi&quot; addthis:title=&quot;“Meals-On-Wheels” - Tôi trả ơn nước Mỹ cưu mang gia đình tôi&quot; addthis:description=&quot;Tác giả đã nghỉ hưu sau gần 20 năm làm y tá tâm thần tại một bệnh viện tiểu bang Cali. Là cựu quân nhân Quân lực Việt Nam Cộng Hoà, sau 1975 đi tù Cộng sản 6 năm. Là cựu thuyền nhân được thuyền trưởng Nam Hàn tên Jeon Je Yong cứu vớt trên biển Đông năm 1985. Ông cũng là tác giả Hồi Ký &amp;quot;Tấm Lòng Biển&amp;quot;(2007) nói về thuyền trưởng Jeon bị trừng phạt sau khi vớt thuyền nhân. Tham gia &amp;quot;Viết về Nước Mỹ&amp;quot; với bài &amp;quot;Nhà Mobilehome và Di Dân Việt Nam&amp;quot; (Giải Danh Dự 2010) Tham gia công tác thiện nguyện cho thành phố Westminster, Nam Cali, từ 1994 đến nay.&quot; class=&quot;addthis_toolbox addthis_default_style addthis_32x32_style&quot;&gt;&lt;a class=&quot;addthis_button_facebook&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_twitter&quot;&gt;&lt;/a&gt;&lt;a class=&quot;addthis_button_compact&quot;&gt;&lt;/a&gt;&lt;/div&gt;"></div><div class="vietbao_sharing_bar"><div class="vietbao_sharing"><a rel="nofollow" class="fa fa-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fvvnm.vietbao.com%2fa247402%2fmeals-on-wheels-toi-tra-on-nuoc-my-cuu-mang-gia-dinh-toi"></a><a rel="nofollow" target="_blank" class="fa fa-google-plus" href="https://plus.google.com/share?url=https%3a%2f%2fvvnm.vietbao.com%2fa247402%2fmeals-on-wheels-toi-tra-on-nuoc-my-cuu-mang-gia-dinh-toi"></a><a rel="nofollow" target="_blank" class="fa fa-twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fvvnm.vietbao.com%2fa247402%2fmeals-on-wheels-toi-tra-on-nuoc-my-cuu-mang-gia-dinh-toi"></a></div></div><div class="pd_tools pd_tools_bottom"><div class="pd_nextback"><a class="nextpost" href="/p247397a247401/dat-lanh" title="Sau"><span class="icon"></span>Sau</a></div><div class="pd_prints noscript"><a class="print" href="/print#pd_detail_247402" title="In Trang" target="_blank"><span class="icon"></span>In Trang</a></div></div><div class="clear"></div></div><div class="clear"></div></div></div><div class="nw_forms nw_forms_comment"><div class="nw_boxing"><div class="nw_boxing_title">Gửi ý kiến của bạn<div class="nw_bogodautiengviet nw_group_button"><div onclick="nw_change_gotiengviet(0)" class="off active">Tắt</div><div onclick="nw_change_gotiengviet(1)" class="telex">Telex</div><div onclick="nw_change_gotiengviet(2)" class="vni">VNI</div></div></div><div class="nw_boxing_content"><a id="m_cmm_form_a"></a><form id="m_cmm_form" action="/a247402/meals-on-wheels-toi-tra-on-nuoc-my-cuu-mang-gia-dinh-toi#m_cmm_form_a" method="post" autocomplete="off"><div data-valmsg-summary="true" class="validation-summary-valid"><ul><li style="display:none"></li></ul></div><div class="nw_forms_div"><input type="hidden" value="0" name="m_cmm_form_comment_id" id="m_cmm_form_comment_id"/><div class="nff nff_cmm_content"><div class="nff_field"><div class="nff_content"><textarea spellcheck="false" name="m_cmm_form_comment_content" id="m_cmm_form_comment_content" data-val-required="Xin nhập vào ô &quot;Nội dung&quot;" data-val-length-min="10" data-val-length-max="4096" maxlength="4096" data-val-length="Độ dài của ô &quot;Nội dung&quot; không hợp lệ (10 - 4096 ký tự)" data-val="true" tabindex="1" class="textbox"></textarea></div><div class="nff_note">Vui lòng nhập tiếng Việt có dấu.  <a href="http://youtu.be/J5Gebk-OVBI" target="_blank">Cách gõ tiếng Việt có dấu</a> ==> http://youtu.be/J5Gebk-OVBI</div><div class="clear"></div></div></div><div class="nff nff_cmm_name"><div class="nff_field"><div class="nff_title">Tên của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_name" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_name" id="m_cmm_form_comment_name" data-val-required="Xin nhập vào ô &quot;Tên của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Tên của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val="true" tabindex="2" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_email"><div class="nff_field"><div class="nff_title">Email của bạn</div><span data-valmsg-replace="true" data-valmsg-for="m_cmm_form_comment_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_cmm_form_comment_email" id="m_cmm_form_comment_email" data-val-required="Xin nhập vào ô &quot;Email của bạn&quot;" data-val-length-min="4" data-val-length-max="64" maxlength="64" data-val-length="Độ dài của ô &quot;Email của bạn&quot; không hợp lệ (4 - 64 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="3" class="textbox"/></div><div class="clear"></div></div></div><div class="nff nff_cmm_recaptcha"><div class="nff_field"><div class="nff_content"><div id="g-recaptcha-eBpKj8Va" class="g-recaptcha"></div><script type='text/javascript'>$(function(){renderRecaptcha("g-recaptcha-eBpKj8Va",{sitekey: "6LefkQcTAAAAAG-Bo_ww--wNpej57bbjW4h8paf2",tabindex:4});});</script></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" id="m_cmm_submit" name="m_cmm_submit" value="Gửi" class="button" tabindex="5" /><input type="reset" id="m_cmm_cancel" name="m_cmm_cancel" value="Hủy" class="button" tabindex="6" style="display:none"/><input type="submit" id="m_cmm_update" name="m_cmm_submit" value="Cập nhập" class="button" tabindex="7" style="display:none"/></div></form></div></div></div></div><div class="nw_post_detail_seperator"></div><a id="plist" title="plist" href="#" rel="nofollow"></a><a class="button nw_upost_addnew" rel="nofollow" href="/userUIpost?p=247397&amp;r=L2EyNDc0MDIvbWVhbHMtb24td2hlZWxzLXRvaS10cmEtb24tbnVvYy1teS1jdXUtbWFuZy1naWEtZGluaC10b2k">Tạo bài viết</a><div class="nw_post_total_viewed">Tổng số lượt xem bài:&nbsp;<span>26,587</span></div><div class="nw_post_list_container"><div class="nw_post_paging nw_post_paging_top"><div class="paging_full"><a class="pageitem pageactive" href="/p247397a247402/1/meals-on-wheels-toi-tra-on-nuoc-my-cuu-mang-gia-dinh-toi#plist" title="1">1</a><a class="pageitem" href="/p247397a247402/2/meals-on-wheels-toi-tra-on-nuoc-my-cuu-mang-gia-dinh-toi#plist" title="2">2</a><a class="nextpage" href="/p247397a247402/2/meals-on-wheels-toi-tra-on-nuoc-my-cuu-mang-gia-dinh-toi#plist" title="Trang sau"><span class="icon"></span><span class="text">Trang sau</span></a><a class="lastpage" href="/p247397a247402/2/meals-on-wheels-toi-tra-on-nuoc-my-cuu-mang-gia-dinh-toi#plist" title="Trang cuối"><span class="icon"></span><span class="text">Trang cuối</span></a><div class="clear"></div></div></div><div class="nw_post_list"><div class="nw_post_list_brief"><div class="pl_list pl_list_col_1"><div class="pl_row pl_row_1 pl_row_first"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247401" class="pl_content pl_content_first" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Đất Lành" class="pl_atitle" href="/p247397a247401/dat-lanh">Đất Lành</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Đoàn&#32;Thị" href="/author/post/1040/1/doan-thi">Đoàn&#32;Thị</a></li></ul><div class="pl_brief" itemprop="description">Tác giả định cư tại Pháp nhưng thường lui tới với nước Mỹ, tham gia Viết Về Nước Mỹ từ tháng Ba 2010. Họp mặt giải thưởng năm 2011, bà đã bay từ Paris sang California để nhận giải Vinh Danh Tác Giả -thường được gọi đùa là giải Á Hậu. Bài mới của Đoàn Thị viết nhân Ngày Lễ Mẹ 2019.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Đất Lành" href="/p247397a247401/dat-lanh"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-02-14"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_2"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247400" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Tết, Nhớ Mùa Nước Nổi" class="nw_image" itemprop="url" href="/p247397a247400/tet-nho-mua-nuoc-noi" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/KpxX_biw1wgBAIZn/w250/hinh-ngoc-anh.jpg" title="hinh-ngoc-anh" alt="hinh-ngoc-anh" width="240" height="180" data-info="4896,3672"/><noscript><img itemprop="thumbnailUrl" src="/images/file/KpxX_biw1wgBAIZn/w250/hinh-ngoc-anh.jpg" title="hinh-ngoc-anh" alt="hinh-ngoc-anh" width="240" height="180" data-info="4896,3672"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/KpxX_biw1wgBAIZn/w250/hinh-ngoc-anh.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="180"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Tết, Nhớ Mùa Nước Nổi" class="pl_atitle" href="/p247397a247400/tet-nho-mua-nuoc-noi">Tết, Nhớ Mùa Nước Nổi</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Trương&#32;Ngọc&#32;Anh" href="/author/post/4966/1/truong-ngoc-anh">Trương&#32;Ngọc&#32;Anh</a></li></ul><div class="pl_brief" itemprop="description">Tác giả dự Viết Về Nước Mỹ từ năm đầu, đã nhận giải bán kết  2002 với bài &quot;Tiểu Hợp Chủng Quốc&quot; kể về nơi cô làm việc, khi khủng bố tấn công nước Mỹ ngày 9 tháng 11 năm 2001. bài viết mới đăng 2 kỳ. Tiếp theo và hết.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Tết, Nhớ Mùa Nước Nổi" href="/p247397a247400/tet-nho-mua-nuoc-noi"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-02-13"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_3"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247399" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Chuyện Phim Buồn" class="pl_atitle" href="/p247397a247399/chuyen-phim-buon">Chuyện Phim Buồn</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Trần&#32;Ngọc&#32;Ánh" href="/author/post/6679/1/tran-ngoc-anh">Trần&#32;Ngọc&#32;Ánh</a></li></ul><div class="pl_brief" itemprop="description">Tác giả hiện sống ở thành phố Victorville, California, đã từng tham gia VVNM năm 2018.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Chuyện Phim Buồn" href="/p247397a247399/chuyen-phim-buon"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-02-12"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_4"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247398" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Chuyến Đi Kinh Hoàng" class="pl_atitle" href="/p247397a247398/chuyen-di-kinh-hoang">Chuyến Đi Kinh Hoàng</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Huyền&#32;Thoại&#32;-&#32;Thịnh&#32;Hương" href="/author/post/6569/1/huyen-thoai-thinh-huong">Huyền&#32;Thoại&#32;-&#32;Thịnh&#32;Hương</a></li></ul><div class="pl_brief" itemprop="description">Huyền Thoại-Thịnh Hương là tác giả đã nhận giải danh dự Viết Về Nước My 2006. Cô hiện làm việc và cư trú tại San Jose Với nhiều bài viết sinh động về nhiều đề tài khác nhau. Sau đây là bài viết mới nhất.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Chuyến Đi Kinh Hoàng" href="/p247397a247398/chuyen-di-kinh-hoang"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-02-10"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_5"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247395" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Nhỏ và Tôi" class="pl_atitle" href="/p247397a247395/nho-va-toi">Nhỏ và Tôi</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Đỗ&#32;Khương" href="/author/post/6722/1/do-khuong">Đỗ&#32;Khương</a></li></ul><div class="pl_brief" itemprop="description">Đây là bài đầu tiên tác giả gởi cho Việt báo &quot;Viết về nước Mỹ&quot;. Tác giả sinh ra và lớn lên tại Saigon.  Ba của cô là sĩ quan QLVNCH và phải đi &quot;học tập cải tạo&quot; 8 năm qua các trại từ miền Nam ra Bắc. Gia đình cô qua Mỹ vào năm 1992 theo chương trình HO.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Nhỏ và Tôi" href="/p247397a247395/nho-va-toi"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-02-07"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_6"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247396" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Sống Để Yêu" class="nw_image" itemprop="url" href="/p247397a247396/song-de-yeu" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/UGhmF5Sq1wgBAGca/w250/hinh-tac-gia-nhu-y.jpg" title="hinh-tac-gia-nhu-y" alt="hinh-tac-gia-nhu-y" width="240" height="433" data-info="1440,2598"/><noscript><img itemprop="thumbnailUrl" src="/images/file/UGhmF5Sq1wgBAGca/w250/hinh-tac-gia-nhu-y.jpg" title="hinh-tac-gia-nhu-y" alt="hinh-tac-gia-nhu-y" width="240" height="433" data-info="1440,2598"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/UGhmF5Sq1wgBAGca/w250/hinh-tac-gia-nhu-y.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="433"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Sống Để Yêu" class="pl_atitle" href="/p247397a247396/song-de-yeu">Sống Để Yêu</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Như&#32;Ý&#32;Crystal&#32;H.&#32;Vo" href="/author/post/6715/1/nhu-y-crystal-h-vo">Như&#32;Ý&#32;Crystal&#32;H.&#32;Vo</a></li></ul><div class="pl_brief" itemprop="description">Tháng Năm 2018, tại Việt Báo Gallery, có buổi ra mắt sách Anh ngữ &quot;Finding My Voice  A Journey of Hope&quot; của Crystal H. Vo tức Võ Như Ý, từng dự Viết Về Nước Mỹ từ 2009. Cô sinh năm 1970 ở Đà Nẵng, 15 tuổi vượt biên, định cư  tại Mỹ năm 1986 với tên Crystal H. Vo. Kết hôn và thành con dâu một gia đình Mỹ, cô đã dành trọn thì giờ để học sống và viết bằng Anh ngữ. Sau khi trở lại họp mặt với Viết Về Nước Mỹ 2018, cô đều đặn viết lại bằng tiếng Việt và vừa nhận giải đặc biệt năm nay với bài &quot;Kêu Khóc Bằng Tiếng Việt&quot;.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Sống Để Yêu" href="/p247397a247396/song-de-yeu"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-02-05"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_7"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247393" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Đi Bán Bánh" class="nw_image" itemprop="url" href="/p247397a247393/di-ban-banh" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/znoUTCel1wgBAAt5/w250/hinh-vvnm-helen-vu.jpg" title="hinh-vvnm-helen-vu" alt="hinh-vvnm-helen-vu" width="240" height="135" data-info="958,539"/><noscript><img itemprop="thumbnailUrl" src="/images/file/znoUTCel1wgBAAt5/w250/hinh-vvnm-helen-vu.jpg" title="hinh-vvnm-helen-vu" alt="hinh-vvnm-helen-vu" width="240" height="135" data-info="958,539"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/znoUTCel1wgBAAt5/w250/hinh-vvnm-helen-vu.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="135"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Đi Bán Bánh" class="pl_atitle" href="/p247397a247393/di-ban-banh">Đi Bán Bánh</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Helen&#32;Nguyễn" href="/author/post/6721/1/helen-nguyen">Helen&#32;Nguyễn</a></li></ul><div class="pl_brief" itemprop="description">Đây là lần đầu tiên tác giả tham gia dự thi “Viết Về Nước Mỹ”. Sinh trưởng và lớn lên ở Saigon, tác giả cùng gia đình sang Mỹ định cư theo diện HO. Là cư dân của thành phố Chapel Hill, North Carolina,  tác giả làm việc cho một công ty dược phẩm &amp; kỹ thuật sinh học ở khu Research Triangle Park tại NC.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Đi Bán Bánh" href="/p247397a247393/di-ban-banh"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-01-31"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_8"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247392" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="THĂM QUÊ TỔNG THỐNG CLINTON" class="nw_image" itemprop="url" href="/p247397a247392/tham-que-tong-thong-clinton" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/jgSiXm2j1wgBAHEq/w250/5060-2.jpg" title="5060-2" alt="5060-2" width="240" height="117" data-info="4032,1960"/><noscript><img itemprop="thumbnailUrl" src="/images/file/jgSiXm2j1wgBAHEq/w250/5060-2.jpg" title="5060-2" alt="5060-2" width="240" height="117" data-info="4032,1960"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/jgSiXm2j1wgBAHEq/w250/5060-2.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="117"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="THĂM QUÊ TỔNG THỐNG CLINTON" class="pl_atitle" href="/p247397a247392/tham-que-tong-thong-clinton">THĂM QUÊ TỔNG THỐNG CLINTON</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Bảo&#32;Trân" href="/author/post/408/1/bao-tran">Bảo&#32;Trân</a></li></ul><div class="pl_brief" itemprop="description">Tác giả Bảo Trân tên thật Lý Tuyết Mai, cư dân Pomona, CA. làm việc tại Bộ Xã Hội. Đến Mỹ khi còn tuổi học trò, cô thuộc &quot;thế hệ gạch nối&quot; của người Việt tại Mỹ. Với bài viết về chính sách của Bộ Xã Hội Mỹ đối với trường hợp một cô bé gốc Việt 16 tuổi mang bầu, Bảo Trân đã nhận giải Vinh Danh Tác Phẩm Viết Về Nước Mỹ 2009.  Bài viết mới của cô là một du ký, đăng 2 kỳ.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="THĂM QUÊ TỔNG THỐNG CLINTON" href="/p247397a247392/tham-que-tong-thong-clinton"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-01-27"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_9"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247394" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="Bà Hàng Xóm" class="nw_image" itemprop="url" href="/p247397a247394/ba-hang-xom" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/0mfsldSo1wgBACAK/ba-hang-xom.jpg" title="ba-hang-xom" alt="ba-hang-xom" width="240" height="277" data-info="209,241"/><noscript><img itemprop="thumbnailUrl" src="/images/file/0mfsldSo1wgBACAK/ba-hang-xom.jpg" title="ba-hang-xom" alt="ba-hang-xom" width="240" height="277" data-info="209,241"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/0mfsldSo1wgBACAK/ba-hang-xom.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="277"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="Bà Hàng Xóm" class="pl_atitle" href="/p247397a247394/ba-hang-xom">Bà Hàng Xóm</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Nguyễn&#32;Văn&#32;Tới" href="/author/post/6614/1/nguyen-van-toi">Nguyễn&#32;Văn&#32;Tới</a></li></ul><div class="pl_brief" itemprop="description">Tác giả từng nhận giải Danh Dự Viết Về Nước Mỹ 2018 và giải vinh danh Tác Phẩm 2019  Là một cựu tù cải tạo vượt ngục và là người lái tầu vượt biển, ơng định cư tại Mỹ từ 1990, hiện làm việc theo một hợp đồng dân sự với quân đội Mỹ, từng tình nguyện tới chiến trường Trung Đông và Châu Phi. Đây là bài mới nhất của Ông</div><div class="pl_readmore"><a itemprop="url" target="_self" title="Bà Hàng Xóm" href="/p247397a247394/ba-hang-xom"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-01-24"></time><div class="clear"></div></div></div></div><div class="clear"></div></div><div class="pl_row pl_row_10 pl_row_last"><div class="pl_row_c"><div class="pl_col pl_col_1" style="width:100%"><div itemscope itemtype="http://schema.org/Article" data-id="247391" class="pl_content" itemref="meta_publisher mt_entitypage"><div class="pl_thumbnail"><div class="pl_thumbnail_border"><a target="_self" title="XUÂN MUỘN" class="nw_image" itemprop="url" href="/p247397a247391/xuan-muon" style="width:240px;"><img class="imglazy" src="/images/site/blank.gif" data-original="/images/file/9s_Zgeie1wgBAJA5/w250/ntrung11.jpg" title="ntrung11" alt="ntrung11" width="240" height="397" data-info="3266,5398"/><noscript><img itemprop="thumbnailUrl" src="/images/file/9s_Zgeie1wgBAJA5/w250/ntrung11.jpg" title="ntrung11" alt="ntrung11" width="240" height="397" data-info="3266,5398"/></noscript><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/images/file/9s_Zgeie1wgBAJA5/w250/ntrung11.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="397"></div></a></div></div><div class="pl_title"><h2 itemprop="name headline"><a itemprop="url" target="_self" title="XUÂN MUỘN" class="pl_atitle" href="/p247397a247391/xuan-muon">XUÂN MUỘN</a></h2></div><ul class="pl_author"><li class="item" itemprop="author"><a title="Trần&#32;C.&#32;Trí" href="/author/post/6581/1/tran-c-tri">Trần&#32;C.&#32;Trí</a></li></ul><div class="pl_brief" itemprop="description">Lật bật mà Tết lại sắp tới. Làng xóm đó đây thảy đều chộn rộn đón xuân về, mỗi nhà mỗi kiểu. Mấy năm trước, lúc nào cô Thơm cũng thấy lòng mình dửng dưng khi mùa xuân đang trở lại. Dấu hiệu của mùa xuân, đối với cô Thơm, là những gốc mai già cỗi cả trăm năm bắt đầu rụng lá, như những cô gái e ấp muốn khoác vào bộ áo mới để đón xuân.</div><div class="pl_readmore"><a itemprop="url" target="_self" title="XUÂN MUỘN" href="/p247397a247391/xuan-muon"><span class="icon"></span>Đọc thêm</a></div><time itemprop="datePublished dateModified" datetime="2020-01-24"></time><div class="clear"></div></div></div></div><div class="clear"></div></div></div></div></div><div class="nw_post_paging nw_post_paging_bottom"><div class="paging_full"><a class="pageitem pageactive" href="/p247397a247402/1/meals-on-wheels-toi-tra-on-nuoc-my-cuu-mang-gia-dinh-toi#plist" title="1">1</a><a class="pageitem" href="/p247397a247402/2/meals-on-wheels-toi-tra-on-nuoc-my-cuu-mang-gia-dinh-toi#plist" title="2">2</a><a class="nextpage" href="/p247397a247402/2/meals-on-wheels-toi-tra-on-nuoc-my-cuu-mang-gia-dinh-toi#plist" title="Trang sau"><span class="icon"></span><span class="text">Trang sau</span></a><a class="lastpage" href="/p247397a247402/2/meals-on-wheels-toi-tra-on-nuoc-my-cuu-mang-gia-dinh-toi#plist" title="Trang cuối"><span class="icon"></span><span class="text">Trang cuối</span></a><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5060" data-wid="5060"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_5096" data-wid="5096"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_col col-lg-3 width_auto" data-name="Zone" id="nwwg_5057" data-wid="5057"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5059" data-wid="5059"><div class="nw_lym_content"><div class="nw_widget" data-name="QC&#32;300x250&#32;Right" id="nwwg_5105" data-wid="5105"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5105" style="height:250px"><div class="nw_ver_adspotgroup_h" style="width:300px"><div id="adspot_id__304" style="width:300px;height:250px"><div data-load="1"><div id="div-gpt-ad-1579063606524-0" style="width: 300px; height: 250px;"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579063606524-0'); });
</script></div></div><div class="clear"></div></div></div></div></div><div class="nw_widget region_hidden&#32;div_menuRight&#32;div_boxing_parent" data-name="&#32;&#32;&#32;&#32;Viết&#32;Về&#32;Nước&#32;Mỹ" id="nwwg_5094" data-wid="5094"><div class="nw_boxing"><div class="nw_boxing_title">Viết Về Nước Mỹ</div><div class="nw_boxing_content"><div class="nw_menu_vertical_accordion"><div class="nw_boxing_padding nw_menu_container nw_menu_root"><ul class="ulMenu ulMenu_0"><li class="liMenu liMenuFirst"><a class="aMenu" href="/p210528/vvnm-2014" title="VVNM 2014"><span class="nw_menu_text">VVNM 2014</span></a></li><li class="liMenu"><a class="aMenu" href="/p211/vvnm-2013" title="VVNM 2013"><span class="nw_menu_text">VVNM 2013</span></a></li><li class="liMenu"><a class="aMenu" href="/p212/vvnm-2012" title="VVNM 2012"><span class="nw_menu_text">VVNM 2012</span></a></li><li class="liMenu"><a class="aMenu" href="/p213/vvnm-2011" title="VVNM 2011"><span class="nw_menu_text">VVNM 2011</span></a></li><li class="liMenu"><a class="aMenu" href="/p214/vvnm-2010" title="VVNM 2010"><span class="nw_menu_text">VVNM 2010</span></a></li><li class="liMenu"><a class="aMenu" href="/p215/vvnm-2009" title="VVNM 2009"><span class="nw_menu_text">VVNM 2009</span></a></li><li class="liMenu"><a class="aMenu" href="/p216/vvnm-2008" title="VVNM 2008"><span class="nw_menu_text">VVNM 2008</span></a></li><li class="liMenu"><a class="aMenu" href="/p231953/vvnm-2015" title="VVNM 2015"><span class="nw_menu_text">VVNM 2015</span></a></li><li class="liMenu"><a class="aMenu" href="/p217/vvnm-2007" title="VVNM 2007"><span class="nw_menu_text">VVNM 2007</span></a></li><li class="liMenu"><a class="aMenu" href="/p218/vvnm-2006" title="VVNM 2006"><span class="nw_menu_text">VVNM 2006</span></a></li><li class="liMenu"><a class="aMenu" href="/p219/vvnm-2005" title="VVNM 2005"><span class="nw_menu_text">VVNM 2005</span></a></li><li class="liMenu"><a class="aMenu" href="/p220/vvnm-2004" title="VVNM 2004"><span class="nw_menu_text">VVNM 2004</span></a></li><li class="liMenu"><a class="aMenu" href="/p221/vvnm-2003" title="VVNM 2003"><span class="nw_menu_text">VVNM 2003</span></a></li><li class="liMenu"><a class="aMenu" href="/p222/vvnm-2002" title="VVNM 2002"><span class="nw_menu_text">VVNM 2002</span></a></li><li class="liMenu"><a class="aMenu" href="/p223/vvnm-2001" title="VVNM 2001"><span class="nw_menu_text">VVNM 2001</span></a></li><li class="liMenu"><a class="aMenu" href="/p224/vvnm-2000" title="VVNM 2000"><span class="nw_menu_text">VVNM 2000</span></a></li><li class="liMenu liMenuLast"><a class="aMenu" href="/p225/thong-bao-vvnm" title="Thông Báo VVNM"><span class="nw_menu_text">Thông Báo VVNM</span></a></li></ul><div class="clear"></div></div></div></div></div></div><div class="nw_widget div_subscribe" data-name="NHẬN&#32;TIN&#32;QUA&#32;EMAIL" id="nwwg_5062" data-wid="5062"><div class="nw_boxing"><div class="nw_boxing_title">NHẬN TIN QUA EMAIL</div><div class="nw_boxing_content"><div class="nw_forms"><form action="#" method="post" autocomplete="off"><div class="nw_forms_div"><div class="nff"><div class="nff_field"><div class="nff_title">Vui lòng nhập địa chỉ email muốn nhận.</div><span data-valmsg-replace="true" data-valmsg-for="m_subscriber_box_email" class="field-validation-valid"></span><div class="nff_content"><input type="text" spellcheck="false" value="" name="m_subscriber_box_email" id="m_subscriber_box_email" data-val-required="Xin nhập vào ô &quot;Email&quot;" data-val-length-min="4" data-val-length-max="128" maxlength="128" data-val-length="Độ dài của ô &quot;Email&quot; không hợp lệ (4 - 128 ký tự)" data-val-regex-pattern="\w+([-+.&#39;]\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*" data-val-regex="Địa chỉ email không hợp lệ" data-val="true" tabindex="8" class="textbox"/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="nw_forms_footer"><input type="submit" name="subscribe_box_button" value="Subscribe" class="button" tabindex="9"/></div></form></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Row" id="nwwg_4781" data-wid="4781"><div class="nw_lym_content"><div class="clear"></div></div></div><div class="nw_lym_row" data-name="region_footer" id="nwwg_4694" data-wid="4694"><div class="nw_lym_area"><div class="nw_lym_row region_maxwidth2&#32;region_footer" style="padding-top:&#32;10px;" data-name="region_maxwidth" id="nwwg_5064" data-wid="5064"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_5065" data-wid="5065"><div class="nw_lym_content"><div class="nw_widget" data-name="Copyright" id="nwwg_141" data-wid="141"><div class="copyright_bar"><div class="copyright_nav">Copyright &copy; 2020 <a target="_blank" title="vietbao.com" href="/">vietbao.com</a>&nbsp;All rights reserved <a target="_blank" title="www.vnvn.net" href="http://www.vnvn.net"><img src="/images/site/powered-by-vnvn.png" width="128" height="20" title="VNVN System" alt="VNVN System" /></a></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="nw_lym_row" data-name="Bottom" id="nwwg_125" data-wid="125"><div class="nw_lym_area"><div class="nw_lym_row" data-name="Row" id="nwwg_127" data-wid="127"><div class="nw_lym_content"><div class="nw_widget" data-name="CODE&#32;JAVASCRITP&#32;DO&#32;NOT&#32;MODIFY&#32;or&#32;DELETE" id="nwwg_5066" data-wid="5066"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5066"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__291"><div class="nw_async noscript" data-type="adspot" data-src="/banner/291/637118042080805668/635230020191028004"><noscript><iframe class="adspot_iframe" src="/banner/291/637118042080805668/635230020191028004" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="nw_widget" data-name="CODE&#32;SCROLL&#32;TOP&#32;FIXED&#32;MENU&#32;DO&#32;NOT&#32;MODIFY&#32;OR&#32;DELETE" id="nwwg_5067" data-wid="5067"><div class="nw_boxing_padding nw_adspot nw_ver_adspotgroup" id="adspotgroup_id__5067"><div class="nw_ver_adspotgroup_h"><div id="adspot_id__292"><div class="nw_async noscript" data-type="adspot" data-src="/banner/292/637118047282736912/635230020191028004"><noscript><iframe class="adspot_iframe" src="/banner/292/637118047282736912/635230020191028004" style="border:0"></iframe></noscript></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN4THJG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script id="script_loader_end" data-event="nw.loader.1cIxLtweH2oElk5q">(function(){var g=window,f=document,d=g.addEventListener,b=g.attachEvent;g.__$$$=[{path:"/content/themes/owner/vietbao_com/scripts/CwBiASJkTDmSD9Ij5pUjEbcUHyTmlSMRtxQfJKxPqWsrn570.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAvAK9p-9LQAUisOZOMCyBulhM5k4wLIG6WE69p-9LQAUis.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxAFofFcvaS1YY7fOvESCYervt868RIJh6u1ofFcvaS1YY.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBUAMI75zCCDYJhusQO2lwpWw26xA7aXClbDaQTrF8_L3BW.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQA0ANLGutW66XNRTnCJrpDl8SFOcImukOXxIdLGutW66XNR.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBFACtd8j4N4bG1B6s1ztX3YMgHqzXO1fdgyPNef-eOSD2z.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAuAHTzPrbG7w2tX7vfGb_ntSVfu98Zv-e1JXTzPrbG7w2t.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AwBZAEKVOjF8EH0Noc6S_mkOpC-hzpL-aQ6kL-cJObDDxPYS.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AgBBABQfq-h0jWYQoM9559glhqygz3nn2CWGrLNs2wgxObMo.fjs",async:0,group:0},{path:"/content/themes/owner/vietbao_com/scripts/AQAxABjAjYwYXH7Of3lM-UB_4Gl_eUz5QH_gaRjAjYwYXH7O.fjs",async:0,group:0},{path:"//www.google.com/recaptcha/api.js?onload=onCallBackRecaptcha&render=explicit&hl=vi",async:0,group:0}];g.NV3VER=635230020191028004;if(!g.BROWSER){g.BROWSER=0;}if (g.nw_loader)nw_loader("nw.loader.1cIxLtweH2oElk5q");else {var ls=f.createElement('script');ls.type='text/javascript';ls.src="/content/themes/owner/vietbao_com/scripts/AQAiAF-GthjYPVBKToM9r5GYH_JOgz2vkZgf8l-GthjYPVBK.fjs";f.getElementsByTagName('head')[0].appendChild(ls);}})();</script></div><div class="bg_body_footer"><div></div></div></body></html>